
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Indové uctívají nenápadnou vesnici na Třebíčsku. Přečtěte si proč - Třebíčský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'trebicsky.denik.cz',
		'rubrikaTitle': 'Třebíčsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Indové uctívají nenápadnou vesnici na Třebíčsku. Přečtěte si proč',
		'tag': ['Indie', 'okres Třebíč', 'tanečník', 'Vincenc Lesný', 'Komárovice', 'Česko', 'Kalkata', 'Rabíndranáth Thákur', 'kultura', 'Bombaj'],
		'author': 'Milan Krčmář',
		'publishedDateTime': '2022-08-27T20:37:00+02:00',
		'modifiedDateTime': '2022-08-27T20:37:00+02:00',
		'articleID': 2680728086,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '2680728086-1794-40',
		'image': 'https://g.denik.cz/40/e5/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-26_denik-630-16x9.jpg',
		'topics': ['zpravy-seznam-kraj-vysocina'],
		'galleryData': {
			'url': 'https://trebicsky.denik.cz/galerie/komarovicke-oslavy-75-vyroci-indicke-republiky-a-odhaleni-bust.html?photo=1&amp;back=2680728086-1794-40',
			'count': 95,
			'count-page': 96,
			'count-photo': 95,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://trebicsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://trebicsky.denik.cz/zpravy_region/video-komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-20220827.html',
		'version': 'live',
		'group': 'infotainment',
		'video': 'https://v.denik.cz/2022/08/27/040/komarovice-indolog-busta-tr22-2708.mp4',
		'videoID': 14289786,
		'v': '001661778176',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Třebíčský deník",
                "item": "https://trebicsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Třebíčsko",
                "item": "https://trebicsky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Indové uctívají nenápadnou vesnici na Třebíčsku. Přečtěte si proč",
                "item": "https://trebicsky.denik.cz/zpravy_region/video-komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-20220827.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001661778176/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1661776917.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202208291200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://trebicsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Třebíčský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Po parketu se v orientálním rytmu prohání nefalšovaná indická tanečnice, které do rytmu hraje indická hudba. Ne, to není výjev z Bombaje či Kalkaty – jsme…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://trebicsky.denik.cz/zpravy_region/video-komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-20220827.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Milan Krčmář">

	<meta property="og:site_name" content="Třebíčský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://trebicsky.denik.cz/zpravy_region/video-komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-20220827.html">
	<meta property="og:title" content="Indové uctívají nenápadnou vesnici na Třebíčsku. Přečtěte si proč">
	<meta property="og:description" content="Po parketu se v orientálním rytmu prohání nefalšovaná indická tanečnice, které do rytmu hraje indická hudba. Ne, to není výjev z Bombaje či Kalkaty – jsme na Moravě, přesněji v Komárovicích na Třebíčsku. Obci, která má něco málo přes sto obyvatel. A k dovršení všeho tuto tanečnici sledují nejen místní, ale i početná indická delegace v čele s velvyslancem Indie v České republice Hemantem Harishchandrou Kotalwarem.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Indové uctívají nenápadnou vesnici na Třebíčsku. Přečtěte si proč">
	<meta property="twitter:description" content="Po parketu se v orientálním rytmu prohání nefalšovaná indická tanečnice, které do rytmu hraje indická hudba. Ne, to není výjev z Bombaje či Kalkaty – jsme na Moravě, přesněji v Komárovicích na Třebíčsku. Obci, která má něco málo přes sto obyvatel. A k dovršení všeho tuto tanečnici sledují nejen místní, ale i početná indická delegace v čele s velvyslancem Indie v České republice Hemantem Harishchandrou Kotalwarem.">
	<meta name="twitter:description" content="Po parketu se v orientálním rytmu prohání nefalšovaná indická tanečnice, které do rytmu hraje indická hudba. Ne, to není výjev z Bombaje či Kalkaty – jsme na Moravě, přesněji v Komárovicích na Třebíčsku. Obci, která má něco málo přes sto obyvatel. A k dovršení všeho tuto tanečnici sledují nejen místní, ale i početná indická delegace v čele s velvyslancem Indie v České republice Hemantem Harishchandrou Kotalwarem.">
	<meta property="og:image" content="https://g.denik.cz/40/e5/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-26_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Komárovické oslavy 75. výročí Indické republiky a odhalení bust indologa Vincence Lesného a spisovatele Rabíndranátha Thákura.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/40/e5/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-26_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/40/e5/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-26_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/">
    <meta property="article:published_time" content="2022-08-27T20:37:00+02:00">
    <meta property="article:modified_time"
          content="2022-08-27T20:37:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://trebicsky.denik.cz/zpravy_region/video-komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-20220827.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy_region%2Fvideo-komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-20220827.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy_region%2Fvideo-komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-20220827.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://trebicsky.denik.cz/zpravy_region/video-komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-20220827.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/trebicsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
            <a href="https://trebicsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

            <a href="https://trebicsky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

            <a href="https://trebicsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

            <a href="https://trebicsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

            <a href="https://trebicsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

            <a href="https://trebicsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

            <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

            <a href="https://trebicsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>


            <a href="https://trebicsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

            <a href="https://trebicsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

            <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://trebicsky.denik.cz/zpravy_region/video-komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-20220827.html'})"
></button>
        <form action="/zpravy_region/video-komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-20220827.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://trebicsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_trebicsko', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Třebíčsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://trebicsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://trebicsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://trebicsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://trebicsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://trebicsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://trebicsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://trebicsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/5000-prispevek-na-deti-20220812.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Příspěvek na dítě:</h3>
            <span class="vyzva-ctenarum__text">Přečtěte si, kdo má na 5000 korun nárok, a jak si může požádat</span>
        </a>





    <div class="layout__row section-base" >
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Indové uctívají nenápadnou vesnici na Třebíčsku. Přečtěte si proč</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6Njk3ODA0MjtzOjE6InIiO2k6NDA7czoxOiJzIjtpOjE3OTQ7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy_region%2Fvideo-komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-20220827.html"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    27.8.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/40/d0/milan-krcmar-foto_denik-75-1x1.jpg" width="75" height="75" alt="Milan Krčmář" title="Milan Krčmář" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/40/d0/milan-krcmar-foto_denik-75-1x1.jpg 1x, https://g.denik.cz/40/d0/milan-krcmar-foto_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/milan-krcmar-5128.html">
                                <span class="article-info__author-name">
                                    Milan
                                    Krčmář
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/milan-krcmar-5128.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy_region%2Fvideo-komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-20220827.html&subject=Indov%C3%A9%20uct%C3%ADvaj%C3%AD%20nen%C3%A1padnou%20vesnici%20na%20T%C5%99eb%C3%AD%C4%8Dsku.%20P%C5%99e%C4%8Dt%C4%9Bte%20si%20pro%C4%8D" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Indové uctívají nenápadnou vesnici na Třebíčsku. Přečtěte si proč&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Po parketu se v orientálním rytmu prohání nefalšovaná indická tanečnice, které do rytmu hraje indická hudba. Ne, to není výjev z Bombaje či Kalkaty – jsme na Moravě, přesněji v Komárovicích na Třebíčsku. Obci, která má něco málo přes sto obyvatel. A k dovršení všeho tuto tanečnici sledují nejen místní, ale i početná indická delegace v čele s velvyslancem Indie v České republice Hemantem Harishchandrou Kotalwarem.</p>


    <div class="article-multimedium">
        <div class="vlmvideo__placeholder">
            <div class="vlmvideo__box">
                <video id="video-clanek"
                    class="js-video vlmvideo"
                    data-ads="true"
                    data-viewport-autoplay="true"
                    data-duration="52"
                    data-title="Komárovice mají velké spojení s Indií. Narodil se tam indolog Vincenc Lesný, blízký přítel indického spisovatele Thákura, kterého si Indové velmi váží. Nyní mají v malé vísce oba učenci busty."
                    data-video="14289786"
                    preload="none"
                    width="630"
                    height="354"
                    poster="https://g.denik.cz/40/e5/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-26_denik-630-16x9.jpg"
                    playsinline>
                    <source src="https://v.denik.cz/2022/08/27/040/komarovice-indolog-busta-tr22-2708.mp4" type="video/mp4">
                </video>
            </div>
        </div>
    </div>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/komarovicke-oslavy-75-vyroci-indicke-republiky-a-odhaleni-bust.html?back=2680728086-1794-40&amp;photo=1">
                        <img src="https://g.denik.cz/40/e5/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-26_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/40/e5/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-26_denik-150-3x2.jpg 1x, https://g.denik.cz/40/e5/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-26_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/komarovicke-oslavy-75-vyroci-indicke-republiky-a-odhaleni-bust.html?back=2680728086-1794-40&amp;photo=2">
                        <img src="https://g.denik.cz/40/9e/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/40/9e/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-04_denik-150-3x2.jpg 1x, https://g.denik.cz/40/9e/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-04_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/komarovicke-oslavy-75-vyroci-indicke-republiky-a-odhaleni-bust.html?back=2680728086-1794-40&amp;photo=3">
                        <img src="https://g.denik.cz/40/92/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/40/92/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-03_denik-150-3x2.jpg 1x, https://g.denik.cz/40/92/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/komarovicke-oslavy-75-vyroci-indicke-republiky-a-odhaleni-bust.html?back=2680728086-1794-40&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            95 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Komárovice mají velké spojení s Indií. Narodil se tam indolog Vincenc Lesný, blízký přítel indického spisovatele Thákura, kterého si Indové velmi váží. Nyní mají v malé vísce oba učenci busty.
            <span class="description-autor">
                 | 
                Video: Deník/Milan Krčmář
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Jeho Excelence do této vísky zavítala, aby si připomněla 140. výročí narození zdejšího rodáka Vincence Lesného. Ten býval největším odborníkem na indickou kulturu a literaturu, za první republiky položil základy české indologie, často v Indii pobýval a navíc se přátelil i s indickým spisovatelem a nositelem Nobelovy ceny za literaturu Rabíndranáthem Thákurem, jehož Indové stále velice uctívají. „Tento rok slavíme pětasedmdesát let od nezávislosti Indie. A já jsem moc rád, že právě zde, v Komárovicích, můžeme také právě letos odhalit busty obou těchto velikých mužů,“ pronáší Kotalwar u Lesného pamětní síně směrem k početnému zástupu, který čítá zřejmě všechny zdejší obyvatele.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">


        <a class="inserted-article" href="https://trebicsky.denik.cz/zpravy_region/video-rozhledna-na-marence-slavi-deset-let-a-zapadni-cast-trebicska-s-ni-2022082.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://trebicsky.denik.cz/zpravy_region/video-rozhledna-na-marence-slavi-deset-let-a-zapadni-cast-trebicska-s-ni-2022082.html' })">
            <img src="https://g.denik.cz/40/dd/marenka-slavi-deset-let-a-zapadni-cast-trebicska-s-ni-01_denik-150-3x2.jpg" width="150" height="100" alt="Mše na Mařence (711 m n. m.) nejvyšším vrcholu Třebíčska, pod zdejší rozhlednou, která letos slaví deset let od svého vzniku." title="Mše na Mařence (711 m n. m.) nejvyšším vrcholu Třebíčska, pod zdejší rozhlednou, která letos slaví deset let od svého vzniku." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/40/dd/marenka-slavi-deset-let-a-zapadni-cast-trebicska-s-ni-01_denik-150-3x2.jpg 1x, https://g.denik.cz/40/dd/marenka-slavi-deset-let-a-zapadni-cast-trebicska-s-ni-01_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">VIDEO: Rozhledna na Mařence slaví deset let a západní část Třebíčska s ní</div>
        </a>

<p>A aby toho nebylo málo, další zastávka je před místní kapličkou. Zde velvyslanec společně se starostou Bohumilem Šuckrdlem a krajským radním Romanem Fabešem sází ořešák u příležitosti pětasedmdesátého výročí Indie. „Původně jich zde chtěli vysadit pětasedmdesát, ale to by bylo nereálné. Na tolik stromů bychom snad ani neměli místo,“ prozrazuje místostarostka Radana Möllerová.</p>
<p class="rastr-sedy-l"><strong><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/40/56/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-12_denik-630.jpg" loading="lazy" alt="Komárovické oslavy 75. výročí Indické republiky a odhalení bust indologa Vincence Lesného a spisovatele Rabíndranátha Thákura." title="Vincenc Lesný"><span class="inserted-image__description">Vincenc Lesný</span><span class="inserted-image__author">Zdroj: Deník/Milan Krčmář</span></span>Zajímavost o Vincenci Lesném</strong><br>Při jedné z cest po Indii se Lesný dostal do jednoho buddhistického kláštera u Kalkaty. Zde na něj k Lesného překvapení promluvil jeden z mnichů česky. Jednalo se o jeho krajana Jindřicha Pelikána ze Starého Telečkova (dnes součást Pavlova) na Žďársku. „Své původní jméno Pelikán zaměnil za novické Prašanta, když vstoupil před dvaceti lety do řádu v Americe. Jeho mnišské jméno je Jógišanada. Několik týdnů po vylíčení této vzpomínky se přihlásili Pelikánovi příbuzní, kteří se sice dověděli, že odchází do kláštera, ale nevěděli kam. Teprve rozhlas jim zprostředkoval bližší styky s jejich příbuzným,“ uvedly Národní listy ze 4. dubna 1941.</p>
<p>Na slavnostní akt se z blízké Domamili přijela podívat i Gabriela Střeláková-Kopcová, která stála u počátku spojení malinkaté obce s miliardovou zemí. „V roce 1970 patřily Komárovice ještě pod Domamil. Já tam tehdy pracovala na obecním úřadu a tenkrát jsme odhalovali Vincenci Lesnému pamětní desku a zakládali pamětní síň. Jazyková bariéra byla velká, ale Indové jsou velice vstřícní lidé a vždy jsme se na všem domluvili. A pak začaly jezdit návštěvy z Indie. Vzpomínám si na jednoho pána, byl to Ind, ale žil v Anglii. Podíval se v pamětní síni na fotky, spatřil, jak v mládí vypadala Indíra Gándhiová, popadl ho stesk a následně se vypravil domů do Indie. V téhle vesničce se dějí opravdu zajímavé věci,“ usmívá se Střeláková-Kopcová.</p>
<h2 class="pseudo-h3">Krojované páry i indická tanečnice</h2>
<p>Opravdu zajímavé věci se dějí i dnes. Na parketu předvádějí český folklor krojované páry z nedalekého Martínkova, jimž Jeho Excelence i s celou svoji suitou tleská do rytmu. A vzápětí nato se zde objeví ona indická tanečnice, která všechny místní uhrane nejen svojí krásou, ale i pro Evropana velice nezvyklými, o to více však podmanivými rytmy a pohyby těla. „Toto je tanec ze severní Indie. Má symbolizovat bohy Ganéšu a Šivu,“ vysvětluje Neha Seshadrinath a v následujícím okamžiku se roztančí po parketu za cinkotu mnoha rolniček, které má připevněné na kotnících.</p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><video id="video_bXdFG" class="js-video vlmvideo" data-title="Komárovice mají velké spojení s Indií. Narodil se tam indolog Vincenc Lesný, blízký přítel indického spisovatele Thákura, kterého si Indové velmi váží. Nyní mají v malé vísce oba učenci busty." data-duration="52" data-video="14289786" data-viewport-autoplay="false" data-sticky="disable" preload="none" width="630" height="354" poster="https://g.denik.cz/40/e5/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-26_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2022/08/27/040/komarovice-indolog-busta-tr22-2708.mp4" type="video/mp4"></video></div></div>
<div class="inserted-video__author">Zdroj: Deník/Milan Krčmář</div>
<p>Na otázku, zda je také ze severní Indie, se zasměje. „Ne ne, já jsem z jižní části. A tancem se jen bavím, žiju totiž už delší dobu v České republice. Přistěhovala jsem se sem s manželem,“ vysvětluje paní Neha.</p>
<p>Zatímco v Indii už mají noc, nad Komárovicemi ještě svítí slunce. Obě místa ale v tuto chvíli ale spojuje kultura, kterou provázal Komárovický rodák Vincenc Lesný.</p>
<p class="rastr-sedy-l"><strong><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/40/7a/komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-47_denik-630.jpg" loading="lazy" alt="Osvobozený našinec, 21. února 1947" title="Vincenc Lesný"><span class="inserted-image__description">Vincenc Lesný</span><span class="inserted-image__author">Zdroj: Deník/Milan Krčmář</span></span>Vincenc Lesný</strong> byl jeden z nejvýznamnějších českých odborníků na indickou kulturu. Narodil se v Komárovicích na Třebíčsku 3. dubna 1882, zemřel v Praze 9. dubna 1953. Kromě vědeckých prací o Indii, sanskrtu či buddhismu se hodně zabýval indickými nářečími z praktického hlediska. To ho přivedlo i ke spolupráci s četnictvem, s jehož odborníky sepsal „Slovník cikánských dialektů“. Kromě toho hodně překládal – zejména díla indického spisovatele Rabíndranátha Thákura. S ním se osobně znal, přednášel i na Thákurově univerzitě v Indii a také díky němu Indii procestoval. Lesný byl osobním přítelem malíře Alfonse Muchy, jako děkan Filosofické fakulty Univerzity Karlovy hovořil i na pohřbu spisovatele Karla Čapka. Po válce vedl Filosofickou fakultu Univerzity Palackého v Olomouci. Jeho manželka Milada byla významnou překladatelkou ze skandinávských jazyků a angličtiny.</p></div>
        </div>





</section>

    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.069988,15.701007&hl=cs&sll=49.069988,15.701007&z=12&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">27.8.2022</span>
    
    <a href="/diskuse/nova/video-komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-20220827.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy_region%2Fvideo-komarovice-na-trebicsku-slavily-prijel-i-indicky-velvyslanec-20220827.html&subject=Indov%C3%A9%20uct%C3%ADvaj%C3%AD%20nen%C3%A1padnou%20vesnici%20na%20T%C5%99eb%C3%AD%C4%8Dsku.%20P%C5%99e%C4%8Dt%C4%9Bte%20si%20pro%C4%8D" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Indové uctívají nenápadnou vesnici na Třebíčsku. Přečtěte si proč&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Indie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/indie-141.html">Indie, </a>
                <a class="article-tags__item" title="Štítek: okres Třebíč" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/okres-trebic-1683.html">okres Třebíč, </a>
                <a class="article-tags__item" title="Štítek: tanečník" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tanecnik-11114.html">tanečník, </a>
                <a class="article-tags__item" title="Štítek: Vincenc Lesný" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vincenc-lesny-43915.html">Vincenc Lesný, </a>
                <a class="article-tags__item" title="Štítek: Komárovice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/komarovice-27999.html">Komárovice, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Kalkata" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kalkata-28294.html">Kalkata, </a>
                <a class="article-tags__item" title="Štítek: Rabíndranáth Thákur" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rabindranath-thakur-43182.html">Rabíndranáth Thákur, </a>
                <a class="article-tags__item" title="Štítek: kultura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kultura-2825.html">kultura, </a>
                <a class="article-tags__item" title="Štítek: Bombaj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/bombaj-13394.html">Bombaj</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>




<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/trebic-chce-vylepsit-kulturni-dum-forum-studie-napovi-jak-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Třebíč chce vylepšit kulturní dům Fórum, studie napoví jak" tabindex="-1" >
        <img src="https://g.denik.cz/40/52/trebic-chce-vylepsit-kulturni-dum-forum-studie-napovi-jak-01_denik-210-3x2.jpg" width="210" height="140" alt="Kulturní dům Fórum v Třebíči vznikl v 80. létech minulého století." title="Kulturní dům Fórum v Třebíči vznikl v 80. létech minulého století." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/52/trebic-chce-vylepsit-kulturni-dum-forum-studie-napovi-jak-01_denik-210-3x2.jpg 1x, https://g.denik.cz/40/52/trebic-chce-vylepsit-kulturni-dum-forum-studie-napovi-jak-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Třebíčsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Třebíčsko
        </a>
    
        <a class="box-article-tag" href="/galerie/kulturni-dum-forum-v-trebici.html?photo=1&amp;back=724893114-1794-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/trebic-chce-vylepsit-kulturni-dum-forum-studie-napovi-jak-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Třebíč chce vylepšit kulturní dům Fórum, studie napoví jak</h3>
            Kulturní dům Fórum, který stojí na Masarykově náměstí v Třebíči, se nedá přehlédnout. Vznikl v…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/bazeny-resi-jak-celit-zdrazovani-trebic-se-spoleha-na-biomasu-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Bazény řeší, jak čelit zdražování. Třebíč se spoléhá na biomasu" tabindex="-1" >
        <img src="https://g.denik.cz/36/a0/bazen-brod-pelhrimov-trebic-zdar-jihlava-teplota-zdrazovani-03_denik-210-3x2.jpg" width="210" height="140" alt="Vodní Ráj Jihlava." title="Vodní Ráj Jihlava." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/a0/bazen-brod-pelhrimov-trebic-zdar-jihlava-teplota-zdrazovani-03_denik-210-3x2.jpg 1x, https://g.denik.cz/36/a0/bazen-brod-pelhrimov-trebic-zdar-jihlava-teplota-zdrazovani-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Třebíčsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Třebíčsko
        </a>
    
        <a class="box-article-tag" href="/galerie/kryte-bazeny-na-vysocine.html?photo=1&amp;back=4175792344-1794-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/bazeny-resi-jak-celit-zdrazovani-trebic-se-spoleha-na-biomasu-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bazény řeší, jak čelit zdražování. Třebíč se spoléhá na biomasu</h3>
            Zvýšit ceny, snížit teplotu, omezit návštěvní hodiny? To jsou otázky, které nyní řeší plavecké…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-kraj/polensky-slavoj-roli-favorita-zvladl-fotbaliste-namesti-zustavaji-dal-bez-bodu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Polenský Slavoj roli favorita zvládl, fotbalisté Náměště zůstávají dál bez bodu" tabindex="-1" >
        <img src="https://g.denik.cz/36/b0/polensky-slavoj-roli-favorita-zvladl-fotbaliste-namesti-zustavaji-dal-bez-bodu_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Slavoje Polná (v modrobílém) si ve čtvrtém kole krajského přeboru podle očekávání poradili s trápící se Náměští nad Oslavou." title="Fotbalisté Slavoje Polná (v modrobílém) si ve čtvrtém kole krajského přeboru podle očekávání poradili s trápící se Náměští nad Oslavou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/b0/polensky-slavoj-roli-favorita-zvladl-fotbaliste-namesti-zustavaji-dal-bez-bodu_denik-210-3x2.jpg 1x, https://g.denik.cz/36/b0/polensky-slavoj-roli-favorita-zvladl-fotbaliste-namesti-zustavaji-dal-bez-bodu_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Kraje
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-kraj/polensky-slavoj-roli-favorita-zvladl-fotbaliste-namesti-zustavaji-dal-bez-bodu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Polenský Slavoj roli favorita zvládl, fotbalisté Náměště zůstávají dál bez bodu</h3>
            Polenské týmy čeří čelo tabulky, to týmům z Třebíčska se až tolik nedaří. To potvrdilo víceméně i…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/energie-sikela-ceny-energetika-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Trh s energiemi přestal fungovat, uvedl Síkela. Chce zmrazit ceny plynu" tabindex="-1" >
        <img src="https://g.denik.cz/1/3a/zive-mimoradna-evropska-rada-pro-energetiku-se-uskutecni-9-zari_denik-210-3x2.jpg" width="210" height="140" alt="Ministr průmyslu a obchodu Jozef Síkela" title="Ministr průmyslu a obchodu Jozef Síkela" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/3a/zive-mimoradna-evropska-rada-pro-energetiku-se-uskutecni-9-zari_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3a/zive-mimoradna-evropska-rada-pro-energetiku-se-uskutecni-9-zari_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    
        <a class="box-article-tag" href="/galerie/elektrina-a-plyn-zdrazuji.html?photo=1&amp;back=3610943970-9449-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/energie-sikela-ceny-energetika-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Trh s energiemi přestal fungovat, uvedl Síkela. Chce zmrazit ceny plynu</h3>
            Mimořádná evropská rada pro energetiku se uskuteční v pátek 9. září. Svolal ji ministr průmyslu a…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/v-rijnu-otevrou-jaromericky-chram-podivejte-se-jak-vypada-po-opravach-20220823.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: V říjnu otevřou jaroměřický chrám: podívejte se, jak vypadá po opravách" tabindex="-1" >
        <img src="https://g.denik.cz/40/68/prace-na-jaromerickem-chramu-finisuji-v-rijnu-se-otevre-verejnosti-46_denik-210-3x2.jpg" width="210" height="140" alt="Chrám svaté Markéty v Jaroměřicích nad Rokytnou." title="Chrám svaté Markéty v Jaroměřicích nad Rokytnou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/68/prace-na-jaromerickem-chramu-finisuji-v-rijnu-se-otevre-verejnosti-46_denik-210-3x2.jpg 1x, https://g.denik.cz/40/68/prace-na-jaromerickem-chramu-finisuji-v-rijnu-se-otevre-verejnosti-46_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Třebíčsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Třebíčsko
        </a>
    
        <a class="box-article-tag" href="/galerie/chram-svate-markety-v-jaromericich-nad-rokytnou-hotovo.html?photo=1&amp;back=3730303229-1794-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 52
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/v-rijnu-otevrou-jaromericky-chram-podivejte-se-jak-vypada-po-opravach-20220823.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V říjnu otevřou jaroměřický chrám: podívejte se, jak vypadá po opravách</h3>
            /FOTO, VIDEO/ Odřezávání fresek, skládání řezeb a figur jako puzzle. A také nová turistická…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/festival-energie-pro-kulturu-zavital-na-podzameckou-nivu-do-trebice-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Festival Energie pro kulturu zavítal na Podzámeckou nivu do Třebíče" tabindex="-1" >
        <img src="https://g.denik.cz/40/0e/festival-energie-pro-kulturu-zavital-na-podzameckou-nivu-do-trebice-22_denik-210-3x2.jpg" width="210" height="140" alt="Festival Energie pro kulturu v Třebíči 2022" title="Festival Energie pro kulturu v Třebíči 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/0e/festival-energie-pro-kulturu-zavital-na-podzameckou-nivu-do-trebice-22_denik-210-3x2.jpg 1x, https://g.denik.cz/40/0e/festival-energie-pro-kulturu-zavital-na-podzameckou-nivu-do-trebice-22_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/festival-energie-pro-kulturu-v-trebici-2022.html?photo=1&amp;back=2824880770-11602-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 49
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/festival-energie-pro-kulturu-zavital-na-podzameckou-nivu-do-trebice-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Festival Energie pro kulturu zavítal na Podzámeckou nivu do Třebíče</h3>
            /VIDEO, FOTO/Třetí ročník dvoudenního putovního festivalu Energie pro kulturu se postupně vydává…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/o-krasach-za-humny-aneb-turistika-jako-nas-narodni-poklad-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: O krásách za humny aneb turistika jako náš národní poklad" tabindex="-1" >
        <img src="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Jindříšek" title="Tomáš Jindříšek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/o-krasach-za-humny-aneb-turistika-jako-nas-narodni-poklad-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">O krásách za humny aneb turistika jako náš národní poklad</h3>
            V nejbližším okolí můžeme navštívit netušená místa, kde jsme možná vůbec nikdy nebyli.
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/foto-vysocinsti-hasici-prepsali-narodni-rekord-v-pozarnim-utoku-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: FOTO: Vysočinští hasiči přepsali národní rekord v požárním útoku" tabindex="-1" >
        <img src="https://g.denik.cz/36/d8/vysocinsti-hasici-prepsali-narodni-rekord-v-pozarnim-utoku-01_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči z Vysočiny (vpravo) na stupních vítězů." title="Hasiči z Vysočiny (vpravo) na stupních vítězů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/d8/vysocinsti-hasici-prepsali-narodni-rekord-v-pozarnim-utoku-01_denik-210-3x2.jpg 1x, https://g.denik.cz/36/d8/vysocinsti-hasici-prepsali-narodni-rekord-v-pozarnim-utoku-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Třebíčsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Třebíčsko
        </a>
    
        <a class="box-article-tag" href="/galerie/vysocinsti-hasici-prepsali-narodni-rekord-v-pozarnim-utoku.html?photo=1&amp;back=3419969650-1794-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/foto-vysocinsti-hasici-prepsali-narodni-rekord-v-pozarnim-utoku-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Vysočinští hasiči přepsali národní rekord v požárním útoku</h3>
            Profesionální hasiči Kraje Vysočina zazářili na mistrovství republiky v požárním sportu, které…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/z-regionu/misto-klidne-vesnice-svatebni-peklo-lide-z-tasova-se-prou-s-majitelem-farmy-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Místo klidné vesnice svatební peklo: lidé z Tasova se přou s majitelem Farmy" tabindex="-1" >
        <img src="https://g.denik.cz/41/20/misto-klidne-vesnice-svatebni-peklo-lide-z-tasova-se-prou-s-majitelem-farmy-07_denik-210-3x2.jpg" width="210" height="140" alt="Hluk ze svatebního veselí vadí lidem, kteří bydlí v okolí farmy. Majitel provedl opatření i měření hluku. Místní tvrdí, že to příliš nepomohlo." title="Hluk ze svatebního veselí vadí lidem, kteří bydlí v okolí farmy. Majitel provedl opatření i měření hluku. Místní tvrdí, že to příliš nepomohlo." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/20/misto-klidne-vesnice-svatebni-peklo-lide-z-tasova-se-prou-s-majitelem-farmy-07_denik-210-3x2.jpg 1x, https://g.denik.cz/41/20/misto-klidne-vesnice-svatebni-peklo-lide-z-tasova-se-prou-s-majitelem-farmy-07_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    
        <a class="box-article-tag" href="/galerie/lide-z-tasova-se-prou-s-majitelem-farmy.html?photo=1&amp;back=1371198130-8067-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/misto-klidne-vesnice-svatebni-peklo-lide-z-tasova-se-prou-s-majitelem-farmy-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Místo klidné vesnice svatební peklo: lidé z Tasova se přou s majitelem Farmy</h3>
            Farma Tasov je rodinná farma na Vysočině, dostupná tři kilometry z dálnice D1. Kromě restaurace,…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://trebicsky.denik.cz/architektura/extremne-uzky-byt.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Extrémně úzký byt je loftem i chatou. Nechybí ani husitský duch" tabindex="-1" >
        <img src="https://g.denik.cz/1/39/uzky-husitsky-byt-04_denik-210-3x2.jpg" width="210" height="140" alt="Kuchyně má vše, co běžný strávník a kuchař potřebuje." title="Kuchyně má vše, co běžný strávník a kuchař potřebuje." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/39/uzky-husitsky-byt-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/39/uzky-husitsky-byt-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    
        <a class="box-article-tag" href="/galerie/extremne-uzky-byt-je-loftem-i-chatou-nechybi-ani-husitsky-duch.html?photo=1&amp;back=214224794-24328-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://trebicsky.denik.cz/architektura/extremne-uzky-byt.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Extrémně úzký byt je loftem i chatou. Nechybí ani husitský duch</h3>
            Příběh bytu se skleněnou lávkou se začal psát před lety během rekonstrukce sousedního domu s…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/pavel-nedved-narozeniny-dara-rolins.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Pavel Nedvěd slavil padesátiny divoce: S cizími ňadry v dlaních!" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f1/rolins-d220829h9khm1_denik-210-3x2.jpg" width="210" height="140" alt="Bude mít u Dary Pavel Nedvěd průšvih? " title="Bude mít u Dary Pavel Nedvěd průšvih? " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/f1/rolins-d220829h9khm1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/f1/rolins-d220829h9khm1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    
        <a class="box-article-tag" href="https://www.kafe.cz/galerie/dara-rolins-opily-nedved-sahal-divce-na-prsa.html?photo=1&amp;back=2896326270-8648-120" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/pavel-nedved-narozeniny-dara-rolins.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Pavel Nedvěd slavil padesátiny divoce: S cizími ňadry v dlaních!</h3>
            Pavel Nedvěd oslaví 30. srpna jubilejní padesátiny, slavit ale začal o několik dní dříve, jelikož…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top0">
    <a class="box-article-left"
       href="https://trebicsky.denik.cz/gastronomie/tehotnej-kuchar-medailonky-z-panenky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Těhotnej kuchař: Medailonky z panenky naservírujte k večeři svojí divožence" tabindex="-1" >
        <img src="https://g.denik.cz/1/fd/medailonky-z-panenky-3_denik-210-3x2.png" width="210" height="140" alt="Ve finále máte na talíři špíz se špízem." title="Ve finále máte na talíři špíz se špízem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/fd/medailonky-z-panenky-3_denik-210-3x2.png 1x, https://g.denik.cz/1/fd/medailonky-z-panenky-3_denik-210-3x2&#64;2x.png 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Za jídlem
        </a>
    
        <a class="box-article-tag" href="/galerie/tehotnej-kuchar-medailonky-z-panenky-naservirujte-k-veceri-svoji-divozence.html?photo=1&amp;back=3912589427-13047-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://trebicsky.denik.cz/gastronomie/tehotnej-kuchar-medailonky-z-panenky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Těhotnej kuchař: Medailonky z panenky naservírujte k večeři svojí divožence</h3>
            „Já dělávám medailonky z panenky z prasnic. Ta je větší a hodí se na ně víc,“ radí Těhotnej…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/zvuk-cerna-dira-21000826.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: NASA nahrála zvuk z černé díry a je to opravdu super děsivé" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ec/profimedia-0571849991_denik-210-3x2.jpg" width="210" height="140" alt="NASA nahrála zvuk z černé díry." title="NASA nahrála zvuk z černé díry." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ec/profimedia-0571849991_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ec/profimedia-0571849991_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/zvuk-cerna-dira-21000826.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">NASA nahrála zvuk z černé díry a je to opravdu super děsivé</h3>
            Dlouho se předpokládalo, že je ve vesmíru absolutní ticho. Nová zvuková nahrávka Americké…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://trebicsky.denik.cz/auto-testy/obtizne-hledani-chyb-otestovali-jsme-cinsky-plug-in-hybrid-mg-ehs-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Obtížné hledání chyb: Otestovali jsme čínský plug-in hybrid MG EHS" tabindex="-1" >
        <img src="https://g.denik.cz/1/85/titul-1a-dsc-0751_denik-210-3x2.jpg" width="210" height="140" alt="Čínské SUV je zajímavým oživením tuzemského trhu s novými osobními vozy" title="Čínské SUV je zajímavým oživením tuzemského trhu s novými osobními vozy" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/85/titul-1a-dsc-0751_denik-210-3x2.jpg 1x, https://g.denik.cz/1/85/titul-1a-dsc-0751_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/auto-testy/" title="Rubrika Auto testy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Auto testy
        </a>
    
        <a class="box-article-tag" href="/galerie/test-cinskeho-vozu-mg-ehs.html?photo=1&amp;back=1489552854-26061-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 30
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://trebicsky.denik.cz/auto-testy/obtizne-hledani-chyb-otestovali-jsme-cinsky-plug-in-hybrid-mg-ehs-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Obtížné hledání chyb: Otestovali jsme čínský plug-in hybrid MG EHS</h3>
            Značka MG má britský původ. Za dva roky oslaví již sto let své existence. U nás její produkty…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/interier/vyrobte-si-vlastni-betonovy-kvetinac-20220828.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Vyrobte si vlastní betonový květináč" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/59/shutterstock-1978545449_denik-210-3x2.jpg" width="210" height="140" alt="Betonový květináč" title="Betonový květináč" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/59/shutterstock-1978545449_denik-210-3x2.jpg 1x, https://g.denik.cz/109/59/shutterstock-1978545449_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/interier/vyrobte-si-vlastni-betonovy-kvetinac-20220828.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Vyrobte si vlastní betonový květináč</h3>
            Líbí se vám betonové stěrky, nábytek a doplňky? Pak si zkuste sami doma vyrobit vlastní betonový…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://trebicsky.denik.cz/pocitace-a-mobily/gamescom-2022-to-nejlepsi-z-prezentace-xbox-booth-live-21220828.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Gamescom 2022: To nejlepší z prezentace Xbox Booth Live" tabindex="-1" >
        <img src="https://g.denik.cz/1/02/gamescom-xbox-04_denik-210-3x2.jpg" width="210" height="140" alt="Vybrali jsme to nejlepší z prezentace Xboxu" title="Vybrali jsme to nejlepší z prezentace Xboxu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/02/gamescom-xbox-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/02/gamescom-xbox-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/pocitace-a-mobily/" title="Rubrika Počítače a mobily" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Počítače a mobily
        </a>
    
        <a class="box-article-tag" href="/galerie/gamescom-xbox.html?photo=1&amp;back=1543583194-24336-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 36
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://trebicsky.denik.cz/pocitace-a-mobily/gamescom-2022-to-nejlepsi-z-prezentace-xbox-booth-live-21220828.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Gamescom 2022: To nejlepší z prezentace Xbox Booth Live</h3>
            Jeden z největších světových distributorů herních konzolí Microsoft Xbox nechal na Gamescomu…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/zahrada/jak-mnozit-muchovnik-30000828.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Jak množit muchovník: Je několik možností, každá má svá pravidla" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/b7/muchovnik-jpg_denik-210-3x2.jpg" width="210" height="140" alt="Muchovníku stačí dopřát dostatečně slunné místo, méně kyselou půdu a o první plody máte postaráno už koncem června či počátkem července." title="Muchovníku stačí dopřát dostatečně slunné místo, méně kyselou půdu a o první plody máte postaráno už koncem června či počátkem července." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/b7/muchovnik-jpg_denik-210-3x2.jpg 1x, https://g.denik.cz/122/b7/muchovnik-jpg_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/zahrada/jak-mnozit-muchovnik-30000828.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak množit muchovník: Je několik možností, každá má svá pravidla</h3>
            Máte na zahradě nenáročný muchovník a chcete se každý rok dočkat bohaté úrody? Stačí mu opravdu…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top10">
    <a class="box-article-left"
       href="https://trebicsky.denik.cz/sex-a-vztahy/sex-mezi-seniory.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Čeští senioři se sexu nebojí. Část z nich ale potřebuje pomoc odborníků" tabindex="-1" >
        <img src="https://g.denik.cz/1/cf/sex-senior-duchodce-pokrocily-vek-vztah-postel_denik-210-3x2.jpg" width="210" height="140" alt="Při pohlavním styku nemívají větší problémy lidé do osmdesáti let. Ale i starší mohou sexuálně žít, jen si mnohdy potřebují kupovat preparáty na erekci a častěji navštěvovat lékaře. Ilustrační foto" title="Při pohlavním styku nemívají větší problémy lidé do osmdesáti let. Ale i starší mohou sexuálně žít, jen si mnohdy potřebují kupovat preparáty na erekci a častěji navštěvovat lékaře. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/cf/sex-senior-duchodce-pokrocily-vek-vztah-postel_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cf/sex-senior-duchodce-pokrocily-vek-vztah-postel_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/sex-a-vztahy/" title="Rubrika Sex a vztahy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Sex a vztahy
        </a>
    
        <a class="box-article-tag" href="/galerie/sex-v-pokrocilem-veku.html?photo=1&amp;back=815810704-24341-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://trebicsky.denik.cz/sex-a-vztahy/sex-mezi-seniory.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Čeští senioři se sexu nebojí. Část z nich ale potřebuje pomoc odborníků</h3>
            Když Milena z Prahy v sedmdesáti ovdověla, nepomyslela na to, že po padesátiletém manželství…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/krasa/bazen-voda-slunce-skrin-aloe-vera-okurka-barva-blender-rukavice-cena-manufaktura.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Jak si prodloužit opálení? Zapomeňte na bazén, trochu obrušujte a hodně mažte" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/dd/shutterstock-16953635_denik-210-3x2.jpg" width="210" height="140" alt="Jak si prodloužit opálení" title="Jak si prodloužit opálení" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/dd/shutterstock-16953635_denik-210-3x2.jpg 1x, https://g.denik.cz/129/dd/shutterstock-16953635_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    
        <a class="box-article-tag" href="#" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/krasa/bazen-voda-slunce-skrin-aloe-vera-okurka-barva-blender-rukavice-cena-manufaktura.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak si prodloužit opálení? Zapomeňte na bazén, trochu obrušujte a hodně mažte</h3>
            Pokud ho celé léto poctivě budujete, určitě se vyplatí v tom pokračovat. Ale udržte si bronz, i…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://trebicsky.denik.cz/zdravi/porody-2022-nejlepsi-snimky-ze-svetove-souteze.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Porody 2022. Nejlepší snímky ze světové soutěže fascinují ještě více než loni" tabindex="-1" >
        <img src="https://g.denik.cz/1/05/fotky-porod-16_denik-210-3x2.jpg" width="210" height="140" alt="Dechberoucí a silné jsou snímky spojené s narozením dětí ze soutěže." title="Dechberoucí a silné jsou snímky spojené s narozením dětí ze soutěže." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/05/fotky-porod-16_denik-210-3x2.jpg 1x, https://g.denik.cz/1/05/fotky-porod-16_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    
        <a class="box-article-tag" href="/galerie/porody-2022-nejlepsi-snimky-ze-svetove-souteze-fascinuji-jeste-vice-nez-loni.html?photo=1&amp;back=3704080274-13042-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 44
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://trebicsky.denik.cz/zdravi/porody-2022-nejlepsi-snimky-ze-svetove-souteze.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Porody 2022. Nejlepší snímky ze světové soutěže fascinují ještě více než loni</h3>
            Se vším všudy dechberoucí a silné jsou snímky spojené s narozením dětí, které jejich autoři…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="https://www.kondice.cz/krasa/celulitida-zbavte-se-ji-podle-mista-vyskytu-20220827.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Celulitida: Zbavte se jí podle místa výskytu" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/83/shutterstock-1727961619_denik-210-3x2.jpg" width="210" height="140" alt="1727961619" title="1727961619" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/83/shutterstock-1727961619_denik-210-3x2.jpg 1x, https://g.denik.cz/124/83/shutterstock-1727961619_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/krasa/celulitida-zbavte-se-ji-podle-mista-vyskytu-20220827.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Celulitida: Zbavte se jí podle místa výskytu</h3>
            Než se s dolíčky pustíte do boje, vyplatí se věnovat se chvilku jejich studiu. Poznáte-li totiž…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://trebicsky.denik.cz/hobby/vykrik-v-drezu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Kozel zahradníkem, vlk v rouše beránčím a slavný Výkřik v dřezu" tabindex="-1" >
        <img src="https://g.denik.cz/1/15/doris-oplova2_denik-210-3x2.jpg" width="210" height="140" alt="Slavné dílo Edvarda Muncha a jeho náhodná „dřezová kopie“" title="Slavné dílo Edvarda Muncha a jeho náhodná „dřezová kopie“" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/15/doris-oplova2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/15/doris-oplova2_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    
        <a class="box-article-tag" href="/galerie/kozel-zahradnikem-vlk-v-rouse-berancim-a-slavny-vykrik-v-drezu.html?photo=1&amp;back=3001271375-13045-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://trebicsky.denik.cz/hobby/vykrik-v-drezu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kozel zahradníkem, vlk v rouše beránčím a slavný Výkřik v dřezu</h3>
            Že předsedou klubu zahrádkářů může být pan Kozlík, církevním hodnostářem pan Vlk, sportovním…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/vaclav-noid-barta-treti-svatba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Václav Noid Bárta se bude potřetí ženit, detaily svatby práskla jeho Eliška" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9a/vaclav-noid-barta-a-eliska-grabcova_denik-210-3x2.jpg" width="210" height="140" alt="Václav Noid Bárta a Eliška Grabcová" title="Václav Noid Bárta a Eliška Grabcová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/9a/vaclav-noid-barta-a-eliska-grabcova_denik-210-3x2.jpg 1x, https://g.denik.cz/120/9a/vaclav-noid-barta-a-eliska-grabcova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    
        <a class="box-article-tag" href="https://sip.denik.cz/galerie/vaclav-noid-barta-treti-svatba.html?photo=1&amp;back=2974287081-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/vaclav-noid-barta-treti-svatba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Václav Noid Bárta se bude potřetí ženit, detaily svatby práskla jeho Eliška</h3>
            Hudebník Václav Noid Bárta se bude potřetí ženit. První víkend v září řekne ano své partnerce…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Třebíčsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/470375-energeticka-krize-se-vymyka-kontrole-nemocnicim-hrozi-vetsi-problemy-nez-pri-covidu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/b1a534c970040c007ba82ae98e59feb1.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/470375-energeticka-krize-se-vymyka-kontrole-nemocnicim-hrozi-vetsi-problemy-nez-pri-covidu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Krize s energiemi se vymyká kontrole. Nemocnicím hrozí větší problémy než při covidu" target="_blank" rel="noopener">
                Krize s energiemi se vymyká kontrole. Nemocnicím hrozí…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/470358-putin-zatratil-sveho-verneho-pritele-sojgu-pry-muze-za-neuspechy-invaze?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/564b3871f561886254fdddaccf48e6e0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/470358-putin-zatratil-sveho-verneho-pritele-sojgu-pry-muze-za-neuspechy-invaze?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin zatratil svého věrného přítele. Šojgu prý může za neúspěchy invaze" target="_blank" rel="noopener">
                Putin zatratil svého věrného přítele. Šojgu prý může za…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=trebicsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/2/0/1/3/0/3420130-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.08. - 31.08.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=trebicsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/1/2/3/3/9/3412339-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.08. - 29.08.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=trebicsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/4/9/2/1/8/3449218-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.08. - 04.09.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=trebicsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.08. - 29.08.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=trebicsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/3/6/5/2/5/3436525-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.08. - 11.09.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-65204159-wymgz3.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ADMINISTRATIVNÍ PRACOVNÍK - LOGISTIK, 10 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ADMINISTRATIVNÍ PRACOVNÍK - LOGISTIK, 10 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-64912837-wraytb.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="AUTOMECHANIK, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	AUTOMECHANIK, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-59315015-wuxf55.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KUCHAŘ/KA, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	KUCHAŘ/KA, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/trener-baseballu-ve-sportovnim-64545381-wjac4u.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TRENÉR BASEBALLU VE SPORTOVNÍM KLUBU, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	TRENÉR BASEBALLU VE SPORTOVNÍM KLUBU, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/straznik-mestske-policie-62918139-wvhrsc.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STRÁŽNÍK MĚSTSKÉ POLICIE, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	STRÁŽNÍK MĚSTSKÉ POLICIE, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-technicke-65406923-wf7yu9.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci technické kontroly elektro a SKŘ, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovníci technické kontroly elektro a SKŘ, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanik-junior--udrzba-65277975-wdf44b.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mechanik JUNIOR - údržba strojů / Zaučíme! (35 - 50.000 Kč), 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Mechanik JUNIOR - údržba strojů / Zaučíme! (35 - 50.000 Kč), 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-rychleho-obcerstveni-64453493-wxaqfr.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA RYCHLÉHO OBČERSTVENÍ, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OBSLUHA RYCHLÉHO OBČERSTVENÍ, 26 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-2-5-TD-oby-165649513131821.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Transit koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-KLI-Kombi-1658417610196126.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-8-TSi-Ele-Kombi-1642685632586102.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-2-0-i-4x4-Terenni-166098258358026.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Tucson koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDi-EX-Kombi-1649082612128435.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i40 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-2-0-CRDI-CO-SUV-165692361336867.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson první majitel, koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Tucson první majitel, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-66KW-KL-Hatchback-16466402341080.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-16V-Act-Hatchback-1660824597027359.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Corsa první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-2-0-tdci-100kw-titanium-47070009.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga 2.0 TDCi 100kW  TITANIUM" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga 2.0 TDCi 100kW  TITANIUM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-grand-wagoneer/suv/nafta/jeep-grand-wagoneer-3-0-crd-160kw-47070110.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Grand Wagoneer 3.0 CRD  160kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeep Grand Wagoneer 3.0 CRD  160kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/nafta/nissan-qashqai-7-mist-47070029.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Qashqai + 7 MÍST" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nissan Qashqai + 7 MÍST
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-up/hatchback/benzin/volkswagen-up-1-0-limited-edition-navi-servi-6950062.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen up! 1,0 Limited Edition,NAVI,servi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen up! 1,0 Limited Edition,NAVI,servi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/sedan/nafta/audi-a3-1-6-led-navi-webasto-dph-38092461.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 1,6 LED, NAVI, WEBASTO, DPH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A3 1,6 LED, NAVI, WEBASTO, DPH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-d-170kw-a-t-mpaket-3-0-38092608.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 d 170kW A/T MPAKET   3,0" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 5 d 170kW A/T MPAKET   3,0
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-scenic/kombi/nafta/renault-scenic-1-6-dci-96kw-digiklima-navi-38092463.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scénic 1,6 dCi 96kW DIGIKLIMA,NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Scénic 1,6 dCi 96kW DIGIKLIMA,NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-3-6-v6-4x4-servis-16005383.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 3,6 V6 /4x4/ SERVIS" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 3,6 V6 /4x4/ SERVIS
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-namest-nad-oslavou-u-zel-mostu-4130682#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Náměšť nad Oslavou, U Žel. mostu Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Náměšť nad Oslavou, U Žel. mostu Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mohelno-4129903#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mohelno Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mohelno Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trebic-cyrilova-4129902#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebíč, Cyrilova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Třebíč, Cyrilova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trebic-zahranicniho-odboje-4129556#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebíč, Zahraničního odboje Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Třebíč, Zahraničního odboje Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kladeruby-nad-oslavou-4129555#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladeruby nad Oslavou Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kladeruby nad Oslavou Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jaromerice-nad-rokytnou-vrchlickeho-4129121#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jaroměřice nad Rokytnou, Vrchlického Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jaroměřice nad Rokytnou, Vrchlického Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-biskupice-pulkov-4129090#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Biskupice-Pulkov Pronájem domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Biskupice-Pulkov Pronájem domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kojatin-4129088#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kojatín Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kojatín Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/trebicsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/trebicsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001661778176/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001661778176/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
