<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'trebicsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Postavení myslivců není takové, jaké by si zasloužili, říká jejich šéf",
			'autor': 'Hana Jakubcová',
		'device': "desktop",
		'url': 'https://trebicsky.denik.cz/zpravy_region/postaveni-myslivcu-neni-takove-jake-by-si-zaslouzili-rika-jejich-sef-20171118.html?utm_source=trebicsky&utm_campaign=onesignal&utm_medium=selfpromo',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Postavení myslivců není takové, jaké by si zasloužili, říká jejich šéf - Třebíčský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Náměšť nad Oslavu /ROZHOVOR/ – Proč mizí zajíci z krajiny, kolik zvěřiny obvykle myslivci získají z honů a kdo asi otrávil mláďata orla mořského na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Třebíčský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://trebicsky.denik.cz/zpravy_region/postaveni-myslivcu-neni-takove-jake-by-si-zaslouzili-rika-jejich-sef-20171118.html">
    <meta property="og:title" content="Postavení myslivců není takové, jaké by si zasloužili, říká jejich šéf">
    <meta property="og:image" content="https://g.denik.cz/40/16/postaveni-myslivcu-ve-spolecnosti-neni-takove-jake-by-si-zaslouzili-rika-nimrod-tomas-sedlacek-02_denik-630.jpg">
    <meta property="og:description" content="Náměšť nad Oslavu /ROZHOVOR/ – Proč mizí zajíci z krajiny, kolik zvěřiny obvykle myslivci získají z honů a kdo asi otrávil mláďata orla mořského na Třebíčsku. Nejen na to odpovídal novopečený předseda Okresního mysliveckého spolku Třebíč Tomáš Sedláček. Dostalo se i na Menzelův snímek Slavnosti sněženek. „Ulovit divoké prase v roce 1983 byla událost. To už je dnes úplně jinak,“ říká.">
    <link rel="previewimage" href="https://g.denik.cz/40/16/postaveni-myslivcu-ve-spolecnosti-neni-takove-jake-by-si-zaslouzili-rika-nimrod-tomas-sedlacek-02_denik-630.jpg">
    <meta property="article:published_time" content="2017-11-18T09:53:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikvysocina">
    <meta name="twitter:creator" content="@denikvysocina">
    <meta name="twitter:title" content="Postavení myslivců není takové, jaké by si zasloužili, říká jejich šéf">
    <meta name="twitter:description" content="Náměšť nad Oslavu /ROZHOVOR/ – Proč mizí zajíci z krajiny, kolik zvěřiny obvykle myslivci získají z honů a kdo asi otrávil mláďata orla…">
    <meta name="twitter:image" content="https://g.denik.cz/40/16/postaveni-myslivcu-ve-spolecnosti-neni-takove-jake-by-si-zaslouzili-rika-nimrod-tomas-sedlacek-02_denik-630.jpg">
    <meta property="author" content="Hana Jakubcová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1510756247.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508921191.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1510072569.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1510072569.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://trebicsky.denik.cz/zpravy_region/postaveni-myslivcu-neni-takove-jake-by-si-zaslouzili-rika-jejich-sef-20171118.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://trebicsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Třebíčský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1510571091.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/trebicsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/postaveni-myslivcu-neni-takove-jake-by-si-zaslouzili-rika-jejich-sef-20171118.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion trebicsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Třebíč" href="/mikroregion/trebic.html">TŘEBÍČ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Náměšť nad Oslavou" href="/mikroregion/namest-nad-oslavou.html">NÁMĚŠŤ NAD OSLAVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Moravské Budějovice" href="/mikroregion/moravske-budejovice.html">MORAVSKÉ BUDĚJOVICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://trebicsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://trebicsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://trebicsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://trebicsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://trebicsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://trebicsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://trebicsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://trebicsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://trebicsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://trebicsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://trebicsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://trebicsky.denik.cz/tema/kolo-banat-tr.html"  data-ga-push="menu-podrubriky" title="Do Banátu">
                            DO BANÁTU
                        </a>
                    
                </li>
                <li>
                        <a href="https://trebicsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tipliga">
                            TIPLIGA
                        </a>
                    
                </li>
                <li>
                        <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            CHOVÁME SE ODPOVĚDNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="https://trebicsky.denik.cz/tema/tr-klenoty-garazi.html"  data-ga-push="menu-podrubriky" title="Klenoty garáží">
                            KLENOTY GARÁŽÍ
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/trebicsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/postaveni-myslivcu-neni-takove-jake-by-si-zaslouzili-rika-jejich-sef-20171118.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Postavení myslivců není takové, jaké by si zasloužili, říká jejich šéf</h1>
                <p class="perex">Náměšť nad Oslavu /ROZHOVOR/ – Proč mizí zajíci z krajiny, kolik zvěřiny obvykle myslivci získají z honů a kdo asi otrávil mláďata orla mořského na Třebíčsku. Nejen na to odpovídal novopečený předseda Okresního mysliveckého spolku Třebíč Tomáš Sedláček. Dostalo se i na Menzelův snímek Slavnosti sněženek. „Ulovit divoké prase v roce 1983 byla událost. To už je dnes úplně jinak,“ říká.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:53</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://trebicsky.denik.cz/zpravy_region/postaveni-myslivcu-neni-takove-jake-by-si-zaslouzili-rika-jejich-sef-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://trebicsky.denik.cz/zpravy_region/postaveni-myslivcu-neni-takove-jake-by-si-zaslouzili-rika-jejich-sef-20171118.html&text=Postaven%C3%AD%20myslivc%C5%AF%20nen%C3%AD%20takov%C3%A9%2C%20jak%C3%A9%20by%20si%20zaslou%C5%BEili%2C%20%C5%99%C3%ADk%C3%A1%20jejich%20%C5%A1%C3%A9f&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://trebicsky.denik.cz/zpravy_region/postaveni-myslivcu-neni-takove-jake-by-si-zaslouzili-rika-jejich-sef-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/tomas-sedlacek.html?photo=1&amp;back=449356956-1794-40">
                                        <img src="https://g.denik.cz/40/16/postaveni-myslivcu-ve-spolecnosti-neni-takove-jake-by-si-zaslouzili-rika-nimrod-tomas-sedlacek-02_denik-630.jpg" width="630" height="471" alt="Nový předseda Okresního mysliveckého spolku Třebíč Tomáš Sedláček" title="Nový předseda Okresního mysliveckého spolku Třebíč Tomáš Sedláček" class="dv4-img">
                                                                            </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/tomas-sedlacek.html?mm=8286039&amp;back=449356956-1794-40&amp;photo=2">

                                            <img src="https://g.denik.cz/40/a4/postaveni-myslivcu-ve-spolecnosti-neni-takove-jake-by-si-zaslouzili-rika-nimrod-tomas-sedlacek_denik-180.jpg" width="90" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/tomas-sedlacek.html?mm=8286042&amp;back=449356956-1794-40&amp;photo=3">

                                            <img src="https://g.denik.cz/40/d9/postaveni-myslivcu-ve-spolecnosti-neni-takove-jake-by-si-zaslouzili-rika-nimrod-tomas-sedlacek-03_denik-180.jpg" width="90" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/tomas-sedlacek.html?mm=8286043&amp;back=449356956-1794-40&amp;photo=4">

                                            <img src="https://g.denik.cz/40/db/postaveni-myslivcu-ve-spolecnosti-neni-takove-jake-by-si-zaslouzili-rika-nimrod-tomas-sedlacek-04_denik-180.jpg" width="90" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-3">
                                        <a href="/galerie/tomas-sedlacek.html?mm=8286039&amp;back=449356956-1794-40&amp;photo=1">
                                            <i class="fa fa-camera"><span>4</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Nový předseda Okresního mysliveckého spolku Třebíč Tomáš Sedláček<span>Foto: <span>Deník / Jakubcová Hana</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p><strong>Začala sezona honů. Které si nenecháte ujít?</strong></p>
<p>Chystám se do Slavic (rozhovor se uskutečnil tři dny před víkendovou akcí – pozn. red.). Je to tam výjimečné jednak proto, že dodržují tradice jako málokde. Mají trubače, poslední leč, vyhlašuje se tam král honu, zasedá myslivecký soud. Navíc v okolí žije stále dost drobné zvěře, například čím dál vzácnějších zajíců. Loví se jich tam klidně i stovka za jeden hon. Přičemž třeba na Náměšťsku se jich loví toto množství v rámci všech patnácti honiteb za celou dvouměsíční sezonu, co se to smí. Veřejnost si myslí, že myslivci mají plné mrazáky zvěřiny, ale není tomu tak.</p>
<p><strong>To mě překvapuje…</strong></p>
<p>Když dnes myslivec dostane kus srnčího jednou za dva roky, je rád. U přemnožené černé zvěře je to samozřejmě něco jiného. Lovec má šanci získat jak zvěřinu, tak motivační příspěvky.</p>
<p><strong>Souvisí to nějak s africkým morem prasat? Týká se vůbec tato nemoc naší oblasti?</strong></p>
<p>Jen nepřímo. Nemoc se zatím drží na Zlínsku v několika katastrech. Ale i u nás je hodně černé zvěře. Stát se snaží ji eliminovat plošně, aby se snížilo riziko šíření choroby. Povolil většinu výjimek ze zakázaných způsobů lovu. Navíc od října je vydáno nařízení státní veterinární správy vyšetřit krev z každého uloveného kusu na Aujeszkyho chorobu. Což sice není africký mor prasat, ale za poskytnutý vzorek se dává takzvané zástřelné tisíc korun, to je pro lovce další motivace lovit černou. A Kraj Vysočina už třetí rok vykupuje čelisti selat divokých prasat, dává 350 až 500 korun podle věku selete.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://trebicsky.denik.cz/zpravy_region/vodari-zacnou-recyklovat-praci-vodu-a-posili-prameniste-o-nove-vrty-20171113.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/40/98/vodari-zacnou-recyklovat-praci-vodu-a-posili-prameniste-o-nove-vrty_denik-180.jpg" width="180" height="135" alt="Prameniště v Heralticích. Vzadu za pyramidou je úpravna, kde se voda filtruje přes drcený vápenec." title="Prameniště v Heralticích. Vzadu za pyramidou je úpravna, kde se voda filtruje přes drcený vápenec.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Vodaři začnou recyklovat prací vodu a posílí prameniště o nové vrty</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Je vůbec spočítáno, kolik divokých prasat běhá po Třebíčsku?</strong></p>
<p>To si netroufám říct přesně, obtížně se to sčítá, protože je to velmi chytrá, opatrná noční zvěř. Za okolí Náměště můžu odhadnout, že je to zhruba 150 až 250 kusů. Na celém Třebíčsku se v posledních letech loví okolo 2,5 tisíce divočáků ročně.</p>
<p><strong>Co se stalo, že například zajíci mizí z krajiny?</strong></p>
<p>Důvodů je víc. Vliv má zemědělské hospodaření - likvidace remízků a mezí v krajině. Mizí pěstování řepy a brambor. Problémem je i chemizace a vysoké stavy zvěře, kterou myslivci považují za škodnou. Dravci jsou chráněni, neloví se. Lišek a kun je mnoho. Říká se, že liška, aby plnila funkci zdravotní policie, by měla být jedna na 500 hektarů. Dnes jich tam je mnohem víc. A možná i péče myslivců není na dobré úrovni. Protože jich v posledních letech ubývá.</p>
<p><strong>Od září jste novým předsedou Okresního mysliveckého spolku (OMS) Třebíč. Co se chystáte dělat nově nebo jinak?</strong></p>
<p>Plánujeme mj. právě získávat nové členy, to ale znamená víc se zaměřit na práci s mladými lidmi. Lépe řečeno s dětmi, které jsou nejvíc vnímavé. Ti z našich řad, kteří jsou flexibilní, budou jezdit do škol a školek na přednášky. Pak je šance časem rozšířit naše řady. Je potřeba začít s výchovou u těch nejmenších. Třeba kroužků myslivosti, jichž bývaly desítky v okrese, je nyní jen několik.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://trebicsky.denik.cz/z-regionu/myslivci-scitaji-skody-vitr-ponicil-i-posedy-a-krmelce-20171110.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/41/e5/myslivci-scitaji-skody-vitr-ponicil-i-posedy-a-krmelce_denik-180.jpg" width="180" height="135" alt="Orkán, který se nedávno prohnal i Žďárskem, za sebou zanechal i poškozené krmelce či posedy - například u Karlova na Žďársku (na snímku)." title="Orkán, který se nedávno prohnal i Žďárskem, za sebou zanechal i poškozené krmelce či posedy - například u Karlova na Žďársku (na snímku).">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Myslivci sčítají škody, vítr poničil i posedy a krmelce</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Jak dětem na školních přednáškách vysvětlujete nutnost lovit, tedy zabíjet zvířata?</strong></p>
<p>Zdůrazňueme, že k chovu zvěře patří nejen péče o životní prostředí, přikrmování v době nouze, ale také lov například z důvodu držet rovnováhu v přírodě u přemnožené zvěře, eliminovat nemocné kusy. Ale i z důvodu zisku kvalitní potraviny, kterou zvěřina je.</p>
<p><strong>A novinkou je, že jste po vašem zvolení předsedou OMS Třebíč vybrali nového jednatele…</strong></p>
<p>Ano, je jím Antonín Měrka, nastoupí v prosinci. S tím souvisí, že chceme, aby plně fungoval sekretariát. Jednatel, který je vlastně naším jediným zaměstnancem, bude čtyřicet hodin v týdnu k dispozici členům spolku, veřejnosti, veterinární správě, bude víc komunikovat, než bylo zvykem v minulosti. V kompetenci jednatele je i správa kulturního zařízení Bažantnice a příprava mysliveckých akcí.</p>
<p><strong>Jste myslivec, kolik času vás to stojí z vašeho volna?</strong></p>
<p>Můj domovský spolek v Okarci se snaží už deset let působit v krajině. Obnovujeme remízky, brigádnicky vysazujeme aleje stromků. Snažíme se dělat potravní políčka pro zvěř, která zůstanou celou zimu jako zdroj potravy. Připravujeme krmení na zimu – sbíráme jeřabiny, kaštany, žaludy, sháníme seno i kukuřici. Spolupracujeme s obcemi, což zahrnuje myslivecký výlet přes den se soutěžemi pro děti, večer se zábavou pro dospělé. Chystáme hony, individuálně lovíme. Jsou to stovky hodin času.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://trebicsky.denik.cz/z-regionu/myslivci-pripomneli-ze-nejsou-jen-lovci-20171113.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/36/d7/myslivci-pripomneli-ze-nejsou-jen-lovci_denik-180.jpg" width="180" height="135" alt="Tradiční šestnáctá myslivecká Svatohubertská mše se konala v neděli v novoříšském kostele." title="Tradiční šestnáctá myslivecká Svatohubertská mše se konala v neděli v novoříšském kostele.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Myslivci připomněli, že nejsou jen lovci</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Zabýváte se také instalací pachových ohradníků? Vidíte v nich přínos?</strong></p>
<p>Dáváme je vždy na jaře nové, v průběhu roku v nich dvakrát třikrát obnovujeme pachovou látku. A funguje to. Dáváme je například k silnici I/23 v úseku poblíž studeneckého nádraží, sražených kusů je teď minimum oproti minulosti, takže svůj nesporný význam to má.</p>
<p><strong>Máte doma výstavku trofejí?</strong></p>
<p>Nemám, moc na to nejsem. Doma máme vystavenou jedinou z daňka, kterého jsem ulovil. Spíš trofeje sháním pro práci s dětmi, aby poznaly jednotlivé druhy zvěře. Mám to uloženo v práci.</p>
<p><strong>Jak se vůbec stalo, že jste myslivcem?</strong></p>
<p>V rodině se tomu věnoval akorát strýc, ale popravdě řečeno mě to víc chytlo až po škole, studoval jsem lesnickou fakultu, častěji jsem jezdil ke strýci do honitby a postupně mě koníček pohltil.</p>
<p><strong>Jak se vyrovnáváte se skutečností, že spousta lidí myslivce „nemusí“? Vadí jim, že jsou ozbrojenou složkou. Mají myslivost spojenou spíš s tím, čemu se říká papalášství, než s hospodařením v přírodě.</strong></p>
<p>Určitě to není dobře, dlouhodobě ten problém cítíme, že postavení myslivců ve společnosti není takové, jaké by si zasloužili za to, že se téměř dennodenně pohybují v krajině, starají se o ni, o zvěř, která je naším národním bohatstvím. Nemáme tu velké šelmy, které by stavy zvěře redukovaly, musí to dělat člověk. A naším úkolem je to lidem vysvětlovat. Většinou se ale o naší činnosti stejně nakonec na veřejnost do médií dostanou záležitosti typu, že někdo někoho postřelí nebo že je nalezena uhynulá vzácná zvěř.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://trebicsky.denik.cz/zpravy_region/postrehy-z-cest-jak-galicijci-objevili-dokonaly-marketing-20171111.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/40/f4/postrehy-z-cest-jak-galicijci-objevili-dokonaly-marketing_denik-180.jpg" width="180" height="135" alt="Myslím, že taková reklama by fungovala i u nás." title="Myslím, že taková reklama by fungovala i u nás.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Postřehy z cest: Jak Galicijci objevili dokonalý marketing</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Například mořský orel u vás na Náměšťsku. „Své“ lidi tu znáte, myslíte, že to mohla být práce nějakého nimroda?</strong></p>
<p>Tomu nevěřím. Spíš bych věřil, že orli pozřeli otrávenou návnadu, přichystanou nemyslivci pro jiné zvíře. Orli jsou vzácní, na celé Vysočině hnízdí jen na deseti místech, z toho jedno je tady u nás. Celé roky se nic nestalo, až loni. A navíc myslivci vědí, že se orli mořští živí hlavně mršinami, do naší krajiny patří a my to tak respektujeme.</p>
<p><strong>Jakého máte psa?</strong></p>
<p>Jezevčíka.</p>
<p><strong>Opravdu? Při vaší výšce skoro dva metry bych si tipla spíš nějakého ohaře.</strong></p>
<p>Chtěl bych ohaře, ale takový pes potřebuje, aby se mu člověk věnoval. A já toho času tolik nemám. Moje fenka jezevčíka bude vhodná k norování.</p>
<p><strong>Máte rád film Slavnosti sněženek, který režisér Jiří Menzel natočil v roce 1983?</strong></p>
<p>Ano, film je to určitě pěkný. Vystihuje i vlastnosti, které se u myslivců stále objevují, jako je závist. Ale jsou věci, které jsou dnes už jiné.</p>
<p><strong>Které třeba?</strong></p>
<p>Ve snímku je vidět, že se myslivost od té doby změnila. Že tehdy ulovit divoké prase byla událost. Divočák byl vzácnost. Po druhé světové válce se jich ročně lovila tisícovka v celé republice. Všichni si mysleli, že černá zvěř je u nás na vyhynutí, od dob Marie Terezie byla tak redukovaná, že počty byly minimální. Ovšem dnes jsme tam, kde jsme. Loví se 150 tisíc kusů ročně.</p>
<p><strong>A máte raději pečeného divočáka se šípkovou nebo se zelím?</strong></p>
<p>Popravdě řečeno je dobrý tak jako tak. Se šípkovou jsem ho jedl snad jednou v životě. Běžnější úprava tady u nás je přece jen se zelím a s knedlíkem.</p>
<p class="rastr-sedy-l"><strong>O něm:</strong>Ing. Tomáš Sedláček<br /> nar. 1977 Třebíč<br /> předseda OMS Třebíč od září 2017<br /> vzdělání – Mendelova zemědělská a lesnická univerzita v Brně (MZLU), lesní inženýrství<br /> zaměstnání – Město Náměšť nad Oslavou, vedoucí odboru životního prostředí a živnostenského (OŽPŽ)<br /> ženatý, 2 děti<br /> koníčky – myslivost, rodina, horská turistika, kopaná<br /> <br /><strong>Jaký je:</strong>Rozhovor s Tomášem Sedláčkem se uskutečnil v jeho kanceláři náměšťského městského úřadu na odboru životního prostředí. Právě kancelář zpravidla o zpovídaném napoví hodně. Sedláček si nepotrpí na poslední designové trendy ani na zdůrazňování svého ega skrze vystavené artefakty. V téhle místnosti panuje lehký nepořádek člověka, kterého naprosto pohltila práce – je tu pel mel map, šanonů i názorných pomůcek pro přednášky ve školách a školkách. Když je potřeba vysvětlit, jak vypadá zajíc nebo paroží daňka. Sedláček se baví věcně, se zápalem pro věc, je poznat, že se neminul povoláním.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/hana-jakubcova-439.html">Hana Jakubcová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:53</span>
    <a href="/diskuse/nova/lj8Q0.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://trebicsky.denik.cz/zpravy_region/postaveni-myslivcu-neni-takove-jake-by-si-zaslouzili-rika-jejich-sef-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://trebicsky.denik.cz/zpravy_region/postaveni-myslivcu-neni-takove-jake-by-si-zaslouzili-rika-jejich-sef-20171118.html&text=Postaven%C3%AD%20myslivc%C5%AF%20nen%C3%AD%20takov%C3%A9%2C%20jak%C3%A9%20by%20si%20zaslou%C5%BEili%2C%20%C5%99%C3%ADk%C3%A1%20jejich%20%C5%A1%C3%A9f&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://trebicsky.denik.cz/zpravy_region/postaveni-myslivcu-neni-takove-jake-by-si-zaslouzili-rika-jejich-sef-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Není dne bez nehody. Řidiči často bourají kvůli únavě"  href="/nehody/neni-dne-bez-nehody-ridici-casto-bouraji-kvuli-unave-20171116.html">
        <img src="https://g.denik.cz/40/1e/230108_tr_nehoda_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Není dne bez nehody. Řidiči často bourají kvůli únavě"  href="/nehody/neni-dne-bez-nehody-ridici-casto-bouraji-kvuli-unave-20171116.html">
                
                Není dne bez nehody. Řidiči často bourají kvůli únavě
                <span class="perex">Třebíčsko - V Koněšíně, v Kralicích i Hrotovicích. Tam všude v minulých hodinách a dnech bourala auta. Jedna z posledních nehod se stala na silnici mezi Třebíčí a…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: V Třebíči mají od nynějška největší saunový svět na Vysočině" href="/zpravy_region/obrazem-v-trebici-maji-od-nynejska-nejvetsi-saunovy-svet-na-vysocine-20171117.html">
                <img src="https://g.denik.cz/40/b4/v-trebici-maji-od-nynejska-nejvetsi-saunovy-svet-na-vysocine-01_denik-300.jpg" width="300" height="225" alt="Wellness na Laguně v Třebíči se rozrostlo. Na infralavici si návštěvníci prohřejí záda." title="Wellness na Laguně v Třebíči se rozrostlo. Na infralavici si návštěvníci prohřejí záda.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/wellness-na-lagune-v-trebici.html"><i class="fa fa-camera"></i> 15</a>

                <h2>
                    <a title="číst článek: OBRAZEM: V Třebíči mají od nynějška největší saunový svět na Vysočině"  href="/zpravy_region/obrazem-v-trebici-maji-od-nynejska-nejvetsi-saunovy-svet-na-vysocine-20171117.html">OBRAZEM: V Třebíči mají od nynějška největší saunový svět na Vysočině</a>
                </h2>
                <div class="perex hidden">Třebíč – Velká ceremoniální sauna pro 40 lidí, suchý Kneippův chodník, jaké jsou jen tři v republice. Infralavice, co nahřívá záda a taky led doslova na dosah. To vše a některé další novinky nyní najdou návštěvníci třebíčského Aquaparku Laguna, když se vydají do tamního wellnessu. Přibylo totiž jedno celé podlaží ke stávajícímu saunovému světu. Otevřené je od pátku 17. listopadu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V třebíčské nemocnici připravili výstavu s usmívajícími se dětmi" href="/kultura_region/obrazem-v-trebicske-nemocnici-pripravili-vystavu-s-usmivajicimi-se-detmi-20171117.html">
                <img src="https://g.denik.cz/40/75/v-trebicske-nemocnici-pripravili-vystavu-s-usmivajicimi-se-detmi-01_denik-300.jpg" width="300" height="225" alt="V třebíčské nemocnici vystavují fotky dětí z komunitního centra Klubíčko." title="V třebíčské nemocnici vystavují fotky dětí z komunitního centra Klubíčko.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/fotky-deti-z-klubicka.html"><i class="fa fa-camera"></i> 2</a>

                <h2>
                    <a title="číst článek: V třebíčské nemocnici připravili výstavu s usmívajícími se dětmi"  href="/kultura_region/obrazem-v-trebicske-nemocnici-pripravili-vystavu-s-usmivajicimi-se-detmi-20171117.html">V třebíčské nemocnici připravili výstavu s usmívajícími se dětmi</a>
                </h2>
                <div class="perex hidden">Třebíč – Klubíčko Oblastní charity Třebíč připravilo do prostředí recepce Nemocnice Třebíč cyklus fotografií nesoucí název Radost bez rozdílů. Fotografie zachycují malé klienty této služby, která jim pomáhá zvládat rizika života rodin v sociálním ohrožení.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: VIDEO: V Třebíči si připomněli 17. listopad" href="/zpravy_region/video-v-trebici-si-pripomneli-17-listopad-20171117.html">
                        <img src="https://g.denik.cz/40/76/video-v-trebici-si-pripomneli-17-listopad-02_denik-240.jpg" width="240" height="180" alt="Také na Karlově náměstí v Třebíči se sešli lidé, aby si připomněli boj studentů za svobodu a demokracii." title="Také na Karlově náměstí v Třebíči se sešli lidé, aby si připomněli boj studentů za svobodu a demokracii.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/pripominka-17-listopadu-v-trebici.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: VIDEO: V Třebíči si připomněli 17. listopad" href="/zpravy_region/video-v-trebici-si-pripomneli-17-listopad-20171117.html">VIDEO: V Třebíči si připomněli 17. listopad</a>
                </h2>
                <p>Třebíč – Také na Karlově náměstí v Třebíči se sešli lidé, aby si připomněli boj studentů za svobodu a demokracii.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Rozrazil dveře a napadl příbuzného" href="/zlociny-a-soudy/rozrazil-dvere-a-napadl-pribuzneho-20171117.html">
                        <img src="https://g.denik.cz/40/9d/policie-zbran-pistole-tr13-2205-ilustracni-foto_denik-240.jpg" width="240" height="180" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Rozrazil dveře a napadl příbuzného" href="/zlociny-a-soudy/rozrazil-dvere-a-napadl-pribuzneho-20171117.html">Rozrazil dveře a napadl příbuzného</a>
                </h2>
                <p>Náměšť nad Oslavou – Policisté vyšetřují incident, ke kterému došlo na konci září v Náměšti mezi příbuznými. Šestatřicetiletý muž z Brněnska tam přišel v sedm hodin ráno k bytu příbuzného. Dveře při vstupu dovnitř rozrazil tak, že staršího muže srazil a zranil. Pak ho uchopil a začal mu nadávat.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Stavba obchvatu Jaroměřic je v nedohlednu. A to se mělo příští rok stavět" href="/zpravy_region/stavba-obchvatu-jaromeric-je-v-nedohlednu-a-to-se-melo-pristi-rok-stavet-20171117.html">
                        <img src="https://g.denik.cz/40/23/obrazem-plan-obchvatu-jaromeric-budi-v-lidech-rozpaky-14_denik-240.jpg" width="240" height="160" alt="Kaplička, kterou bude nutné podle návrhu trasy obchvatu přemístit." title="Kaplička, kterou bude nutné podle návrhu trasy obchvatu přemístit.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/beseda-o-trase-obchvatu.html"><i class="fa fa-camera"></i> 26</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Stavba obchvatu Jaroměřic je v nedohlednu. A to se mělo příští rok stavět" href="/zpravy_region/stavba-obchvatu-jaromeric-je-v-nedohlednu-a-to-se-melo-pristi-rok-stavet-20171117.html">Stavba obchvatu Jaroměřic je v nedohlednu. A to se mělo příští rok stavět</a>
                </h2>
                <p>Jaroměřice nad Rokytnou – Mělo by se v ideálním případě začít stavět příští rok. Jenže příprava jaroměřického obchvatu zatím troskotá na výkupech pozemků a navíc je část místních stále proti. Vadí jim řada věcí, například že nová trasa sice odvede určité procento dopravy z centra čtyřtisícového města, ovšem „překlopí“ ji příliš blízko zastavěné zóny. Jinak řečeno – jedné skupině obyvatel se uleví, aby se jiné přitížilo.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zdražování jízdného se lyžaři na Vysočině obávat nemusejí" href="/z-regionu/zdrazovani-jizdneho-se-lyzari-na-vysocine-obavat-nemuseji-20171117.html">
                        <img src="https://g.denik.cz/36/ff/6753790-sjezdovka-lyzovani-vlek-lyzar-filipov-javornik-denik-630-1_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zdražování jízdného se lyžaři na Vysočině obávat nemusejí" href="/z-regionu/zdrazovani-jizdneho-se-lyzari-na-vysocine-obavat-nemuseji-20171117.html">Zdražování jízdného se lyžaři na Vysočině obávat nemusejí</a>
                </h2>
                <p>Vysočina – Příznivci lyžování se výrazného zdražování jízdného na sjezdovkách v nadcházející zimní sezoně obávat nemusejí. Provozovatelé ski areálů na Vysočině připouštějí maximálně kosmetické změny, případně jen rozšíření stávající nabídky.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/video-v-trebici-si-pripomneli-17-listopad-20171117.html" class="img-l"><img src="https://g.denik.cz/40/76/video-v-trebici-si-pripomneli-17-listopad-02_denik-100.jpg" width="100" height="75" alt="Také na Karlově náměstí v Třebíči se sešli lidé, aby si připomněli boj studentů za svobodu a demokracii." title="Také na Karlově náměstí v Třebíči se sešli lidé, aby si připomněli boj studentů za svobodu a demokracii."></a>
                <a href="/zpravy_region/video-v-trebici-si-pripomneli-17-listopad-20171117.html" class="text-r">
                    VIDEO: V Třebíči si připomněli 17. listopad
                    <span>Třebíč – Také na Karlově náměstí v Třebíči se sešli lidé, aby si…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-v-trebici-maji-od-nynejska-nejvetsi-saunovy-svet-na-vysocine-20171117.html" class="img-l"><img src="https://g.denik.cz/40/b4/v-trebici-maji-od-nynejska-nejvetsi-saunovy-svet-na-vysocine-01_denik-100.jpg" width="100" height="75" alt="Wellness na Laguně v Třebíči se rozrostlo. Na infralavici si návštěvníci prohřejí záda." title="Wellness na Laguně v Třebíči se rozrostlo. Na infralavici si návštěvníci prohřejí záda."></a>
                <a href="/zpravy_region/obrazem-v-trebici-maji-od-nynejska-nejvetsi-saunovy-svet-na-vysocine-20171117.html" class="text-r">
                    OBRAZEM: V Třebíči mají od nynějška největší saunový svět na Vysočině
                    <span>Třebíč – Velká ceremoniální sauna pro 40 lidí, suchý Kneippův chodník,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/stavba-obchvatu-jaromeric-je-v-nedohlednu-a-to-se-melo-pristi-rok-stavet-20171117.html" class="img-l"><img src="https://g.denik.cz/40/23/obrazem-plan-obchvatu-jaromeric-budi-v-lidech-rozpaky-14_denik-100.jpg" width="100" height="67" alt="Kaplička, kterou bude nutné podle návrhu trasy obchvatu přemístit." title="Kaplička, kterou bude nutné podle návrhu trasy obchvatu přemístit."></a>
                <a href="/zpravy_region/stavba-obchvatu-jaromeric-je-v-nedohlednu-a-to-se-melo-pristi-rok-stavet-20171117.html" class="text-r">
                    Stavba obchvatu Jaroměřic je v nedohlednu. A to se mělo příští rok stavět
                    <span>Jaroměřice nad Rokytnou – Mělo by se v ideálním případě začít stavět…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/palenky-a-zabijackove-speciality-provoni-dukovansky-zamek-20171116.html" class="img-l"><img src="https://g.denik.cz/16/b0/0912-palenka-ilustr_denik-100.jpg" width="100" height="75" alt="Demižony s pálenkou - ilustrační foto." title="Demižony s pálenkou - ilustrační foto."></a>
                <a href="/zpravy_region/palenky-a-zabijackove-speciality-provoni-dukovansky-zamek-20171116.html" class="text-r">
                    Pálenky a zabíjačkové speciality provoní dukovanský zámek
                    <span>Dukovany – V sobotu 18. listopadu se uskuteční třetí ročník Dukovanského…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lavka-pres-reku-oslavu-v-noci-sviti-podivejte-se-20171115.html" class="img-l"><img src="https://g.denik.cz/40/d3/lavka-pres-reku-oslavu-v-noci-sviti-09_denik-100.jpg" width="100" height="75" alt="Lávka přes řeku Oslavu za sokolovnou v Náměšti." title="Lávka přes řeku Oslavu za sokolovnou v Náměšti."></a>
                <a href="/zpravy_region/lavka-pres-reku-oslavu-v-noci-sviti-podivejte-se-20171115.html" class="text-r">
                    Lávka přes řeku Oslavu v noci svítí. Podívejte se
                    <span>Náměšť nad Oslavou - Lávka přes řeku Oslavu za sokolovnou v Náměšti září…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24775-jason-biggs-koupil-pro-svou-rodinu-novy-apartman/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/0bc195a34b6fa2c029719e816a1168a2.jpg" alt="Jason Biggs koupil pro svou rodinu nový apartmán"></div>
                <div class="text">Jason Biggs koupil pro svou rodinu nový apartmán</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24770-s-tepelnym-zaricem-si-prodlouzite-leto/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/5a121620d30e204b50a876e81fed3b9e.jpg" alt="S tepelným zářičem si prodloužíte léto "></div>
                <div class="text">S tepelným zářičem si prodloužíte léto </div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Připomínka 17. listopadu v Třebíči" href="/galerie/pripominka-17-listopadu-v-trebici.html?photo=2">
                    <img src="https://g.denik.cz/40/97/video-v-trebici-si-pripomneli-17-listopad-12_denik-100.jpg" width="100" height="75" alt="Připomínka 17. listopadu v Třebíči" title="Připomínka 17. listopadu v Třebíči">
                </a>
                <a title="číst článek: Připomínka 17. listopadu v Třebíči" class="video-text" href="/galerie/pripominka-17-listopadu-v-trebici.html?photo=2">
                    <div class="title">video</div>
                    Připomínka 17. listopadu v Třebíči
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: HC Dukla Jihlava a HC Škoda Plzeň" href="/galerie/hc-dukla-jihlava-a-hc-skoda-plzen.html?photo=1">
                            <img src="https://g.denik.cz/36/34/jihlava-hokej-extraliga-hc-dukla-jihlava-hc-skoda-plzen-22-kolo-03_denik-100.jpg" width="100" height="75" alt="Zápas 22. kola hokejové extraligy mezi HC Dukla Jihlava a HC Škoda Plzeň." title="Zápas 22. kola hokejové extraligy mezi HC Dukla Jihlava a HC Škoda Plzeň.">
                        </a>
                        <a title="číst článek: HC Dukla Jihlava a HC Škoda Plzeň" class="video-text" href="/galerie/hc-dukla-jihlava-a-hc-skoda-plzen.html?photo=1">
                            <div class="title">galerie</div>
                            HC Dukla Jihlava a HC Škoda Plzeň
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=trebicsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-II-125Kw-4-Kombi-15047602392651822.html%3Fd_tr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtrebicsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4503/28720/13309/0/11978961604503/images/m15047602392651822.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2013</div>
                    <div class="price">699 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=trebicsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6-TDI-DSG-Kombi-15070383532541052.html%3Fd_tr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtrebicsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/6712/28148/13575/0/12218344446712/images/m15070383532541052.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2011</div>
                    <div class="price">148 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=trebicsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-2-2TDCi-129-Sedan-Limuzina-15076308255694.html%3Fd_tr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtrebicsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5361/4695/16229/0/14606240855361/images/m15076308255694.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2008</div>
                    <div class="price">175 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kate-middletonova-vyzradila-tajemstvi-neuverite-jak-jeji-syn-rika-kralovne-20160322.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/68/george-baner-2_denik-100.jpg" width="100" height="56" alt="Princ George a jeho prababička Alžběta II." title="Princ George a jeho prababička Alžběta II."></a>
        <a href="http://sip.denik.cz/celebrity/kate-middletonova-vyzradila-tajemstvi-neuverite-jak-jeji-syn-rika-kralovne-20160322.html" target="_blank">Kate Middletonová vyzradila TAJEMSTVÍ: Neuvěříte, jak její syn říká královně!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejvernejsi-frajer-znamy-svalovec-zustal-s-manzelkou-i-kdyz-ztloustla-20160415.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bc/profimedia-02814148321_denik-100.jpg" width="100" height="56" alt="On je slavný fešák, ona jeho silná manželka. A mají se rádi." title="On je slavný fešák, ona jeho silná manželka. A mají se rádi."></a>
        <a href="http://sip.denik.cz/celebrity/nejvernejsi-frajer-znamy-svalovec-zustal-s-manzelkou-i-kdyz-ztloustla-20160415.html" target="_blank">Nejvěrnější frajer! Známý svalovec zůstal s MANŽELKOU, i když ZTLOUSTLA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/milenka-slavnych-fotbalistu-a-miliardare-berlusconiho-divoke-fotky-plne-nahoty-20171117.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/italka-ukazuje-klin-hl_denik-100.jpg" width="100" height="56" alt="Sara to umí rozjet na všechny možné způsoby." title="Sara to umí rozjet na všechny možné způsoby."></a>
        <a href="http://sip.denik.cz/celebrity/milenka-slavnych-fotbalistu-a-miliardare-berlusconiho-divoke-fotky-plne-nahoty-20171117.html" target="_blank">Milenka slavných fotbalistů a miliardáře Berlusconiho: DIVOKÉ fotky plné nahoty!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/miss-s-nevinnou-tvari-andrea-bezdekova-manipuluje-s-muzi-kdo-je-jeji-dalsi-obet-20171017.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0f/andrea-bezdekova-ceska-miss-vzhled_denik-100.jpg" width="100" height="56" alt="Za rok se sebou udělala opravdu hodně práce." title="Za rok se sebou udělala opravdu hodně práce."></a>
        <a href="http://sip.denik.cz/celebrity/miss-s-nevinnou-tvari-andrea-bezdekova-manipuluje-s-muzi-kdo-je-jeji-dalsi-obet-20171017.html" target="_blank">Miss s nevinnou tváří Andrea Bezděková MANIPULUJE S MUŽI: Kdo je její další OBĚŤ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jak-dnes-vypada-chuva-fajn-nema-plastiky-pribrala-ale-stejne-je-kost-20171117.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/40/chuva-fajn-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/jak-dnes-vypada-chuva-fajn-nema-plastiky-pribrala-ale-stejne-je-kost-20171117.html" target="_blank">Jak DNES vypadá CHŮVA FAJN? Nemá plastiky, PŘIBRALA, ALE stejně JE KOST!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/sudy-lichy-praha-chce-bojovat-proti-smogu-omezenym-vjezdem-rozhodovat-bude-cislo-znacky.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Sudý? Lichý? Praha chce bojovat proti smogu omezeným vjezdem, rozhodovat bude číslo značky" title="Sudý? Lichý? Praha chce bojovat proti smogu omezeným vjezdem, rozhodovat bude číslo značky" src="https://g.denik.cz/s/rss/1a11e6942fbd1a3d946e0e334077f8de.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/sudy-lichy-praha-chce-bojovat-proti-smogu-omezenym-vjezdem-rozhodovat-bude-cislo-znacky.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Sudý? Lichý? Praha chce bojovat proti smogu omezeným vjezdem, rozhodovat bude číslo značky</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/americti-piloti-si-hrali-stihackou-nakreslili-na-obloze-obri-penis.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6e2fab1d48da0363ba3d8ea4c99a568c.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/americti-piloti-si-hrali-stihackou-nakreslili-na-obloze-obri-penis.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Na obloze se objevil obří penis. Piloti nás uráží, rozčilují se místní</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/lidstvo-nici-a-mrzaci-zemi-varuje-15-tisic-vedcu-v-mrazivem-dopise.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0013cba333531e8068048f63ab4738bb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/lidstvo-nici-a-mrzaci-zemi-varuje-15-tisic-vedcu-v-mrazivem-dopise.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Lidstvo ničí a mrzačí Zemi, varuje 15 tisíc vědců v mrazivém dopise!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/507204/wabi-danek-70-odesel-do-folkoveho-nebe-zabila-ho-rakovina-posledni-dny-uz-jen-lezel.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/febfa6a4628f156b5c01db9eaef259ca.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/507204/wabi-danek-70-odesel-do-folkoveho-nebe-zabila-ho-rakovina-posledni-dny-uz-jen-lezel.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Wabi Daněk (†70) odešel do folkového nebe: Zabila ho rakovina! Poslední dny už jen ležel</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/507203/dalsi-chyba-vysetrovatelu-v-pripadu-necesany-nemeli-ochranny-odev-tvrdili-ze-ano.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a4fb875bc9cb2b71cd8030f6b13a67b9.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/507203/dalsi-chyba-vysetrovatelu-v-pripadu-necesany-nemeli-ochranny-odev-tvrdili-ze-ano.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Další chyba vyšetřovatelů v případu Nečesaný? Neměli ochranný oděv. Tvrdili, že ano</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/37b191da4fa0c1b287da719ae0b02c47.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!" target="_blank">ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-mtv-tyhle-damy-sokovaly-ale-co-predvedla-rita-ora-vam-vyrazi-dech-36419.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA, VÁM VYRAZÍ DECH!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e395585274f01b9defeef338cc53e057.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-mtv-tyhle-damy-sokovaly-ale-co-predvedla-rita-ora-vam-vyrazi-dech-36419.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA, VÁM VYRAZÍ DECH!" target="_blank">MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/sarah-stage-33-mela-vyrysovane-brisaky-i-v-devatem-mesici-co-se-stalo-pri-porodu-36416.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se stalo při porodu?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d694b72224409ae13c5ba5f44a9d68e6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/sarah-stage-33-mela-vyrysovane-brisaky-i-v-devatem-mesici-co-se-stalo-pri-porodu-36416.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se stalo při porodu?" target="_blank">Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-35883.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0fc0131f8e4ca5bed4681f2ff64b9b69.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-35883.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?" target="_blank">NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/postaveni-myslivcu-neni-takove-jake-by-si-zaslouzili-rika-jejich-sef-20171118.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/trebicsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DenikVysocina"><img src="https://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1510072569.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1510072569.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1510571091.js"></script>


</body>
</html>
