
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'trebicsky.denik.cz',
		'rubrikaTitle': 'Třebíčsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Ene Bene. Přibyslavští slaví jubileum Ivy Janžurové díky spolupráci na filmu",
		'tag': ["Iva Janžurová", "Přibyslav", "Eva Holubová", "Alice Nellis", "Vladimír Javorský", "Leoš Suchařípa", "Jan Žižka", "Jiří Hladík", "Petr Pavlíček"],
		'author': 'Štěpánka Saadouni',
		'publishedDateTime': "2021-05-20T05:59:00+02:00",
    	'modifiedDateTime': "2021-05-20T05:59:00+02:00",
		'articleID': 1280958823,
		'articleType': 'text',
		'back': "1280958823-1794-40",
		'image': 'https://g.denik.cz/33/d1/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-03_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/trebicsky.denik.cz\/galerie\/pribyslav-kulturni-dum-iva-janzurova-film-ene-bene.html?photo=1&back=1280958823-1794-40",
			'images': [
					{
						'url': 'https://g.denik.cz/33/32/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi_denik-150-3x2.jpg',
						'description': "Maloměstem, kde se Iva Janžurová pustila do volebního boje je Přibyslav a její kulturní dům.",
						'source': "Foto:Deník\/Archiv"
					},
					{
						'url': 'https://g.denik.cz/33/4d/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-01_denik-150-3x2.jpg',
						'description': "Maloměstem, kde se Iva Janžurová pustila do volebního boje je Přibyslav a její kulturní dům.",
						'source': "Foto:Deník\/Archiv"
					},
					{
						'url': 'https://g.denik.cz/33/fe/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-02_denik-150-3x2.jpg',
						'description': "Maloměstem, kde se Iva Janžurová pustila do volebního boje je Přibyslav a její kulturní dům.",
						'source': "Foto:Deník\/Archiv"
					},
					{
						'url': 'https://g.denik.cz/33/d1/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-03_denik-150-3x2.jpg',
						'description': "Maloměstem, kde se Iva Janžurová pustila do volebního boje je Přibyslav a její kulturní dům.",
						'source': "Foto:Deník\/Archiv"
					}
			],
			'count': 4,
			'count-page': 5,
			'count-foto': 4,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Třebíčský deník", 'link':"trebicsky.denik.cz"},
			{'name':"Třebíčsko", 'link':"https:\/\/trebicsky.denik.cz\/zpravy_region\/"},
			{'name':"Ene Bene. Přibyslavští slaví jubileum Ivy Janžurové díky spolupráci na filmu", 'link':"https:\/\/trebicsky.denik.cz\/zpravy_region\/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/trebicsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://trebicsky.denik.cz/zpravy_region/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://trebicsky.denik.cz/zpravy_region/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html",
            "name": "www.denik.cz",
            "headline": "Ene Bene. Přibyslavští slaví jubileum Ivy Janžurové díky spolupráci na filmu",
            "description": "Všichni k nám byli milí. Iva Janžurová, Eva Holubová, Vladimír Javorský, vzpomínají obyvatelé Přibyslavi, kteří před jedenadvaceti lety dostali možnost objevit se v komparzu v lyrické komedii Alice Nellis Ene Bene.",
            "articleBody":
                    "Film se odehrává během dvou dnů a jedné noci na malém městě v době voleb do místního zastupitelstva.\nTím malým městem, kde se Iva Janžurová snaží vytáhnout manžela, tehdy Leoše Suchařípu z volební…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/33/d1/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-03_denik-630-16x9.jpg",
                "description":"Maloměstem, kde se Iva Janžurová pustila do volebního boje je Přibyslav a její kulturní dům.",
                "name":"Maloměstem, kde se Iva Janžurová pustila do volebního boje je Přibyslav a její kulturní dům."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-05-20T05:59:00+02:00",
            "dateModified": "2021-05-19T17:16:44+02:00",
            "datePublished": "2021-05-20T05:59:00+02:00",
            "keywords": "null",
            "genre": "Třebíčsko",
            "author": {
                "@type": "Person",
                "name": "Štěpánka Saadouni"
            },
            "editor": {
                "@type": "Person",
                "name": "Štěpánka Saadouni"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://trebicsky.denik.cz/zpravy_region/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Třebíčský deník",
                "item": "https:\/\/trebicsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Třebíčsko",
                "item": "https:\/\/trebicsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Ene Bene. Přibyslavští slaví jubileum Ivy Janžurové díky spolupráci na filmu",
                "item": "https:\/\/trebicsky.denik.cz\/zpravy_region\/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ene Bene. Přibyslavští slaví jubileum Ivy Janžurové díky spolupráci na filmu - Třebíčský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Všichni k nám byli milí. Iva Janžurová, Eva Holubová, Vladimír Javorský, vzpomínají obyvatelé Přibyslavi, kteří před jedenadvaceti lety dostali možnost…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://trebicsky.denik.cz/zpravy_region/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001621588548/build/js/test-cache.js" defer></script>




    <meta name="author" content="Štěpánka Saadouni">


	<meta property="og:site_name" content="Třebíčský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://trebicsky.denik.cz/zpravy_region/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html">
	<meta property="og:title" content="Ene Bene. Přibyslavští slaví jubileum Ivy Janžurové díky spolupráci na filmu">
	<meta property="og:description" content="Všichni k nám byli milí. Iva Janžurová, Eva Holubová, Vladimír Javorský, vzpomínají obyvatelé Přibyslavi, kteří před jedenadvaceti lety dostali možnost objevit se v komparzu v lyrické komedii Alice Nellis Ene Bene.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Ene Bene. Přibyslavští slaví jubileum Ivy Janžurové díky spolupráci na filmu">
	<meta name="twitter:description" content="Všichni k nám byli milí. Iva Janžurová, Eva Holubová, Vladimír Javorský, vzpomínají obyvatelé Přibyslavi, kteří před jedenadvaceti lety dostali možnost objevit se v komparzu v lyrické komedii Alice Nellis Ene Bene.">
	<meta property="og:image" content="https://g.denik.cz/33/d1/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Maloměstem, kde se Iva Janžurová pustila do volebního boje je Přibyslav a její kulturní dům.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/33/d1/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/33/d1/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/">
    <meta property="article:published_time" content="2021-05-20T05:59:00+02:00">
    <meta property="article:modified_time" content="2021-05-20T05:59:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1621586751.css">

    





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1619689586.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1616594334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1616594334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1621518191.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://trebicsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Třebíčský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy_region%2Fene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://trebicsky.denik.cz/zpravy_region/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy_region%2Fene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/trebicsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion trebicsky_denik">

            <li>

                <a href="https://trebicsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_třebíč', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" href="/mikroregion/trebic.html">TŘEBÍČ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_náměšť-nad-oslavou', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" href="/mikroregion/namest-nad-oslavou.html">NÁMĚŠŤ NAD OSLAVOU</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_moravské-budějovice', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" href="/mikroregion/moravske-budejovice.html">MORAVSKÉ BUDĚJOVICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://trebicsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_třebíčsko', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="active">
Třebíčsko
        </a>
    </li>
    <li class="item">
        <a href="https://trebicsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://trebicsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://trebicsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://trebicsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://trebicsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://trebicsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://trebicsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://trebicsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


            <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="predstavujeme-vam-novorozenatka-z-trebicska-a-cele-vysociny">
                <h3 class="vyzva-ctenarum__title">MIMINKA:</h3>
                <a href="https://trebicsky.denik.cz/miminka/" class="vyzva-ctenarum__text">Představujeme vám novorozeňátka z Třebíčska a celé Vysočiny</a>
                <button type="button" class="vyzva-ctenarum__close js-vyzva-ctenarum-close">&times;</button>
            </aside>






    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Ene Bene. Přibyslavští slaví jubileum Ivy Janžurové díky spolupráci na filmu</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">20.5.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/33/b6/stepanka-saadouni-predstaveni-hb20-0510-01_denik-30-1x1.jpg" width="30" height="30" alt="Saadouni" title="Saadouni" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/33/b6/stepanka-saadouni-predstaveni-hb20-0510-01_denik-30-1x1.jpg 1x, https://g.denik.cz/33/b6/stepanka-saadouni-predstaveni-hb20-0510-01_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/stepanka-saadouni-1173.html">
                        Štěpánka Saadouni
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://trebicsky.denik.cz/zpravy_region/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://trebicsky.denik.cz/zpravy_region/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html&text=Ene%20Bene.%20P%C5%99ibyslav%C5%A1t%C3%AD%20slav%C3%AD%20jubileum%20Ivy%20Jan%C5%BEurov%C3%A9%20d%C3%ADky%20spolupr%C3%A1ci%20na%20filmu&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy_region%2Fene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html&subject=Ene%20Bene.%20P%C5%99ibyslav%C5%A1t%C3%AD%20slav%C3%AD%20jubileum%20Ivy%20Jan%C5%BEurov%C3%A9%20d%C3%ADky%20spolupr%C3%A1ci%20na%20filmu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Všichni k nám byli milí. Iva Janžurová, Eva Holubová, Vladimír Javorský, vzpomínají obyvatelé Přibyslavi, kteří před jedenadvaceti lety dostali možnost objevit se v komparzu v lyrické komedii Alice Nellis Ene Bene.</p>

<div class="article-multimedium">
        <a href="/galerie/pribyslav-kulturni-dum-iva-janzurova-film-ene-bene.html?photo=1&amp;back=1280958823-1794-40">
            <img src="https://g.denik.cz/33/d1/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-03_denik-630-16x9.jpg" width="630" height="354" alt="Maloměstem, kde se Iva Janžurová pustila do volebního boje je Přibyslav a její kulturní dům." title="Maloměstem, kde se Iva Janžurová pustila do volebního boje je Přibyslav a její kulturní dům." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/33/d1/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-03_denik-630-16x9.jpg 1x, https://g.denik.cz/33/d1/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-03_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/pribyslav-kulturni-dum-iva-janzurova-film-ene-bene.html?back=1280958823-1794-40&amp;photo=2">
                            <img src="https://g.denik.cz/33/32/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/33/32/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi_denik-150-3x2.jpg 1x, https://g.denik.cz/33/32/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pribyslav-kulturni-dum-iva-janzurova-film-ene-bene.html?back=1280958823-1794-40&amp;photo=3">
                            <img src="https://g.denik.cz/33/4d/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/33/4d/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-01_denik-150-3x2.jpg 1x, https://g.denik.cz/33/4d/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pribyslav-kulturni-dum-iva-janzurova-film-ene-bene.html?back=1280958823-1794-40&amp;photo=4">
                            <img src="https://g.denik.cz/33/fe/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/33/fe/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-02_denik-150-3x2.jpg 1x, https://g.denik.cz/33/fe/ene-bene-volebni-komedie-s-ivou-janzurovou-se-natacela-v-pribyslavi-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/pribyslav-kulturni-dum-iva-janzurova-film-ene-bene.html?back=1280958823-1794-40&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>4 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Maloměstem, kde se Iva Janžurová pustila do volebního boje je Přibyslav a její kulturní dům.
        <span class="description-autor">
             | 
            Foto: Foto:Deník/Archiv
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Film se odehrává během dvou dnů a jedné noci na malém městě v době voleb do místního zastupitelstva.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Tím malým městem, kde se Iva Janžurová snaží vytáhnout manžela, tehdy Leoše Suchařípu z volební pasivity, je právě Přibyslav. Tedy hlavně vestibul kulturního domu, který filmařům při hledání vhodných exteriérů padl do oka.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://havlickobrodsky.denik.cz/zpravy_region/dnesni-sermir-by-mel-proti-rytiri-sanci-rika-trener-jaroslav-trouba-20210519.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/33/f2/jaroslav-trouba-sermiri-havlickuv-brod-serm-sport-01-01_denik-150-3x2.jpg" width="150" height="100" alt="Celých 55 let trénoval mladé šermíře Jaroslav Trouba z Havlíčkova Brodu." title="Celých 55 let trénoval mladé šermíře Jaroslav Trouba z Havlíčkova Brodu." loading="lazy" srcset="https://g.denik.cz/33/f2/jaroslav-trouba-sermiri-havlickuv-brod-serm-sport-01-01_denik-150-3x2.jpg 1x, https://g.denik.cz/33/f2/jaroslav-trouba-sermiri-havlickuv-brod-serm-sport-01-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Dnešní šermíř by měl proti rytíři šanci, říká trenér Jaroslav Trouba</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Kulaté výročí slaví populární česká herečka, ale obrazně s ní vlastně i Přibyslav a tamní kulturní dům.</p>
<p>Ve filmu si v epizodních rolích voličů komparsistů zahrála téměř desítka obyvatel Přibyslavi, hlavně členů místního divadelního spolku. „Ve filmu jsem se objevila dokonce na plátně v jedné scéně u volební urny, jako dominantní manželka, která svému ušlápnutému choti poroučí, koho volit a paní Eva Holubová mi za to domlouvala, vzpomínala často na natáčení filmu například Emilie Veselá.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://havlickobrodsky.denik.cz/zpravy_region/stoky-maji-sberny-dvur-mestys-zavedl-i-novy-odpadovy-system-20210518.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/33/08/stoky-maji-na-odpad-novy-sberny-dvur-01_denik-150-3x2.jpg" width="150" height="100" alt="Nový sběrný dvůr ve Štokách." title="Nový sběrný dvůr ve Štokách." loading="lazy" srcset="https://g.denik.cz/33/08/stoky-maji-na-odpad-novy-sberny-dvur-01_denik-150-3x2.jpg 1x, https://g.denik.cz/33/08/stoky-maji-na-odpad-novy-sberny-dvur-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Štoky mají sběrný dvůr. Městys zavedl i nový odpadový systém</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Filmový štáb se tehdy obrátil na přibyslavský divadelní soubor s nabídkou spolupráce v komparzu. „Já osobně jsem mezi komparsisty nebyla, ale tu možnost dostalo několik členů našeho souboru, z nichž někteří už bohužel nežijí,“ zavzpomínala režisérka divadelního souboru Anna Šauerová. Nicméně se svěřila s jinou perličkou. Ve filmových záběrech si štáb přál mít obraz Jana Žižky z Trocnova, který vestibulu přibyslavského kulturáku už léta dominuje. Protože je ale tak obrovský, že se jim nevešel do záběru, vytvořili filmoví výtvarníci jeho malou přesnou kopii, kterou zakryli vchod do bufetu.</p>
<p>Natáčením tehdy žila celá Přibyslav. V rolích komparsistů se ve filmu objevili Emilie Veselá, František Böhm, Petr Pavlíček, Marta Hubáčková, manželé Klusáčkovi a Jiří Hladík, kterého podle Šauerové v závěrečných titulcích filmaři nakonec zaměnili s Karlem Klusáčkem.</p></div></div>

             <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s&nbsp;cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Slapnete do pedalu'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/cyklodenik?f=90">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">20.5.2021</span>
    
    <a href="/diskuse/nova/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://trebicsky.denik.cz/zpravy_region/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://trebicsky.denik.cz/zpravy_region/ene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html&text=Ene%20Bene.%20P%C5%99ibyslav%C5%A1t%C3%AD%20slav%C3%AD%20jubileum%20Ivy%20Jan%C5%BEurov%C3%A9%20d%C3%ADky%20spolupr%C3%A1ci%20na%20filmu&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy_region%2Fene-bene-pribyslavsti-slavi-jubileum-ivy-janzurove-diky-spolupraci-na-filmu-2021.html&subject=Ene%20Bene.%20P%C5%99ibyslav%C5%A1t%C3%AD%20slav%C3%AD%20jubileum%20Ivy%20Jan%C5%BEurov%C3%A9%20d%C3%ADky%20spolupr%C3%A1ci%20na%20filmu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Iva Janžurová" href="/tagy/iva-janzurova-7939.html">Iva Janžurová, </a></li>
                    <li><a title="Štítek: Přibyslav" href="/tagy/pribyslav-2920.html">Přibyslav, </a></li>
                    <li><a title="Štítek: Eva Holubová" href="/tagy/eva-holubova-7431.html">Eva Holubová, </a></li>
                    <li><a title="Štítek: Alice Nellis" href="/tagy/alice-nellis-7776.html">Alice Nellis, </a></li>
                    <li><a title="Štítek: Vladimír Javorský" href="/tagy/vladimir-javorsky-24636.html">Vladimír Javorský, </a></li>
                    <li><a title="Štítek: Leoš Suchařípa" href="/tagy/leos-sucharipa-32117.html">Leoš Suchařípa, </a></li>
                    <li><a title="Štítek: Jan Žižka" href="/tagy/jan-zizka-2747.html">Jan Žižka, </a></li>
                    <li><a title="Štítek: Jiří Hladík" href="/tagy/jiri-hladik-4275.html">Jiří Hladík, </a></li>
                    <li><a title="Štítek: Petr Pavlíček" href="/tagy/petr-pavlicek-12401.html">Petr Pavlíček</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2764361434,2514054302,2585308888,804551712,3518924501,1647991373,767671624,831423871,4273450495"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/zub-casu-se-na-ni-nepodepsal-v-pribyslavicich-zachovaji-historicky-raz-skoly-202.html"  title="číst článek: Zub času se na ní nepodepsal. V Přibyslavicích zachovají historický ráz školy" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/70/spendlik-spendlik-pribyslavice-pribyslavice-trebic-zakladni-skola-pribyslavice-rekonstrukce-03_denik-210-3x2.jpg" width="210" height="140" alt="Rozsáhlou rekonstrukcí v posledních letech prochází i Základní škola v Přibyslavicích" title="Rozsáhlou rekonstrukcí v posledních letech prochází i Základní škola v Přibyslavicích" loading="lazy" srcset="https://g.denik.cz/40/70/spendlik-spendlik-pribyslavice-pribyslavice-trebic-zakladni-skola-pribyslavice-rekonstrukce-03_denik-210-3x2.jpg 1x, https://g.denik.cz/40/70/spendlik-spendlik-pribyslavice-pribyslavice-trebic-zakladni-skola-pribyslavice-rekonstrukce-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-pribyslavicich-zachovaji-historicky-raz-skoly.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/zub-casu-se-na-ni-nepodepsal-v-pribyslavicich-zachovaji-historicky-raz-skoly-202.html"      
>
            <h3 class="box-article-title fs20">Zub času se na ní nepodepsal. V Přibyslavicích zachovají historický ráz školy</h3>
            <h4 class="box-article-perex fs16">Jsme stará škola a mělo by to být i vidět. Proto chceme rekonstrukci provádět citlivě a udržet…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/lide-odvedle/nechteli-jsme-zrni-jen-prodavat-rikaji-mlynari-martin-a-diana-z-vycap-20210524.html"  title="číst článek: Nechtěli jsme zrní jen prodávat,“ říkají mlynáři Martin a Diana z Výčap" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/cd/nechteli-jsme-zrni-jen-prodavat-rikaji-mlynari-martin-a-diana-z-vycap-04_denik-210-3x2.jpg" width="210" height="140" alt="Martin Chyba společně s přítelkyní Dianou melou vlastní mouku pod značkou Madja." title="Martin Chyba společně s přítelkyní Dianou melou vlastní mouku pod značkou Madja." loading="lazy" srcset="https://g.denik.cz/40/cd/nechteli-jsme-zrni-jen-prodavat-rikaji-mlynari-martin-a-diana-z-vycap-04_denik-210-3x2.jpg 1x, https://g.denik.cz/40/cd/nechteli-jsme-zrni-jen-prodavat-rikaji-mlynari-martin-a-diana-z-vycap-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/lide-odvedle/nechteli-jsme-zrni-jen-prodavat-rikaji-mlynari-martin-a-diana-z-vycap-20210524.html"      
>
            <h3 class="box-article-title fs20">Nechtěli jsme zrní jen prodávat,“ říkají mlynáři Martin a Diana z Výčap</h3>
            <h4 class="box-article-perex fs16">Odmala se Martin Chyba pohyboval v zemědělství. Když byl starší, přemýšlel, jak by mohl zrní…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/podnikani/majitel-trebicskeho-koktejl-baru-tesili-jsme-se-az-oblekneme-firemni-zastery-202.html"  title="číst článek: Majitel třebíčského koktejl baru: Těšili jsme se, až oblékneme firemní zástěry" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/ac/majitel-koktejl-baru-adam-smilek-tesili-jsme-se-az-oblekneme-firemni-zastery-02_denik-210-3x2.jpg" width="210" height="140" alt="Adam Smilek provozuje v Třebíči koktejlový bar a bistro." title="Adam Smilek provozuje v Třebíči koktejlový bar a bistro." loading="lazy" srcset="https://g.denik.cz/40/ac/majitel-koktejl-baru-adam-smilek-tesili-jsme-se-az-oblekneme-firemni-zastery-02_denik-210-3x2.jpg 1x, https://g.denik.cz/40/ac/majitel-koktejl-baru-adam-smilek-tesili-jsme-se-az-oblekneme-firemni-zastery-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/adams-bar-bistro-v-trebici.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/podnikani/majitel-trebicskeho-koktejl-baru-tesili-jsme-se-az-oblekneme-firemni-zastery-202.html"      
>
            <h3 class="box-article-title fs20">Majitel třebíčského koktejl baru: Těšili jsme se, až oblékneme firemní zástěry</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Adam´s Bar&amp;Bistro je podnik, který sídlí ve výpravní hale třebíčského autobusového…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/kultura_region/iva-janzurova-slavi-vyznamne-jubileum-rodna-zirovnice-ji-posila-prani-20210518.html"  title="číst článek: Iva Janžurová slaví významné jubileum, rodná Vysočina jí posílá přání" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/e0/iva-janzurova-jjj-02_denik-210-3x2.jpg" width="210" height="140" alt="Iva Janžurová." title="Iva Janžurová." loading="lazy" srcset="https://g.denik.cz/75/e0/iva-janzurova-jjj-02_denik-210-3x2.jpg 1x, https://g.denik.cz/75/e0/iva-janzurova-jjj-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/iva-janzurova-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/kultura_region/iva-janzurova-slavi-vyznamne-jubileum-rodna-zirovnice-ji-posila-prani-20210518.html"      
>
            <h3 class="box-article-title fs20">Iva Janžurová slaví významné jubileum, rodná Vysočina jí posílá přání</h3>
            <h4 class="box-article-perex fs16">Herečka Iva Janžurová, která se 19. května roku 1941 narodila v Žirovnici na Pelhřimovsku tamní…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/vysocina-arena-slouzi-k-soukromemu-podnikani-sportovniho-klubu-kritizuji-mistni.html"  title="číst článek: Vysočina arena slouží k soukromému podnikání sportovního klubu, kritizují místní" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/bb/turisticka-mista-zelena-hora-bazilika-lipnice-vysocina-arena-21_denik-210-3x2.jpg" width="210" height="140" alt="Sportovní areál Vysočina arena." title="Sportovní areál Vysočina arena." loading="lazy" srcset="https://g.denik.cz/41/bb/turisticka-mista-zelena-hora-bazilika-lipnice-vysocina-arena-21_denik-210-3x2.jpg 1x, https://g.denik.cz/41/bb/turisticka-mista-zelena-hora-bazilika-lipnice-vysocina-arena-21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/novomestska-vysocina-arena.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z-regionu/vysocina-arena-slouzi-k-soukromemu-podnikani-sportovniho-klubu-kritizuji-mistni.html"      
>
            <h3 class="box-article-title fs20">Vysočina arena slouží k soukromému podnikání sportovního klubu, kritizují místní</h3>
            <h4 class="box-article-perex fs16">Plánovaná výstavba ve Vysočina areně budí v Novém Městě na Moravě velké emoce. Místní obyvatelé…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/rozkvetle-haje-sasanek-zaplavily-cikhaj-podivejte-se-na-tu-nevidanou-krasu-20210.html"  title="číst článek: Rozkvetlé háje sasanek zaplavily Cikháj. Podívejte se na tu nevídanou krásu" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/1d/sasanky01-17_denik-210-3x2.jpg" width="210" height="140" alt="Sasanky na Cikháji" title="Sasanky na Cikháji" loading="lazy" srcset="https://g.denik.cz/41/1d/sasanky01-17_denik-210-3x2.jpg 1x, https://g.denik.cz/41/1d/sasanky01-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/sasanky-na-cighaji.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/ctenar-reporter/rozkvetle-haje-sasanek-zaplavily-cikhaj-podivejte-se-na-tu-nevidanou-krasu-20210.html"      
>
            <h3 class="box-article-title fs20">Rozkvetlé háje sasanek zaplavily Cikháj. Podívejte se na tu nevídanou krásu</h3>
            <h4 class="box-article-perex fs16">Fotky z vycházky po Cikháji nám laskavě poskytl Roman Novák. Za poskytnutí děkujeme.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/obrazem-letos-poprve-vyhlidkove-jizdy-historickych-vlacku-lakaji-20210516.html"  title="číst článek: OBRAZEM: Letos poprvé: vyhlídkové jízdy historických vláčků lákají" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/44/zbysovske-dulni-vlacky-vyjely-na-koleje-03_denik-210-3x2.jpg" width="210" height="140" alt="Muzeum průmyslových železnic ve Zbýšově zahájilo sezónu vyhlídkovými jízdami historických vláčků." title="Muzeum průmyslových železnic ve Zbýšově zahájilo sezónu vyhlídkovými jízdami historických vláčků." loading="lazy" srcset="https://g.denik.cz/50/44/zbysovske-dulni-vlacky-vyjely-na-koleje-03_denik-210-3x2.jpg 1x, https://g.denik.cz/50/44/zbysovske-dulni-vlacky-vyjely-na-koleje-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zbysov-muzeum-dul-vlacky-vyhlidka-jizda-vlak.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/z-regionu/obrazem-letos-poprve-vyhlidkove-jizdy-historickych-vlacku-lakaji-20210516.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Letos poprvé: vyhlídkové jízdy historických vláčků lákají</h3>
            <h4 class="box-article-perex fs16">Muzeum průmyslových železnic ve Zbýšově zahájilo sezónu vyhlídkovými jízdami historických vláčků.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/lide-odvedle/dela-pry-nejlepsi-holandskou-omacku-k-chrestu-bartova-ji-varila-i-hrabence-20210.html"  title="číst článek: Dělá prý nejlepší holandskou omáčku k chřestu. Bártová ji vařila i hraběnce" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/4a/dela-pry-nejlepsi-holandskou-omacku-k-chrestu-bartova-ji-varila-i-hrabence-02_denik-210-3x2.jpg" width="210" height="140" alt="Eva Bártová (na snímku) vařila i pro hraběnku Šternberkovou. Tam získala lásku k chřestu" title="Eva Bártová (na snímku) vařila i pro hraběnku Šternberkovou. Tam získala lásku k chřestu" loading="lazy" srcset="https://g.denik.cz/69/4a/dela-pry-nejlepsi-holandskou-omacku-k-chrestu-bartova-ji-varila-i-hrabence-02_denik-210-3x2.jpg 1x, https://g.denik.cz/69/4a/dela-pry-nejlepsi-holandskou-omacku-k-chrestu-bartova-ji-varila-i-hrabence-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/lide-odvedle/dela-pry-nejlepsi-holandskou-omacku-k-chrestu-bartova-ji-varila-i-hrabence-20210.html"      
>
            <h3 class="box-article-title fs20">Dělá prý nejlepší holandskou omáčku k chřestu. Bártová ji vařila i hraběnce</h3>
            <h4 class="box-article-perex fs16">Vyučila se původně kadeřnicí, když ale přišla o práci, začala vařit pro hraběnku Šternberkovou,…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/predin-stary-most-padne-k-zemi-v-cervnu-novy-bude-v-provozu-v-rijnu-20210517.html"  title="číst článek: Předín: starý most padne k zemi v červnu. Nový bude v provozu v říjnu" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/5b/v-polovine-cervna-zacne-rekonstrukce-mostu-v-predine_denik-210-3x2.jpg" width="210" height="140" alt="Most přes potok Brtnice čeká kompletní výměna. Stavební práce by měly trvat šestnáct týdnů." title="Most přes potok Brtnice čeká kompletní výměna. Stavební práce by měly trvat šestnáct týdnů." loading="lazy" srcset="https://g.denik.cz/40/5b/v-polovine-cervna-zacne-rekonstrukce-mostu-v-predine_denik-210-3x2.jpg 1x, https://g.denik.cz/40/5b/v-polovine-cervna-zacne-rekonstrukce-mostu-v-predine_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/brtnice-most-rekonstrukce.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/predin-stary-most-padne-k-zemi-v-cervnu-novy-bude-v-provozu-v-rijnu-20210517.html"      
>
            <h3 class="box-article-title fs20">Předín: starý most padne k zemi v červnu. Nový bude v provozu v říjnu</h3>
            <h4 class="box-article-perex fs16">Ředitelství silnic a dálnic už má jasno o tom, kdo provede demolici a následnou stavbu nového…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/koupaliste-na-vysocine-v-lukach-uz-napustili-bazen-nejistota-visi-nad-vsemi-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/83/ed/koupalistemesto-kralupy-nad-vltavou_denik-120-3x2.jpg" width="120" height="80" alt="Letní koupaliště. Ilustrační foto." title="Letní koupaliště. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/83/ed/koupalistemesto-kralupy-nad-vltavou_denik-120-3x2.jpg 1x, https://g.denik.cz/83/ed/koupalistemesto-kralupy-nad-vltavou_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Třebíčsko"     
>
        
        Třebíčsko
    </a>

        </div>
        <a href="/zpravy_region/koupaliste-na-vysocine-v-lukach-uz-napustili-bazen-nejistota-visi-nad-vsemi-2021.html" tabindex="-1" title="číst článek: Aquapark Laguna i Polanka čekají na kroky vlády. Nejistota visí nad všemi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Aquapark Laguna i Polanka čekají na kroky vlády. Nejistota visí nad všemi</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/lide-se-hybaji-a-potrebne-deti-maji-notebooky-diky-nadaci-20210524.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/94/sportovci-vysociny-vybehali-detem-notebooky-diky-aplikaci-epp_denik-120-3x2.jpg" width="120" height="80" alt="Jedním z konkrétních projektů je například nedávná pomoc třiceti dětem na Vysočině. Ty získaly nové notebooky." title="Jedním z konkrétních projektů je například nedávná pomoc třiceti dětem na Vysočině. Ty získaly nové notebooky." loading="lazy" srcset="https://g.denik.cz/33/94/sportovci-vysociny-vybehali-detem-notebooky-diky-aplikaci-epp_denik-120-3x2.jpg 1x, https://g.denik.cz/33/94/sportovci-vysociny-vybehali-detem-notebooky-diky-aplikaci-epp_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Třebíčsko"     
>
        
        Třebíčsko
    </a>

        </div>
        <a href="/zpravy_region/lide-se-hybaji-a-potrebne-deti-maji-notebooky-diky-nadaci-20210524.html" tabindex="-1" title="číst článek: Lidé se hýbají a potřebné děti z Vysočiny mají notebooky. Díky nadaci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lidé se hýbají a potřebné děti z Vysočiny mají notebooky. Díky nadaci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/kraj-uz-vi-ktera-firma-opravi-silnici-z-hrotovic-na-dukovany-20210524.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/8f/hrotovice-silnice-oprava_denik-120-3x2.jpg" width="120" height="80" alt="Rekonstrukce silnice II/152 začne v květnu a bude trvat přibližně dva roky. Odhadované náklady jsou okolo 90 milionů korun." title="Rekonstrukce silnice II/152 začne v květnu a bude trvat přibližně dva roky. Odhadované náklady jsou okolo 90 milionů korun." loading="lazy" srcset="https://g.denik.cz/40/8f/hrotovice-silnice-oprava_denik-120-3x2.jpg 1x, https://g.denik.cz/40/8f/hrotovice-silnice-oprava_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Třebíčsko"     
>
        
        Třebíčsko
    </a>

        </div>
        <a href="/zpravy_region/kraj-uz-vi-ktera-firma-opravi-silnici-z-hrotovic-na-dukovany-20210524.html" tabindex="-1" title="číst článek: Kraj už ví, která firma opraví silnici z Hrotovic na Dukovany" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kraj už ví, která firma opraví silnici z Hrotovic na Dukovany</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rozkvetle-haje-sasanek-zaplavily-cikhaj-podivejte-se-na-tu-nevidanou-krasu-20210.html" tabindex="-1" title="číst článek: Rozkvetlé háje sasanek zaplavily Cikháj. Podívejte se na tu nevídanou krásu">
			        <h3 class="ugc-promo__article-title">Rozkvetlé háje sasanek zaplavily Cikháj. Podívejte se na tu nevídanou krásu</h3>
			    </a>
				<a href="/ctenar-reporter/majovky-uz-rostou-teplo-i-dest-jim-svedci-vyrazte-na-ne-nez-budou-pryc-20210524.html" tabindex="-1" title="číst článek: Májovky už rostou. Teplo i déšť jim svědčí, vyrazte na ně, než budou pryč">
			        <h3 class="ugc-promo__article-title">Májovky už rostou. Teplo i déšť jim svědčí, vyrazte na ně, než budou pryč</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8676f03c110ef76bf7a418d2d7b6b323.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Příběh ledového muže Wim Hofa očima jeho dcery - díl první" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Příběh ledového muže Wim Hofa očima jeho dcery - díl první</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/caf9d599d5896222251746601280b40d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak proměnit rány osudu v pozitivní událost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak proměnit rány osudu v pozitivní událost</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/058c985a6df29dfd6919f916643922f4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Příběh ledového muže Wim Hofa očima jeho dcery - díl první" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Příběh ledového muže Wim Hofa očima jeho dcery - díl první</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/db3c419c0c95345cdeede8bda0665039.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak proměnit rány osudu v pozitivní událost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak proměnit rány osudu v pozitivní událost</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/pestovani/27816-jahodovy-spenat-vypestujete-i-v-nadobe-chu-jahod-ale-necekejte/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e936a5e936f19da6d92fbdbf2157bca9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/pestovani/27816-jahodovy-spenat-vypestujete-i-v-nadobe-chu-jahod-ale-necekejte/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jahodový špenát vypěstujete i v nádobě. Chuť jahod ale nečekejte" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jahodový špenát vypěstujete i v nádobě. Chuť jahod ale…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/03e67e2b5da5de52e004761d83e12cc2.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Elektrické vytápění je od roku 2021 údajně passé. Jak to opravdu je? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Elektrické vytápění je od roku 2021 údajně passé. Jak to…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/vlada-projedna-dalsi-rozvolnovani-tyka-se-respiratoru-i-restauraci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b55b1b5248e8dbe5c1881af2eca10a0e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlada-projedna-dalsi-rozvolnovani-tyka-se-respiratoru-i-restauraci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláda projedná další rozvolňování! Týká se respirátorů i restaurací" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláda projedná další rozvolňování! Týká se respirátorů i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/zmeny-od-pondeli-nova-pravidla-pro-skoly-hotely-divadla-i-sport.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7eefe487d458f4bf3d4647f10409074e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zmeny-od-pondeli-nova-pravidla-pro-skoly-hotely-divadla-i-sport.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ZMĚNY OD PONDĚLÍ! Nová pravidla pro školy, hotely, divadla i sport" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ZMĚNY OD PONDĚLÍ! Nová pravidla pro školy, hotely, divadla…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/patricie-pagacova-porodila.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/88/pagacova-d210524z0rvm1_denik-120-3x2.jpg" width="120" height="80" alt="Patricie Pagáčová" title="Patricie Pagáčová" loading="lazy" srcset="https://g.denik.cz/56/88/pagacova-d210524z0rvm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/88/pagacova-d210524z0rvm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/patricie-pagacova-porodila.html" tabindex="-1" title="číst článek: Další hvězdné miminko, Patricie Pagáčová porodila dceru, jaké jí dala jméno?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Další hvězdné miminko, Patricie Pagáčová porodila dceru, jaké jí dala jméno?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-kartarka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-kartarka.html" tabindex="-1" title="číst článek: Dominika Gottová prodává dárky od otce: Kartářka předpověděla, co s ní bude dál"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová prodává dárky od otce: Kartářka předpověděla, co s ní bude dál</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lela-ceterova-plasticke-operace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2.jpg" width="120" height="80" alt="Lela Ceterová" title="Lela Ceterová" loading="lazy" srcset="https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lela-ceterova-plasticke-operace.html" tabindex="-1" title="číst článek: Kolik stály plastiky Lely Ceterové: Za své tělo utratila nehoráznou částku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kolik stály plastiky Lely Ceterové: Za své tělo utratila nehoráznou částku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-materstvi-nervy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" loading="lazy" srcset="https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-materstvi-nervy.html" tabindex="-1" title="číst článek: Veronika Arichteva už zažívá stinné stránky mateřství"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Veronika Arichteva už zažívá stinné stránky mateřství</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/1/0/8/1/2431081-500-810.jpg" width="180" alt="Lidl - Booombastické ceny" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Booombastické ceny
                        <div class="prometheus-date">24.05. - 30.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/0/2/5/8/7/2402587-500-810.jpg" width="180" alt="BILLA Travel: Dovolená nejen u moře" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA Travel: Dovolená nejen u moře
                        <div class="prometheus-date">01.05. - 31.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/9/9/9/3/2389993-500-810.jpg" width="180" alt="Lidl - Zahrada" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Zahrada
                        <div class="prometheus-date">29.04. - 13.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/7/4/3/4/2417434-500-810.jpg" width="180" alt="PENNY MARKET - Naše produkty za výhodné ceny" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Naše produkty za výhodné ceny
                        <div class="prometheus-date">13.05. - 26.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/4/6/5/2/2424652-500-810.jpg" width="180" alt="BILLA - Bonus club" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">12.05. - 25.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/autoelektrikar-53271499-wyf2v2.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="AUTOELEKTRIKÁŘ, 27 000 Kč" target="_blank" rel="noopener">
				       	AUTOELEKTRIKÁŘ, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-nakladnich-automobilu-55783005-wq79hx.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ NÁKLADNÍCH AUTOMOBILŮ, TAHAČŮ A SPECIÁLNÍCH VOZIDEL, 22 200 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ NÁKLADNÍCH AUTOMOBILŮ, TAHAČŮ A SPECIÁLNÍCH VOZIDEL, 22 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu--53653985-wega3y.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), pomocní kuchaři, 18 500 Kč" target="_blank" rel="noopener">
				       	Kuchaři (kromě šéfkuchařů), pomocní kuchaři, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-57135369-wn9sjp.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZEDNÍK, 17 000 Kč" target="_blank" rel="noopener">
				       	ZEDNÍK, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulant-v-obuvnicke-56804027-wzqa37.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MANIPULANT V OBUVNICKÉ VÝROBĚ, 18 000 Kč" target="_blank" rel="noopener">
				       	MANIPULANT V OBUVNICKÉ VÝROBĚ, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/autokarosar-53330101-wmehm7.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="AUTOKAROSÁŘ, 25 000 Kč" target="_blank" rel="noopener">
				       	AUTOKAROSÁŘ, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-ve-53331223-w4kmne.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÍ PRACOVNÍCI VE VÝROBĚ, 7 600 Kč" target="_blank" rel="noopener">
				       	POMOCNÍ PRACOVNÍCI VE VÝROBĚ, 7 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-53696673-wt8syk.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÍ PRACOVNÍCI V POHOSTINSTVÍ, 3 800 Kč" target="_blank" rel="noopener">
				       	POMOCNÍ PRACOVNÍCI V POHOSTINSTVÍ, 3 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Nissan/Juke/Juke-ACENTA-1-5-SUV-161417178034977.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Juke servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Nissan Juke servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-63k-Hatchback-161276943279172.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-RS-1-4TSi-1-Hatchback-162100517666730.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D, dovezeno" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Modus/Modus-1-2-16V-74k-MPV-1619517983238210.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Modus servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Renault Modus servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-2-0i-99kW-Kabriolet-Roadster-161876957902636.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5dCi-78kW-Kombi-157156524123313.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Megane první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-6i-MPV-161434183017872.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic koupeno v D" target="_blank" rel="noopener">
			          	Renault Scenic koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-6-i-klma-Kombi-160449506548658.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic první majitel, servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Renault Scenic první majitel, servisní knížka, koupeno v A
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2-cd-revolu-navi-4x4-dph-6956731.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 6 2,2 CD,Revolu,NAVI,4x4,DPH," target="_blank" rel="noopener">
			          	Mazda 6 2,2 CD,Revolu,NAVI,4x4,DPH,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-vi-gtd-2-0tdi-125kw-cr-21182639.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf VI GTD 2.0TDI 125kW CR" target="_blank" rel="noopener">
			          	Volkswagen Golf VI GTD 2.0TDI 125kW CR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-3-0tdi-sline-quattro-panorama-5104199.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 3.0TDi SLINE QUATTRO PANORAMA" target="_blank" rel="noopener">
			          	Audi A4 3.0TDi SLINE QUATTRO PANORAMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4/hatchback/nafta/citroen-c4-1-6-e-hdi-automat-47071027.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 1.6 e-HDI AUTOMAT" target="_blank" rel="noopener">
			          	Citroën C4 1.6 e-HDI AUTOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/hatchback/benzin/fiat-tipo-hb-1-0t-100k-novinka-16310895.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Tipo HB 1,0T 100k NOVINKA/" target="_blank" rel="noopener">
			          	Fiat Tipo HB 1,0T 100k NOVINKA/
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-103-kw-car-pass-47071180.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDI 103 kW  CAR-PASS" target="_blank" rel="noopener">
			          	Škoda Superb 2.0 TDI 103 kW  CAR-PASS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0tdci-110kw-navigace-21182825.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0TDCI 110kW NAVIGACE" target="_blank" rel="noopener">
			          	Ford Mondeo 2.0TDCI 110kW NAVIGACE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/benzin/skoda-yeti-1-2-tsi-klima-serv-kniha-6956468.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1,2 TSi,klima,serv.kniha," target="_blank" rel="noopener">
			          	Škoda Yeti 1,2 TSi,klima,serv.kniha,
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-trebic-4035820#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebíč Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Třebíč Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-trebic-4035819#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebíč Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Třebíč Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trebic-zahranicniho-odboje-4035109#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebíč, Zahraničního odboje Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Třebíč, Zahraničního odboje Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mohelno-4033959#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mohelno Prodej domu" target="_blank" rel="noopener">
			          	Mohelno Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-naramec-4033887#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nárameč Prodej domu" target="_blank" rel="noopener">
			          	Nárameč Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-trebic-4032864#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebíč Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Třebíč Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hartvikovice-4032268#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hartvíkovice Prodej domu" target="_blank" rel="noopener">
			          	Hartvíkovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hrotovice-4029479#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hrotovice Prodej domu" target="_blank" rel="noopener">
			          	Hrotovice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#trebicsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/trebicsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001621588548/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1616594335.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1621586750.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1616594334.js"></script>



</body>
</html>