
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'trebicsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Úmrtí Petra Kellnera: Nezvěstný vrtulník ohlásila firma až po dvou hodinách",
		'tag': ["Petr Kellner", "National Transportation Safety Board", "havárie", "Aljaška", "Federal Aviation Administration", "Česko", "Colorado", "Česká tisková kancelář", "Facebook", "Anchorage"],
		'author': ' ČTK',
		'publishedDateTime': "2021-03-31T22:58:00+02:00",
    	'modifiedDateTime': "2021-03-31T22:58:00+02:00",
		'articleID': 1332635647,
		'articleType': 'text',
		'back': "1332635647-9450-40",
		'image': 'https://g.denik.cz/1/e5/nezvestny-vrtulnik-s-kellnerem-ohlasili-az-po-dvou-hodinach_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/trebicsky.denik.cz\/galerie\/petr-kellner.html?photo=1&back=1332635647-9450-40",
			'images': [
					{
						'url': 'https://g.denik.cz/1/e6/petr-kellner-202008230423401_denik-150-3x2.jpg',
						'description': "Miliardář Petr Kellner.",
						'source': "ČTK\/Roman Vondrouš"
					},
					{
						'url': 'https://g.denik.cz/1/e1/kellner-vrtulnik-operace-2021033001975-02_denik-150-3x2.jpg',
						'description': "Zřícená helikoptéra na Aljašce, ve které zahynul Petr Kellner.",
						'source': "ČTK\/AP\/Lance Flint"
					},
					{
						'url': 'https://g.denik.cz/1/24/kellner-vrtulnik-operace-2021033001975-01_denik-150-3x2.jpg',
						'description': "Místo, kde se zřítila helikoptéra s Petrem Kellnerem.",
						'source': "ČTK\/AP\/Lance Flint"
					},
					{
						'url': 'https://g.denik.cz/1/f2/kellner-vrtulnik-operace-2021033001975_denik-150-3x2.jpg',
						'description': "Místo, kde se zřítila helikoptéra s Petrem Kellnerem.",
						'source': "ČTK\/AP\/Lance Flint"
					},
					{
						'url': 'https://g.denik.cz/1/2d/profimedia-0602159862_denik-150-3x2.jpg',
						'description': "Petr Kellner",
						'source': "Profimedia.cz"
					},
					{
						'url': 'https://g.denik.cz/1/ab/skupina-ppf-se-v-pololeti-propadla-do-ztraty-10-32-mld-kc_denik-150-3x2.jpg',
						'description': "Petr Kellner",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/cc/petr-kellner_denik-150-3x2.jpg',
						'description': "Petr Kellner",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/1/0d/petr-kellner-202008230423401-01_denik-150-3x2.jpg',
						'description': "Miliardář Petr Kellner.",
						'source': "ČTK\/Roman Vondrouš"
					},
					{
						'url': 'https://g.denik.cz/1/c2/ctk-petr-kellner-miliardar_denik-150-3x2.jpg',
						'description': "Finančník Petr Kellner",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/72/nekolik-novinarskych-organizaci-se-v-otevrenem-dopise-obratilo-na-kellnera-aby-se-zavazal-dodrzovat_denik-150-3x2.jpg',
						'description': "Ředitel pro vztahy s veřejným sektorem finanční skupiny PPF Vladimír Mlynář (vlevo) 14. října 2020 na svém twitterovém účtu zveřejnil snímek, na kterém pózuje s majitelem PPF Petrem Kellnerem. Fotografie vznikla na podporu nošení roušek.",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/5c/forbes-nejbohatsim-cechem-zustava-kellner-babis-je-az-ctvrty_denik-150-3x2.jpg',
						'description': "Majitel investiční skupiny PPF Petr Kellner",
						'source': "ČTK"
					}
			],
			'count': 11,
			'count-page': 13,
			'count-foto': 11,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Třebíčský deník", 'link':"trebicsky.denik.cz"},
			{'name':"Zprávy ze světa", 'link':"https:\/\/trebicsky.denik.cz\/zpravy-ze-sveta\/"},
			{'name':"Úmrtí Petra Kellnera: Nezvěstný vrtulník ohlásila firma až po dvou hodinách", 'link':"https:\/\/trebicsky.denik.cz\/zpravy-ze-sveta\/kellner-umrti-vrtulnik-aljaska-20210331.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/trebicsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://trebicsky.denik.cz/zpravy-ze-sveta/kellner-umrti-vrtulnik-aljaska-20210331.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Třebíčský deník",
                "item": "https:\/\/trebicsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/trebicsky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Úmrtí Petra Kellnera: Nezvěstný vrtulník ohlásila firma až po dvou hodinách",
                "item": "https:\/\/trebicsky.denik.cz\/zpravy-ze-sveta\/kellner-umrti-vrtulnik-aljaska-20210331.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Úmrtí Petra Kellnera: Nezvěstný vrtulník ohlásila firma až po dvou hodinách - Třebíčský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Dvě hodiny uběhly mezi okamžikem, kdy helikoptéra s Petrem Kellnerem a dalšími pěti lidmi na palubě přestala v sobotu na Aljašce vysílat satelitní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://trebicsky.denik.cz/zpravy-ze-sveta/kellner-umrti-vrtulnik-aljaska-20210331.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001618318462/build/js/test-cache.js" defer></script>




    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Třebíčský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://trebicsky.denik.cz/zpravy-ze-sveta/kellner-umrti-vrtulnik-aljaska-20210331.html">
	<meta property="og:title" content="Úmrtí Petra Kellnera: Nezvěstný vrtulník ohlásila firma až po dvou hodinách">
	<meta property="og:description" content="Dvě hodiny uběhly mezi okamžikem, kdy helikoptéra s Petrem Kellnerem a dalšími pěti lidmi na palubě přestala v sobotu na Aljašce vysílat satelitní trasovací signál, a upozorněním záchranářů na nezvěstný stroj. Vyšetřovatelé z amerického Národního úřadu pro bezpečnost v dopravě (NTSB) se nyní soustředí na to, proč se tak stalo a zda nehodu původně přežil kromě snowboardisty Davida Horvátha i někdo další. Horváth je stále ve vážném stavu v místní nemocnici, napsal aljašský list Anchorage Daily News.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Úmrtí Petra Kellnera: Nezvěstný vrtulník ohlásila firma až po dvou hodinách">
	<meta name="twitter:description" content="Dvě hodiny uběhly mezi okamžikem, kdy helikoptéra s Petrem Kellnerem a dalšími pěti lidmi na palubě přestala v sobotu na Aljašce vysílat satelitní trasovací signál, a upozorněním záchranářů na nezvěstný stroj. Vyšetřovatelé z amerického Národního úřadu pro bezpečnost v dopravě (NTSB) se nyní soustředí na to, proč se tak stalo a zda nehodu původně přežil kromě snowboardisty Davida Horvátha i někdo další. Horváth je stále ve vážném stavu v místní nemocnici, napsal aljašský list Anchorage Daily News.">
	<meta property="og:image" content="https://g.denik.cz/1/e5/nezvestny-vrtulnik-s-kellnerem-ohlasili-az-po-dvou-hodinach_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vrtulník, ve kterém zahynul Petr Kellner">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/e5/nezvestny-vrtulnik-s-kellnerem-ohlasili-az-po-dvou-hodinach_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/e5/nezvestny-vrtulnik-s-kellnerem-ohlasili-az-po-dvou-hodinach_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/">
    <meta property="article:published_time" content="2021-03-31T22:58:00+02:00">
    <meta property="article:modified_time" content="2021-03-31T22:58:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1618317533.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1617178384.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://trebicsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Třebíčský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy-ze-sveta%2Fkellner-umrti-vrtulnik-aljaska-20210331.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy-ze-sveta%2Fkellner-umrti-vrtulnik-aljaska-20210331.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://trebicsky.denik.cz/zpravy-ze-sveta/kellner-umrti-vrtulnik-aljaska-20210331.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy-ze-sveta%2Fkellner-umrti-vrtulnik-aljaska-20210331.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/trebicsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/kellner-umrti-vrtulnik-aljaska-20210331.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion trebicsky_denik">

            <li>

                <a href="https://trebicsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://trebicsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/kellner-umrti-vrtulnik-aljaska-20210331.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SOUTĚŽ:</h3>
            <a href="https://trebicsky.denik.cz/fotbal-okres/soutez-hlasujte-v-ankete-o-nejpopularnejsiho-fotbalistu-na-trebicsku.html" class="text">Hlasujte v anketě o nejpopulárnějšího fotbalistu Třebíčska</a>
            <a href="#close" class="close" data-title="hlasujte-v-ankete-o-nejpopularnejsiho-fotbalistu-trebicska">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Úmrtí Petra Kellnera: Nezvěstný vrtulník ohlásila firma až po dvou hodinách</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">31.3.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/1/22/logo-ctk_denik-30-1x1.jpg" width="30" height="30" alt="ČTK" title="ČTK" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/1/22/logo-ctk_denik-30-1x1.jpg 1x, https://g.denik.cz/1/22/logo-ctk_denik-30-1x1&#64;2x.jpg 2x">
                    
                         ČTK
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://trebicsky.denik.cz/zpravy-ze-sveta/kellner-umrti-vrtulnik-aljaska-20210331.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://trebicsky.denik.cz/zpravy-ze-sveta/kellner-umrti-vrtulnik-aljaska-20210331.html&text=%C3%9Amrt%C3%AD%20Petra%20Kellnera%3A%20Nezv%C4%9Bstn%C3%BD%20vrtuln%C3%ADk%20ohl%C3%A1sila%20firma%20a%C5%BE%20po%20dvou%20hodin%C3%A1ch&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy-ze-sveta%2Fkellner-umrti-vrtulnik-aljaska-20210331.html&subject=%C3%9Amrt%C3%AD%20Petra%20Kellnera%3A%20Nezv%C4%9Bstn%C3%BD%20vrtuln%C3%ADk%20ohl%C3%A1sila%20firma%20a%C5%BE%20po%20dvou%20hodin%C3%A1ch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Dvě hodiny uběhly mezi okamžikem, kdy helikoptéra s Petrem Kellnerem a dalšími pěti lidmi na palubě přestala v sobotu na Aljašce vysílat satelitní trasovací signál, a upozorněním záchranářů na nezvěstný stroj. Vyšetřovatelé z amerického Národního úřadu pro bezpečnost v dopravě (NTSB) se nyní soustředí na to, proč se tak stalo a zda nehodu původně přežil kromě snowboardisty Davida Horvátha i někdo další. Horváth je stále ve vážném stavu v místní nemocnici, napsal aljašský list Anchorage Daily News.</p>

<div class="article-multimedium">
        <a href="/galerie/petr-kellner.html?photo=1&amp;back=1332635647-9450-40">
            <img src="https://g.denik.cz/1/e5/nezvestny-vrtulnik-s-kellnerem-ohlasili-az-po-dvou-hodinach_denik-630-16x9.jpg" width="630" height="354" alt="Vrtulník, ve kterém zahynul Petr Kellner" title="Vrtulník, ve kterém zahynul Petr Kellner" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/e5/nezvestny-vrtulnik-s-kellnerem-ohlasili-az-po-dvou-hodinach_denik-630-16x9.jpg 1x, https://g.denik.cz/1/e5/nezvestny-vrtulnik-s-kellnerem-ohlasili-az-po-dvou-hodinach_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/petr-kellner.html?back=1332635647-9450-40&amp;photo=2">
                            <img src="https://g.denik.cz/1/e6/petr-kellner-202008230423401_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/e6/petr-kellner-202008230423401_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e6/petr-kellner-202008230423401_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/petr-kellner.html?back=1332635647-9450-40&amp;photo=3">
                            <img src="https://g.denik.cz/1/e1/kellner-vrtulnik-operace-2021033001975-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/e1/kellner-vrtulnik-operace-2021033001975-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e1/kellner-vrtulnik-operace-2021033001975-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/petr-kellner.html?back=1332635647-9450-40&amp;photo=4">
                            <img src="https://g.denik.cz/1/24/kellner-vrtulnik-operace-2021033001975-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/24/kellner-vrtulnik-operace-2021033001975-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/24/kellner-vrtulnik-operace-2021033001975-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/petr-kellner.html?back=1332635647-9450-40&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Vrtulník, ve kterém zahynul Petr Kellner
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Při sobotním neštěstí zemřelo pět z šesti lidí na palubě vrtulníku. Mezi zemřelými je kromě nejbohatšího Čecha Petra Kellnera i další muž z Čech, padesátiletý Benjamin Larochaix, 52letý Gregory Harms z Colorada a dva muži z Aljašky - 38letý Sean McManamy a 33letý pilot Zachary Russell.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/petr-kellner-umrti-aljaska-vrtulnik-20210330.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e1/kellner-vrtulnik-operace-2021033001975-02_denik-150-3x2.jpg" width="150" height="100" alt="Zřícená helikoptéra na Aljašce, ve které zahynul Petr Kellner." title="Zřícená helikoptéra na Aljašce, ve které zahynul Petr Kellner." loading="lazy" srcset="https://g.denik.cz/1/e1/kellner-vrtulnik-operace-2021033001975-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e1/kellner-vrtulnik-operace-2021033001975-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Přeživšího jsme vyzvedli hned, těla dalších druhý den, popsal operaci důstojník</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Havarovanou helikoptéru provozovala společnost Soloy Helicopters. Podle předběžných zjištění NTSB v ní však nikdo původně netušil, že by přerušení v příjmu trasovacího signálu mohlo poukazovat na nějaký problém. Vrtulník vyslal poslední signál v sobotu kolem 18:35 místního času (v neděli 04:35 SELČ), společnost však záchranáře upozornila na problém až o dvě hodiny později.</p>
<p>To však podle šéfa aljašské pobočky NTSB Clinta Johnsona nutně neznamená, že někdo pochybil. Na takové závěry je podle něj zatím příliš brzy, protože vyšetřovatelé dosud neměli možnost prozkoumat záznamové zařízení z havarovaného stroje.</p>
<h2 class="pseudo-h3">Poslední signál </h2>
<p>Vrak helikoptéry nyní stále leží v horách na místě, kde havarovala. Těžko přístupný terén a špatné počasí záchranářům komplikují snahy o jeho vyzvednutí. Federální úřad pro letectví (FAA) dnes v okolí pádu vrtulníku znovu dočasně omezil letecký prostor, dokud se stroj nepodaří převézt. Místní činitelé doufají, že by se tak mohlo stát do konce tohoto týdne.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/petr-kellner-zemrel-pri-nehode-helikoptery-20210329.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e6/petr-kellner-202008230423401_denik-150-3x2.jpg" width="150" height="100" alt="Miliardář Petr Kellner." title="Miliardář Petr Kellner." loading="lazy" srcset="https://g.denik.cz/1/e6/petr-kellner-202008230423401_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e6/petr-kellner-202008230423401_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Po smrti Kellnera povede PPF Bartoníček. Pád vrtulníku mohla způsobit turbulence</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Helikoptéra nabrala Kellnera a jeho společníky ve 14:30 místního času (v neděli 0:30 SELČ) v okolí jezera Wasilla, v jehož blízkosti sídlí i společnost Soloy Helicopters. Proč pasažéři nasedali tam, a ne u luxusní horské chaty Tordillo Mountain Lodge, kde byli ubytováni, zatím není jasné.</p>
<p class="rastr-sedy-s"><a href="https://www.denik.cz/tema/zemrel-miliardar-petr-kellner.html" target="_blank" rel="noopener">Další články k úmrtí Petra Kellnera najdete ZDE</a></p>
<p> Poslední signál stroj vyslal v 18:35 místního času, firma Soloy však nesrovnalost nahlásila záchranářům až asi ve 20:30. Johnson z NTSB přitom z rozhovorů s manažery firmy usoudil, že o výpadku v příjmu signálu nikdo ze Soloy původně nevěděl. "Co vím, je, že když si toho všimli, měla už (helikoptéra) zpoždění," řekl.</p>
<div class="infogram-embed" data-id="7f3ecf84-c22d-47a4-9457-ae13daab8aeb" data-type="interactive"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script>
<p>Odmítl přitom spekulovat o tom, zda bezprostředně po pádu stroje mohl zůstat na živu ještě někdo jiný než Horváth. Potvrdil však, že se touto otázkou vyšetřovatelé budou zabývat. "Dokud si nepromluvíme s přeživším a s koronerem, tak nevíme," poznamenal. Mluvčí nemocnice Providence Alaska Medical Center v aljašské metropoli Anchorage, kde Horváth leží, dnes ČTK potvrdil, že je pacient stále ve vážném stavu. Neměl však informace o tom, zda již byl schopen mluvit s vyšetřovateli.</p>
<h2 class="pseudo-h3">Vyšetřování pokračuje</h2>
<p>Tým záchranářů se dostal na místo nehody až po asi šesti hodinách od doby, kdy helikoptéra přestala vysílat signál. Podle příslušníka aljašské národní gardy Keenana Zerkela nalezli Horvátha naživu ještě v kabině stroje, kde byla rovněž těla čtyř dalších pasažérů. Ostatky pilota podle něj ležely mimo helikoptéru. Úřady však neuvedly, zda při havárii z vrtulníku vypadl, nebo zda ze stroje ještě zvládl po nehodě vylézt sám.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/zemrel-petr-kellner-ledovec-knik-aljaska-20210329.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/d5/profimedia-0132791659_denik-150-3x2.jpg" width="150" height="100" alt="Ledovec Knik je součástí Chugachského státního parku" title="Ledovec Knik je součástí Chugachského státního parku" loading="lazy" srcset="https://g.denik.cz/1/d5/profimedia-0132791659_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d5/profimedia-0132791659_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Místo, kde tragicky zemřel Petr Kellner: sníh, led, klid a prostor pro adrenalin</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Vyšetřování incidentu nadále pokračuje. NTSB na svých webových stránkách varuje, že jednoznačné určení příčiny letecké havárie může trvat i 12 až 18 měsíců.</p>
<p></p>
<div class="fb-wrap">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Ftravrice%2Fposts%2F4177700672241038&width=500&show_text=true&height=729&appId" width="500" height="729" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe><div class="fb-post fb-embed" style="display:none;" data-href="https://www.facebook.com/travrice/posts/4177700672241038" data-show-text="true"></div>
</div>
<p></p>
<p>K víkendové nehodě se dnes na facebooku vyjádřil legendární snowboardista Travis Rice, který je v Tordillo Mountain Lodge častým hostem. O Kellnerovi prohlásil, že byl vášnivým snowboardistou a že mu ve vzájemných rozhovorech často říkal, jak je nadšený ze své rodiny.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">31.3.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://trebicsky.denik.cz/zpravy-ze-sveta/kellner-umrti-vrtulnik-aljaska-20210331.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://trebicsky.denik.cz/zpravy-ze-sveta/kellner-umrti-vrtulnik-aljaska-20210331.html&text=%C3%9Amrt%C3%AD%20Petra%20Kellnera%3A%20Nezv%C4%9Bstn%C3%BD%20vrtuln%C3%ADk%20ohl%C3%A1sila%20firma%20a%C5%BE%20po%20dvou%20hodin%C3%A1ch&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy-ze-sveta%2Fkellner-umrti-vrtulnik-aljaska-20210331.html&subject=%C3%9Amrt%C3%AD%20Petra%20Kellnera%3A%20Nezv%C4%9Bstn%C3%BD%20vrtuln%C3%ADk%20ohl%C3%A1sila%20firma%20a%C5%BE%20po%20dvou%20hodin%C3%A1ch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Petr Kellner" href="/tagy/petr-kellner-2521.html">Petr Kellner, </a></li>
                    <li><a title="Štítek: National Transportation Safety Board" href="/tagy/national-transportation-safety-board-11438.html">National Transportation Safety Board, </a></li>
                    <li><a title="Štítek: havárie" href="/tagy/havarie-781.html">havárie, </a></li>
                    <li><a title="Štítek: Aljaška" href="/tagy/aljaska-8375.html">Aljaška, </a></li>
                    <li><a title="Štítek: Federal Aviation Administration" href="/tagy/federal-aviation-administration-9654.html">Federal Aviation Administration, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Colorado" href="/tagy/colorado-39.html">Colorado, </a></li>
                    <li><a title="Štítek: Česká tisková kancelář" href="/tagy/ceska-tiskova-kancelar-778.html">Česká tisková kancelář, </a></li>
                    <li><a title="Štítek: Facebook" href="/tagy/facebook-465.html">Facebook, </a></li>
                    <li><a title="Štítek: Anchorage" href="/tagy/anchorage-24390.html">Anchorage</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="686174386,1289352381,3693467997,876676198,2981071916,3128136301,1920358404,286274121,4221026964"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/v-mezirici-radi-hrbitovni-vandal-chteji-ho-uspat-a-pustit-do-prirody-podivejte.html"  title="číst článek: Srnec se ze hřbitova v Meziříčí odstěhoval: macešky mu zřejmě přestaly chutnat" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/cc/v-mezirici-radi-hrbitovni-vandal-chteji-ho-uspat-a-pustit-do-prirody-03_denik-210-3x2.jpg" width="210" height="140" alt="Na velkomeziříčském hřbitově se zabydlel srnec. Pochutnává si tam na maceškách." title="Na velkomeziříčském hřbitově se zabydlel srnec. Pochutnává si tam na maceškách." loading="lazy" srcset="https://g.denik.cz/41/cc/v-mezirici-radi-hrbitovni-vandal-chteji-ho-uspat-a-pustit-do-prirody-03_denik-210-3x2.jpg 1x, https://g.denik.cz/41/cc/v-mezirici-radi-hrbitovni-vandal-chteji-ho-uspat-a-pustit-do-prirody-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-velkomeziricskem-hrbitove-se-zabydlel-srnec.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/z-regionu/v-mezirici-radi-hrbitovni-vandal-chteji-ho-uspat-a-pustit-do-prirody-podivejte.html"      
>
            <h3 class="box-article-title fs20">Srnec se ze hřbitova v Meziříčí odstěhoval: macešky mu zřejmě přestaly chutnat</h3>
            <h4 class="box-article-perex fs16">„Vandal“ s parůžky, který likvidoval květinovou výsadbu na velkomeziříčském hřbitově, zmizel.…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/obrazem-do-historie-hrotovic-se-tragicky-zapsal-konec-druhe-svetove-valky-202104.html"  title="číst článek: OBRAZEM: Do historie Hrotovic se tragicky zapsal konec druhé světové války" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/42/do-historie-hrotovic-se-tragicky-zapsal-konec-druhe-svetove-valky-20_denik-210-3x2.jpg" width="210" height="140" alt="Pomník obětem 2. světové války na čelní straně zámku v Hrotovicích" title="Pomník obětem 2. světové války na čelní straně zámku v Hrotovicích" loading="lazy" srcset="https://g.denik.cz/40/42/do-historie-hrotovic-se-tragicky-zapsal-konec-druhe-svetove-valky-20_denik-210-3x2.jpg 1x, https://g.denik.cz/40/42/do-historie-hrotovic-se-tragicky-zapsal-konec-druhe-svetove-valky-20_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hrotovice-na-trebicsku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/zpravy_region/obrazem-do-historie-hrotovic-se-tragicky-zapsal-konec-druhe-svetove-valky-202104.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Do historie Hrotovic se tragicky zapsal konec druhé světové války</h3>
            <h4 class="box-article-perex fs16">Starobylé město ležící necelých dvacet kilometrů od Třebíče, to jsou Hrotovice. První písemná…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/otevreni-zoo-jihlava-dlouhe-fronty-nadseni-lide-a-rozparadena-zvirata-20210412.html"  title="číst článek: Otevření Zoo Jihlava: obří zájem, nadšení lidé a rozparáděná zvířata" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/7e/navstevniky-zoologicke-zahrady-neodradilo-ani-chladno-07_denik-210-3x2.jpg" width="210" height="140" alt="Po 115 dnech opět otevřela jihlavská zoologická zahrada. Nejčastěji přišly maminky s dětmi, které neodradilo ani chladné počasí." title="Po 115 dnech opět otevřela jihlavská zoologická zahrada. Nejčastěji přišly maminky s dětmi, které neodradilo ani chladné počasí." loading="lazy" srcset="https://g.denik.cz/36/7e/navstevniky-zoologicke-zahrady-neodradilo-ani-chladno-07_denik-210-3x2.jpg 1x, https://g.denik.cz/36/7e/navstevniky-zoologicke-zahrady-neodradilo-ani-chladno-07_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/znovuotevreni-jihlavske-zoologicke-zahrady.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/z-regionu/otevreni-zoo-jihlava-dlouhe-fronty-nadseni-lide-a-rozparadena-zvirata-20210412.html"      
>
            <h3 class="box-article-title fs20">Otevření Zoo Jihlava: obří zájem, nadšení lidé a rozparáděná zvířata</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ V devět hodin ráno se v pondělí 12. dubna otevřela jihlavská zoologická zahrada. I když…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/prisel-za-minutu-dvanact-vzpomenul-na-prozitou-leukemii-fotbalista-kolousek.html"  title="číst článek: Podle doktora jsem přišel za minutu dvanáct, vzpomenul na leukémii Koloušek" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/53/divize-fotbalistu-humpolec-breclav8888888_denik-210-3x2.jpg" width="210" height="140" alt="Václav Koloušek je i v pětačtyřiceti stále aktivním fotbalistou. Pokud zrovna není na hřišti, radí svým mnohdy o generaci mladším spoluhráčům." title="Václav Koloušek je i v pětačtyřiceti stále aktivním fotbalistou. Pokud zrovna není na hřišti, radí svým mnohdy o generaci mladším spoluhráčům." loading="lazy" srcset="https://g.denik.cz/27/53/divize-fotbalistu-humpolec-breclav8888888_denik-210-3x2.jpg 1x, https://g.denik.cz/27/53/divize-fotbalistu-humpolec-breclav8888888_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/prisel-za-minutu-dvanact-vzpomenul-na-prozitou-leukemii-fotbalista-kolousek.html"      
>
            <h3 class="box-article-title fs20">Podle doktora jsem přišel za minutu dvanáct, vzpomenul na leukémii Koloušek</h3>
            <h4 class="box-article-perex fs16">V úterý oslavil půlkulaté narozeniny. Většina fotbalistů v pětačtyřiceti už kopačky neobouvá,…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/krimi-vrah-vlastislav-ruzicka-20210413.html"  title="číst článek: Vrah z havlíčkobrodského Pleasu je volný. Soud mu schválil ambulantní léčbu" tabindex="-1"     
>
            <img src="https://g.denik.cz/33/c4/vrah-z-pleasu-ma-volnejsi-rezim-chodi-na-vychazky-do-mesta_denik-210-3x2.jpg" width="210" height="140" alt="Vlastislav Růžička (vpravo) odchází od Okresního soudu v Havlíčkově Brodě v doprovodu ošetřovatele." title="Vlastislav Růžička (vpravo) odchází od Okresního soudu v Havlíčkově Brodě v doprovodu ošetřovatele." loading="lazy" srcset="https://g.denik.cz/33/c4/vrah-z-pleasu-ma-volnejsi-rezim-chodi-na-vychazky-do-mesta_denik-210-3x2.jpg 1x, https://g.denik.cz/33/c4/vrah-z-pleasu-ma-volnejsi-rezim-chodi-na-vychazky-do-mesta_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/krimi-vrah-vlastislav-ruzicka-20210413.html"      
>
            <h3 class="box-article-title fs20">Vrah z havlíčkobrodského Pleasu je volný. Soud mu schválil ambulantní léčbu</h3>
            <h4 class="box-article-perex fs16">Bývalý profesionální voják Vlastislav Růžička, který má na svědomí brutální vraždu v…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/foto-medvedi-cesnek-chutna-i-leci-vyzkousejte-pesto-vino-i-tinkturu-20210408.html"  title="číst článek: FOTO: Medvědí česnek chutná i léčí. Vyzkoušejte pesto, víno i tinkturu" tabindex="-1"     
>
            <img src="https://g.denik.cz/37/09/cesnek-012_denik-210-3x2.jpg" width="210" height="140" alt="Medvědí česnek dodává organismu první jarní vitamíny." title="Medvědí česnek dodává organismu první jarní vitamíny." loading="lazy" srcset="https://g.denik.cz/37/09/cesnek-012_denik-210-3x2.jpg 1x, https://g.denik.cz/37/09/cesnek-012_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/medvedi-cesnek-u-bohuslavic-nad-metuji.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ctenar-reporter/foto-medvedi-cesnek-chutna-i-leci-vyzkousejte-pesto-vino-i-tinkturu-20210408.html"      
>
            <h3 class="box-article-title fs20">FOTO: Medvědí česnek chutná i léčí. Vyzkoušejte pesto, víno i tinkturu</h3>
            <h4 class="box-article-perex fs16">Jemně pálivé aromatické listy česneku medvědího jsou pro mnoho jeho příznivců pochoutkou, kterou…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/co-vesnicky-klub-v-preboru-to-odlisny-pribeh.html"  title="číst článek: Co vesnický klub v přeboru, to odlišný příběh" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/73/co-vesnicky-klub-v-preboru-to-odlisny-pribeh_denik-210-3x2.jpg" width="210" height="140" alt="Obr a goliáš. Tak by se daly v nadsázce, vzhledem k velikosti jejich domovského sídla, označit vzájemné souboje fotbalistů Speřic (v červeném) a Pelhřimova (v bílém dresu)." title="Obr a goliáš. Tak by se daly v nadsázce, vzhledem k velikosti jejich domovského sídla, označit vzájemné souboje fotbalistů Speřic (v červeném) a Pelhřimova (v bílém dresu)." loading="lazy" srcset="https://g.denik.cz/41/73/co-vesnicky-klub-v-preboru-to-odlisny-pribeh_denik-210-3x2.jpg 1x, https://g.denik.cz/41/73/co-vesnicky-klub-v-preboru-to-odlisny-pribeh_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/co-vesnicky-klub-v-preboru-to-odlisny-pribeh.html"      
>
            <h3 class="box-article-title fs20">Co vesnický klub v přeboru, to odlišný příběh</h3>
            <h4 class="box-article-perex fs16">Seriál Deníku o působení vesnic v elitní krajské fotbalové soutěži na Vysočině se uzavírá.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/k-antigennim-testum-ve-skolach-mam-vyhrady-rika-hematoonkolog-mayer-z-brna-2021.html"  title="číst článek: Antigenní testy ve školách? Nespolehlivé, říká odborník z Brna a vysvětluje proč" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/3b/profesor-jiri-mayer-01_denik-210-3x2.jpg" width="210" height="140" alt="Profesor Jiří Mayer" title="Profesor Jiří Mayer" loading="lazy" srcset="https://g.denik.cz/50/3b/profesor-jiri-mayer-01_denik-210-3x2.jpg 1x, https://g.denik.cz/50/3b/profesor-jiri-mayer-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/profesor-jiri-mayer.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/z-regionu/k-antigennim-testum-ve-skolach-mam-vyhrady-rika-hematoonkolog-mayer-z-brna-2021.html"      
>
            <h3 class="box-article-title fs20">Antigenní testy ve školách? Nespolehlivé, říká odborník z Brna a vysvětluje proč</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ První stupně základních škol se v pondělí vrátily do lavic. O podmínkách, za nichž to…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/fotbaliste-z-dvojic-nejasaji-je-to-skandalni-a-za-hranou-nechape-morkus.html"  title="číst článek: Fotbalisté z dvojic nejásají. Je to skandální a za hranou, nechápe Morkus" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/6f/dvojice-je-neberou_denik-210-3x2.jpg" width="210" height="140" alt="Petr Nedvěd, trenér fotbalistů Žďáru nad Sázavou." title="Petr Nedvěd, trenér fotbalistů Žďáru nad Sázavou." loading="lazy" srcset="https://g.denik.cz/41/6f/dvojice-je-neberou_denik-210-3x2.jpg 1x, https://g.denik.cz/41/6f/dvojice-je-neberou_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/fotbaliste-z-dvojic-nejasaji-je-to-skandalni-a-za-hranou-nechape-morkus.html"      
>
            <h3 class="box-article-title fs20">Fotbalisté z dvojic nejásají. Je to skandální a za hranou, nechápe Morkus</h3>
            <h4 class="box-article-perex fs16">Šestkrát dva. To je malá násobilka, podle které by se v následujících dnech mělo řídit sportování…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/malta-ockovani-sputnik-20210413.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4b/malta-covid-ockovani_denik-120-3x2.jpg" width="120" height="80" alt="Očkování proti covidu na Maltě" title="Očkování proti covidu na Maltě" loading="lazy" srcset="https://g.denik.cz/1/4b/malta-covid-ockovani_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4b/malta-covid-ockovani_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/malta-ockovani-sputnik-20210413.html" tabindex="-1" title="číst článek: Malta je v očkování lepší než Maďaři. Sputnik přitom nepoužívá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Malta je v očkování lepší než Maďaři. Sputnik přitom nepoužívá</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/trump-usa-golf-republikani-20210412.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a7/shutterstock-1157861293_denik-120-3x2.jpg" width="120" height="80" alt="Donald Trump" title="Donald Trump" loading="lazy" srcset="https://g.denik.cz/1/a7/shutterstock-1157861293_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a7/shutterstock-1157861293_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/trump-usa-golf-republikani-20210412.html" tabindex="-1" title="číst článek: Staronová záliba Donalda Trumpa v důchodu: hraje golf a uráží bývalé kolegy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Staronová záliba Donalda Trumpa v důchodu: hraje golf a uráží bývalé kolegy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/polsko-holokaust-osvetim-jidelna-ss-20210412.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/5d/afp-nadace-chce-zachranit-jidelnu-ss-v-epicentru-holokaustu_denik-120-3x2.jpg" width="120" height="80" alt="Vstupní brána vyhlazovacího tábora v Osvětimi" title="Vstupní brána vyhlazovacího tábora v Osvětimi" loading="lazy" srcset="https://g.denik.cz/1/5d/afp-nadace-chce-zachranit-jidelnu-ss-v-epicentru-holokaustu_denik-120-3x2.jpg 1x, https://g.denik.cz/1/5d/afp-nadace-chce-zachranit-jidelnu-ss-v-epicentru-holokaustu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/polsko-holokaust-osvetim-jidelna-ss-20210412.html" tabindex="-1" title="číst článek: Místo v epicentru holokaustu. Nadace chce zachránit jídelnu SS v Osvětimi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Místo v epicentru holokaustu. Nadace chce zachránit jídelnu SS v Osvětimi</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/louku-zaplnily-fialove-chomacky-koniklecu-podivejte-se-20210414.html" tabindex="-1" title="číst článek: Louku zaplnily fialové chomáčky konikleců. Podívejte se">
			        <h3 class="ugc-promo__article-title">Louku zaplnily fialové chomáčky konikleců. Podívejte se</h3>
			    </a>
				<a href="/ctenar-reporter/krasne-fotky-z-vrcholu-balkanu-cekate-olymp-prekvapi-vas-bulharska-musala-202104.html" tabindex="-1" title="číst článek: Krásné fotky z vrcholu Balkánu. Čekáte Olymp? Překvapí vás bulharská Musala">
			        <h3 class="ugc-promo__article-title">Krásné fotky z vrcholu Balkánu. Čekáte Olymp? Překvapí vás bulharská Musala</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/mindfulness-a-meditace-nezbytna-dusevni-hygiena-vaseho-dne-20210412.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/26768f52e425faaf5f3a8f253ef93a52.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/mindfulness-a-meditace-nezbytna-dusevni-hygiena-vaseho-dne-20210412.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Mindfulness a meditace – nezbytná duševní hygiena vašeho dne" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Mindfulness a meditace – nezbytná duševní hygiena vašeho dne</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-posileni-a-zpevneni-celeho-tela-20210407.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/987b5140733d679f5f17ef555d91671f.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-posileni-a-zpevneni-celeho-tela-20210407.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro posílení a zpevnění celého těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro posílení a zpevnění celého těla</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/pestovani/27716-nejkrasnejsi-letnicky-nasich-zahrad/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/370ac5836ee52bb4fc7b39759aa5d212.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/27716-nejkrasnejsi-letnicky-nasich-zahrad/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nejkrásnější letničky našich zahrad" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nejkrásnější letničky našich zahrad</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27697-nano-povleceni-a-perove-polstare-jsou-skvela-kombinace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9d7dd42c257722c5f3e051fec05ad5da.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27697-nano-povleceni-a-perove-polstare-jsou-skvela-kombinace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nanopovlečení a péřové polštáře jsou skvělá kombinace" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nanopovlečení a péřové polštáře jsou skvělá kombinace</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ministerstvo-upravilo-pravidla-fungovani-skol-prehled-zmen.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/84374a4a16fcaf043eee04b8f775def7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ministerstvo-upravilo-pravidla-fungovani-skol-prehled-zmen.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ministerstvo zdravotnictví upravilo pravidla fungování škol. PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ministerstvo zdravotnictví upravilo pravidla fungování škol…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/dovolena-v-ohrozeni-chorvatsku-kolabuji-nemocnice-nakaza-zrychluje.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a154a78a627a42870a92280f7ff689c7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dovolena-v-ohrozeni-chorvatsku-kolabuji-nemocnice-nakaza-zrychluje.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dovolená v ohrožení: Chorvatsku kolabují nemocnice, nákaza zrychluje" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dovolená v ohrožení: Chorvatsku kolabují nemocnice, nákaza…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/agata-hanychova-ladislav-bisenius.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2e/hanychova-d210413ykr6n1_denik-120-3x2.jpg" width="120" height="80" alt="Ladislav Bisenius Agáta Hanychová" title="Ladislav Bisenius Agáta Hanychová" loading="lazy" srcset="https://g.denik.cz/56/2e/hanychova-d210413ykr6n1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2e/hanychova-d210413ykr6n1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/agata-hanychova-ladislav-bisenius.html" tabindex="-1" title="číst článek: Agáta Hanychová: Den po rozchodu s Raiterem nový milenec! Ex Týnuš Třešničkové!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Agáta Hanychová: Den po rozchodu s Raiterem nový milenec! Ex Týnuš Třešničkové!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/macaulay-culkin-dite.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/59/profimedia-0390493882_denik-120-3x2.jpg" width="120" height="80" alt="Macaulay Culkin" title="Macaulay Culkin" loading="lazy" srcset="https://g.denik.cz/56/59/profimedia-0390493882_denik-120-3x2.jpg 1x, https://g.denik.cz/56/59/profimedia-0390493882_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/macaulay-culkin-dite.html" tabindex="-1" title="číst článek: Představitel Kevina z filmu Sám doma je otcem! Syna pojmenoval po mrtvé sestře"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Představitel Kevina z filmu Sám doma je otcem! Syna pojmenoval po mrtvé sestře</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/david-horvath-petr-kellner-vrtulnik.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6e/horvath-d210330m63ve1_denik-120-3x2.jpg" width="120" height="80" alt="David Horváth" title="David Horváth" loading="lazy" srcset="https://g.denik.cz/56/6e/horvath-d210330m63ve1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6e/horvath-d210330m63ve1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/david-horvath-petr-kellner-vrtulnik.html" tabindex="-1" title="číst článek: David Horváth prozradil informace o pádu vrtulníku s Kellnerem: Nešlo o závadu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">David Horváth prozradil informace o pádu vrtulníku s Kellnerem: Nešlo o závadu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/iveta-bartosova-zivotopis.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ea/kopie-profimedia-0192311228-1_denik-120-3x2.jpg" width="120" height="80" alt="Iveta Bartošová " title="Iveta Bartošová " loading="lazy" srcset="https://g.denik.cz/56/ea/kopie-profimedia-0192311228-1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ea/kopie-profimedia-0192311228-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/iveta-bartosova-zivotopis.html" tabindex="-1" title="číst článek: Princezna, jež nežila šťastně až do smrti: Příběh Ivety Bartošové šokuje dodnes"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Princezna, jež nežila šťastně až do smrti: Příběh Ivety Bartošové šokuje dodnes</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/4/1/5/3/2314153-500-810.jpg" width="180" alt="Lidl - Brožura zahrada">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Brožura zahrada
                        <div class="prometheus-date">11.03. - 25.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/6/4/0/4/3/2364043-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">08.04. - 14.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/3/1/7/8/2313178-500-810.jpg" width="180" alt="ROSSMANN - Magazín">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Magazín
                        <div class="prometheus-date">03.03. - 27.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/6/3/9/5/9/2363959-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelná akce ve značkové kvalitě">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Neporazitelná akce ve značkové kvalitě
                        <div class="prometheus-date">07.04. - 20.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/5/0/6/8/2375068-500-810.jpg" width="180" alt="BILLA - Grilujeme s BILLOU">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Grilujeme s BILLOU
                        <div class="prometheus-date">12.04. - 23.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnik-56293747-wkxzrb.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="LAKÝRNÍK, 22 000 Kč" target="_blank" rel="noopener">
				       	LAKÝRNÍK, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-56407327-w555um.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ČÍŠNÍK, SERVÍRKA, 21 000 Kč" target="_blank" rel="noopener">
				       	ČÍŠNÍK, SERVÍRKA, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanik-sicich-stroju-56004735-wrnpus.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MECHANIK ŠICÍCH STROJŮ, 20 000 Kč" target="_blank" rel="noopener">
				       	MECHANIK ŠICÍCH STROJŮ, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektromonter-56020331-wkg5kx.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektromontér, 23 000 Kč" target="_blank" rel="noopener">
				       	Elektromontér, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-vyrobni-linky-56291137-wqz7vk.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA VÝROBNÍ LINKY KRMIV, 25 000 Kč" target="_blank" rel="noopener">
				       	OBSLUHA VÝROBNÍ LINKY KRMIV, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-chladicich-zarizeni-53189229-wuq6qj.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA CHLADÍCÍCH ZAŘÍZENÍ - STROJNÍK, 22 000 Kč" target="_blank" rel="noopener">
				       	OBSLUHA CHLADÍCÍCH ZAŘÍZENÍ - STROJNÍK, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-ce-56097707-we82ra.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK/CE, 19 610 Kč" target="_blank" rel="noopener">
				       	SKLADNÍK/CE, 19 610 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-uzitkoveho-automobilu-56006725-wjbcp1.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ/KA UŽITKOVÉHO AUTOMOBILU DO 3,5 T - MEZINÁRODNÍ DOPRAVA, 18 500 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ/KA UŽITKOVÉHO AUTOMOBILU DO 3,5 T - MEZINÁRODNÍ DOPRAVA, 18 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-81k-Kombi-1617800939120347.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-GT-1-2-Pure-Hatchback-160577297919115.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Peugeot 308 nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0TDi-125kW-Kombi-16003229660910.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 první majitel, servisní knížka, koupeno v I, dovezeno" target="_blank" rel="noopener">
			          	Audi A4 první majitel, servisní knížka, koupeno v I, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Courier/Tourneo-Courier-1-6-TDCi-TI-1598024173291254.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Courier první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Ford Tourneo Courier první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Ranger/Ranger-3-2-WILDTR-Pick-up-1612190351271284.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Ranger servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Ranger servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-12-Kombi-1614159260312235.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Mondeo servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-10-Kombi-16152141458408974.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Mondeo servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-1-8-TDCi-B-MPV-1599750383921328.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy servisní knížka, koupeno v B, nehavarované" target="_blank" rel="noopener">
			          	Ford Galaxy servisní knížka, koupeno v B, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/limuzina/nafta/bmw-320-d-at-cr-led-16005255.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 320 d/AT/ČR/LED" target="_blank" rel="noopener">
			          	BMW Řada 3 320 d/AT/ČR/LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/mpv/benzin/peugeot-5008-confort-pack-1-6-vti-120k-35790852.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 CONFORT PACK 1.6 VTi 120k" target="_blank" rel="noopener">
			          	Peugeot 5008 CONFORT PACK 1.6 VTi 120k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/benzin/peugeot-5008-active-pack-1-2-130-man6-35792132.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 ACTIVE PACK 1.2  130 MAN6" target="_blank" rel="noopener">
			          	Peugeot 5008 ACTIVE PACK 1.2  130 MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chevrolet-tahoe/suv/benzin/chevrolet-tahoe-5-3-v8-4x4-kuze-tz-16005170.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chevrolet Tahoe 5.3 V8 4x4,kůže TZ" target="_blank" rel="noopener">
			          	Chevrolet Tahoe 5.3 V8 4x4,kůže TZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2d-110kw-skyactiv-navigace-21182835.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 6 2.2D 110kW SKYACTIV NAVIGACE" target="_blank" rel="noopener">
			          	Mazda 6 2.2D 110kW SKYACTIV NAVIGACE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-aut-klima-serv-kn-6955458.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,2 TSi,aut.klima,serv.kn." target="_blank" rel="noopener">
			          	Škoda Fabia 1,2 TSi,aut.klima,serv.kn.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-klima-serv-kn-cz-dph-6953082.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6 TDi,klima,serv.kn.CZ,DPH" target="_blank" rel="noopener">
			          	Škoda Octavia 1,6 TDi,klima,serv.kn.CZ,DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/nafta/volkswagen-touareg-3-0-tdi-4x4-koupeno-v-cr-50022188.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg 3.0 TDI 4X4 KOUPENO V ČR" target="_blank" rel="noopener">
			          	Volkswagen Touareg 3.0 TDI 4X4 KOUPENO V ČR
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-trebic-druzstevni-4026380#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebíč, Družstevní Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Třebíč, Družstevní Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trebic-4025743#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebíč Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Třebíč Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trebic-4025611#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebíč Prodej domu" target="_blank" rel="noopener">
			          	Třebíč Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-opatov-4024958#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opatov Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Opatov Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-opatov-4023230#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opatov Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Opatov Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jaromerice-nad-rokytnou-k-raji-373-4020985#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jaroměřice nad Rokytnou, K Ráji 373 Prodej domu" target="_blank" rel="noopener">
			          	Jaroměřice nad Rokytnou, K Ráji 373 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mohelno-4014151#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mohelno Prodej domu" target="_blank" rel="noopener">
			          	Mohelno Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-biskupice-pulkov-4010916#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Biskupice-Pulkov Prodej domu" target="_blank" rel="noopener">
			          	Biskupice-Pulkov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#trebicsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/trebicsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001618318462/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617178384.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617178384.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=7" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615199604.js"></script>



</body>
</html>