

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Třebíčský deník",
            "item": "https:\/\/trebicsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/trebicsky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Internet se baví na úkor trojí DPH na pivo. Vtipy vymýšlejí i samotní politici",
            "item": "https:\/\/trebicsky.denik.cz\/zpravy-z-ceska\/pivo-internet-socialni-site-vtipy-humor.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Internet se baví na úkor trojí DPH na pivo. Vtipy vymýšlejí i samotní politici - Třebíčský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Trojí daňová sazba na čepované pivo podle toho, zda si ho člověk nechá dát do džbánku nebo ho rovnou vypije v hospodě, popřípadě když si ho dá u stánku,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="pivo, trojí daňová sazba, Schillerová, Babiš, hospoda">
    <meta name="author" content="Jaroslav Krupka">
	<meta property="og:site_name" content="Třebíčský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://trebicsky.denik.cz/zpravy-z-ceska/pivo-internet-socialni-site-vtipy-humor.html">
	<meta property="og:title" content="Internet se baví na úkor trojí DPH na pivo. Vtipy vymýšlejí i samotní politici">
	<meta property="og:description" content="Trojí daňová sazba na čepované pivo podle toho, zda si ho člověk nechá dát do džbánku nebo ho rovnou vypije v hospodě, popřípadě když si ho dá u stánku, podráždila odborníky a pobavila internet. Na dané téma se okamžitě vyrojila řada vtipů.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikvysocina">
	<meta name="twitter:creator" content="@denikvysocina">
	<meta name="twitter:title" content="Internet se baví na úkor trojí DPH na pivo. Vtipy vymýšlejí i samotní politici">
	<meta name="twitter:description" content="Trojí daňová sazba na čepované pivo podle toho, zda si ho člověk nechá dát do džbánku nebo ho rovnou vypije v hospodě, popřípadě když si ho dá u stánku, podráždila odborníky a pobavila internet. Na dané téma se okamžitě vyrojila řada vtipů.">
	<meta property="og:image" content="https://g.denik.cz/1/f3/pivo08_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ke slovu se dostal i bezmála čtvrt století starý sitcom televize Nova Hospoda">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/f3/pivo08_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/f3/pivo08_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-02-06T09:31:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1581075617.css">



   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1580999737.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://trebicsky.denik.cz/zpravy-z-ceska/pivo-internet-socialni-site-vtipy-humor.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://trebicsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Třebíčský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/trebicsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://trebicsky.denik.cz/zpravy-z-ceska/pivo-internet-socialni-site-vtipy-humor.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy-z-ceska%2Fpivo-internet-socialni-site-vtipy-humor.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/pivo-internet-socialni-site-vtipy-humor.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion trebicsky_denik">

        <li>
           
            <a href="https://trebicsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://trebicsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://trebicsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://trebicsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://trebicsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://trebicsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://trebicsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/pivo-internet-socialni-site-vtipy-humor.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Nejčtenější:</h3>
            <a href="https://trebicsky.denik.cz/zpravy_region/panika-kvuli-socialnim-bytum-lide-ve-starci-se-bouri-20200204.html" class="text">Panika kvůli sociálním bytům. Lidé ve Starči se bouří</a>
            <a href="#close" class="close" data-title="panika-kvuli-socialnim-bytum-lide-ve-starci-se-bouri">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Internet se baví na úkor trojí DPH na pivo. Vtipy vymýšlejí i samotní politici</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">6.2.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://trebicsky.denik.cz/zpravy-z-ceska/pivo-internet-socialni-site-vtipy-humor.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://trebicsky.denik.cz/zpravy-z-ceska/pivo-internet-socialni-site-vtipy-humor.html&text=Internet%20se%20bav%C3%AD%20na%20%C3%BAkor%20troj%C3%AD%20DPH%20na%20pivo.%20Vtipy%20vym%C3%BD%C5%A1lej%C3%AD%20i%20samotn%C3%AD%20politici&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy-z-ceska%2Fpivo-internet-socialni-site-vtipy-humor.html&subject=Internet%20se%20bav%C3%AD%20na%20%C3%BAkor%20troj%C3%AD%20DPH%20na%20pivo.%20Vtipy%20vym%C3%BD%C5%A1lej%C3%AD%20i%20samotn%C3%AD%20politici">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Trojí daňová sazba na čepované pivo podle toho, zda si ho člověk nechá dát do džbánku nebo ho rovnou vypije v hospodě, popřípadě když si ho dá u stánku, podráždila odborníky a pobavila internet. Na dané téma se okamžitě vyrojila řada vtipů.</p>
        
<div class="article-multimedium">
        <a href="/galerie/internet-vtipkuje-na-tema-troji-sazby-dph-na-pivo.html?photo=1&amp;back=662341826-9449-40">
            <img src="https://g.denik.cz/1/f3/pivo08_denik-630-16x9.jpg" width="630" height="354" alt="Ke slovu se dostal i bezmála čtvrt století starý sitcom televize Nova Hospoda" title="Ke slovu se dostal i bezmála čtvrt století starý sitcom televize Nova Hospoda" class="multimedium-img" srcset="https://g.denik.cz/1/f3/pivo08_denik-630-16x9.jpg 1x, https://g.denik.cz/1/f3/pivo08_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/internet-vtipkuje-na-tema-troji-sazby-dph-na-pivo.html?back=662341826-9449-40&amp;photo=2">
                            <img src="https://g.denik.cz/1/d1/pivo07_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/d1/pivo07_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d1/pivo07_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/internet-vtipkuje-na-tema-troji-sazby-dph-na-pivo.html?back=662341826-9449-40&amp;photo=3">
                            <img src="https://g.denik.cz/1/3a/84262749-165765164850049-5352189163951095808-n_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/3a/84262749-165765164850049-5352189163951095808-n_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3a/84262749-165765164850049-5352189163951095808-n_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/internet-vtipkuje-na-tema-troji-sazby-dph-na-pivo.html?back=662341826-9449-40&amp;photo=4">
                            <img src="https://g.denik.cz/1/e2/pivo00_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/e2/pivo00_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e2/pivo00_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/internet-vtipkuje-na-tema-troji-sazby-dph-na-pivo.html?back=662341826-9449-40&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>30 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Ke slovu se dostal i bezmála čtvrt století starý sitcom televize Nova Hospoda
        <span class="description-autor">
             | 
            Foto: Repro Facebook
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Dopřejete si občas obvyklý český zvyk dojít si se džbánkem pro pivo a než vám ho hospodský načepuje, dát si jedno nebo dvě piva "od cesty"? Tak pokud ano, buďte připraveni na to, že to pivo, které si rovnou prolejete hrdlem, bude levnější než to, jež si odnesete s sebou a budete pít až doma. Že to nemá moc logiku? Možná nemá, ale tak vypadá nová sazba DPH, kterou hodlá od května zavést ministerstvo financí.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/pivo-dph-dane-sazba-20200205.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/20/ctk-vyrobci-potravin-pripravili-k-30-vyroci-od-sametove-revoluci-specialni-pivo-palenku-precliky_denik-150-3x2.jpg" width="150" height="100" alt="Pivo - ilustrační foto" title="Pivo - ilustrační foto" srcset="https://g.denik.cz/1/20/ctk-vyrobci-potravin-pripravili-k-30-vyroci-od-sametove-revoluci-specialni-pivo-palenku-precliky_denik-150-3x2.jpg 1x, https://g.denik.cz/1/20/ctk-vyrobci-potravin-pripravili-k-30-vyroci-od-sametove-revoluci-specialni-pivo-palenku-precliky_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Trojí sazba DPH na pivo. Je to mimo hranice zdravého rozumu, zlobí se opozice</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zatímco na balené pivo a točené pivo konzumované mimo restaurační zařízení (tedy třeba koupené ve stánku nebo právě načepované do džbánku v hospodě) bude nadále aplikována základní sazba DPH ve výši 21 procent, pivo, jež bude natočeno a vypito přímo v restauraci (včetně nealko piva), bude daněno sníženou sazbou ve výši 10 procent. Nealkoholické pivo odnesené z restaurace ve džbánku a točené nealkoholické pivo a nealko pivo v lahvi u stánku bez zázemí má sazbu 15 procent.</p>
<h2 class="pseudo-h3">Daňový galimatyáš podnítil tvorbu vtipů</h2>
<p>Dokonalý daňový galimatyáš vyvolal řadu uštěpačných poznámek ze strany odborníků i politické opozice a pobavil internetové uživatele na sociálních sítích.</p>
<p>Spisovatel Jiří Padevět návrh ministerstva trochu rozšířil, aby nebyl tak strohý.</p>
<div class="fb-wrap"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpadevet%2Fposts%2F2935997919745034&width=500" width="500" height="237" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><div class="fb-post fb-embed" style="display:none;" data-href="https://www.facebook.com/padevet/posts/2935997919745034" data-width="100%" data-show-text="true"></div></div>
<p>"Je zázrak, že další sazbu DPH nenavrhla ministryně financí pro pivo řezané," glosoval ministerský návrh poslanec ODS Jan Skopeček.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/zmeny-cesko-2020-pivo-cigarety-eet-20191227.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1a/pivo-ilustracni-alkohol-tekuty-chleb-narodni-napoj_denik-150-3x2.jpg" width="150" height="100" alt="Pivo jako český národní nápoj - Ilustrační foto" title="Pivo jako český národní nápoj - Ilustrační foto" srcset="https://g.denik.cz/1/1a/pivo-ilustracni-alkohol-tekuty-chleb-narodni-napoj_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1a/pivo-ilustracni-alkohol-tekuty-chleb-narodni-napoj_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Co přinese rok 2020: Levnější pivo, dražší cigarety a účtenky pro všechny</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Poslanec TOP09 Dominik Feri zase ukázal na svém facebookovém profilu novou strategickou hru, která vychází právě z trojí daňové sazby (najdete ji v galerii). Řada internetových vtipálků si také připomněla slavnou scénu z filmu Vesničko má středisková, kde řidič Pávek vychrstne pivo z okna a ptá se, jakou má mít v takovém případě půllitr daň.</p>
<p>Pozadu nezůstali ani uživatelé Twitteru. Některé komentáře vám přiblížíme (Poznámka: v případě Jaroslava Faltýnka, Miloslava Roznera a Institutu Václava Klause jde o satirické účty, nikoli o autentické účty zmíněných politiků a neziskové organizace).</p>
<blockquote class="twitter-tweet">
<p>Pokud jde o to zjednodušení DPH u piva, zatím jsme se nedokázal v SPD úplně shodnout, která sazba z obou tří je ta jednotná.</p>
— Miloslav Rozner (@MiloslavRozner) <a href="https://twitter.com/MiloslavRozner/status/1225676284354682881?ref_src=twsrc^tfw">February 7, 2020</a></blockquote>
<blockquote class="twitter-tweet">
<p>Z tý 10% daně na točený pivo se půlka republiky uchlastá. Místo třech piv rovnou sedm. A hostinský jebne, za plechovku 15%, za pivo do džbánku 21% daň. Je to jasný, Alenka <a href="https://twitter.com/alenaschillerov?ref_src=twsrc^tfw">@alenaschillerov</a> je letos horký kandidát na Nobelovu cenu za ekonomii i medicínu a fyziologii. Gratulky!</p>
— Jaroslav Faltýnek ?? (@JaroslavFalynek) <a href="https://twitter.com/JaroslavFalynek/status/1225340600515547136?ref_src=twsrc^tfw">February 6, 2020</a></blockquote>
<blockquote class="twitter-tweet">
<p>Nový systém zdanění piva je směšný. Náš institut postrádá zvláštní sazbu zdanění levicového piva v plastu a multikulti černého…</p>
— Institut Václava Klause (@ivkmoskva) <a href="https://twitter.com/ivkmoskva/status/1225337602003415040?ref_src=twsrc^tfw">February 6, 2020</a></blockquote>
<blockquote class="twitter-tweet">
<p>Jsem pro legalizaci prostituce. Už jen pro tu legraci, jak nám tam Schillerová nasází různé sazby DPH. To budou doslova DPH orgie! <a href="https://t.co/wNvQG0VWgT">pic.twitter.com/wNvQG0VWgT</a></p>
— Petr Němec (@SemSuchar) <a href="https://twitter.com/SemSuchar/status/1225171498136231939?ref_src=twsrc^tfw">February 5, 2020</a></blockquote>
<blockquote class="twitter-tweet">
<p>Už vidím úředníky na kontrolních nákupech v hospodách: “Dejte mi s sebou tři piva do džbánu a lahvový nealko, tady si dám jednu Plzeň. A nealko do kelímku. A udělejte Radler: dvě deci piva a tři Sprite - půlku vypiju tady a půlku si pak přeleju do toho kelímku a odnesu s sebou”.</p>
— Svině ? úskočná (@Svine_uskocna) <a href="https://twitter.com/Svine_uskocna/status/1224980956550963200?ref_src=twsrc^tfw">February 5, 2020</a></blockquote>
<blockquote class="twitter-tweet">
<p>Sazby DPH u zlegalizované prostituce:<br /><br />Klasika pod střechou - 10 %<br />Klasika venku - 21 %<br />Klasika ve džbánku - 15 %<br /><br />Insp. by <a href="https://twitter.com/SemSuchar?ref_src=twsrc^tfw">@SemSuchar</a></p>
— Jie (@jietienming) <a href="https://twitter.com/jietienming/status/1225188121135980545?ref_src=twsrc^tfw">February 5, 2020</a></blockquote>
<blockquote class="twitter-tweet">
<p>Může mi <a href="https://twitter.com/alenaschillerov?ref_src=twsrc^tfw">@alenaschillerov</a> říct, jakou sazbu daně použít na radler (napůl pivo, napůl limonáda) natočený do vlastního džbánku a vypitý v restauraci?<br /><br />Já jsem ten její geniálně jednoduchý systém nepochopil :(((</p>
— Pavel Moravec (@piratzbrna) <a href="https://twitter.com/piratzbrna/status/1224960029654224897?ref_src=twsrc^tfw">February 5, 2020</a></blockquote>
<blockquote class="twitter-tweet">
<p>Vládní koalici spolu s komunisty se podařil světový unikát. Tři sazby DPH na pivo nejsou nikde, ty budou jenom u nás. Na žebříčku vládní hlouposti a amatérismu přesvědčivě vítězíme. <a href="https://t.co/h6AwolSkc3">https://t.co/h6AwolSkc3</a></p>
— Miroslav Kalousek (@kalousekm) <a href="https://twitter.com/kalousekm/status/1225306461112274944?ref_src=twsrc^tfw">February 6, 2020</a></blockquote>
<blockquote class="twitter-tweet">
<p>Pitím piva proti alkoholismu. Vláda čepuje ve všech sazbách DPH.<br />Zprávy z Kocourkova: S metlou alkoholu bojujeme zdražením destilátů, ale zlevněním piva. S prázdnou kasou pak zlevněním jen některého piva. Tak na zdraví!?<a href="https://t.co/Z2ZUHK0WQa">https://t.co/Z2ZUHK0WQa</a><a href="https://twitter.com/CRoPlus?ref_src=twsrc^tfw">@CRoPlus</a>: <a href="https://t.co/ubbJ0bY80x">https://t.co/ubbJ0bY80x</a></p>
— David Klimeš (@david_klimes) <a href="https://twitter.com/david_klimes/status/1225316382830669824?ref_src=twsrc^tfw">February 6, 2020</a></blockquote></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">6.2.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://trebicsky.denik.cz/zpravy-z-ceska/pivo-internet-socialni-site-vtipy-humor.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://trebicsky.denik.cz/zpravy-z-ceska/pivo-internet-socialni-site-vtipy-humor.html&text=Internet%20se%20bav%C3%AD%20na%20%C3%BAkor%20troj%C3%AD%20DPH%20na%20pivo.%20Vtipy%20vym%C3%BD%C5%A1lej%C3%AD%20i%20samotn%C3%AD%20politici&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftrebicsky.denik.cz%2Fzpravy-z-ceska%2Fpivo-internet-socialni-site-vtipy-humor.html&subject=Internet%20se%20bav%C3%AD%20na%20%C3%BAkor%20troj%C3%AD%20DPH%20na%20pivo.%20Vtipy%20vym%C3%BD%C5%A1lej%C3%AD%20i%20samotn%C3%AD%20politici">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: pivo" href="/tagy/pivo-4621.html">pivo, </a></li>
                    <li><a title="Štítek: džbán" href="/tagy/dzban-64853.html">džbán, </a></li>
                    <li><a title="Štítek: Trója" href="/tagy/troja-6798.html">Trója, </a></li>
                    <li><a title="Štítek: restaurace" href="/tagy/restaurace-3958.html">restaurace, </a></li>
                    <li><a title="Štítek: Jaroslav Faltýnek" href="/tagy/jaroslav-faltynek-36466.html">Jaroslav Faltýnek, </a></li>
                    <li><a title="Štítek: Miloslav Rozner" href="/tagy/miloslav-rozner-58592.html">Miloslav Rozner, </a></li>
                    <li><a title="Štítek: Institut Václava Klause" href="/tagy/institut-vaclava-klause-37171.html">Institut Václava Klause, </a></li>
                    <li><a title="Štítek: Petr Němec" href="/tagy/petr-nemec-4740.html">Petr Němec, </a></li>
                    <li><a title="Štítek: Miroslav Kalousek" href="/tagy/miroslav-kalousek-2182.html">Miroslav Kalousek, </a></li>
                    <li><a title="Štítek: ODS" href="/tagy/ods-172.html">ODS</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="913661593,3760320812,3593561272,4250683701,2906250665,2195855404,2300191095,2947645796,1840831781"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/orkan-sabine-dorazil-na-vysocinu-hasici-zasahuji-na-pelhrimovsku-20200210.html"  title="číst článek: VIDEO: Bez proudu už je jen 1700 domácností, nejvíc u Horní Cerekve" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/e6/orakan-sabine-rohozna-pe20-1002-05_denik-210-3x2.jpg" width="210" height="140" alt="V Rohozné uvolnil vítr střešní krytinu na rodinném domě." title="V Rohozné uvolnil vítr střešní krytinu na rodinném domě." srcset="https://g.denik.cz/36/e6/orakan-sabine-rohozna-pe20-1002-05_denik-210-3x2.jpg 1x, https://g.denik.cz/36/e6/orakan-sabine-rohozna-pe20-1002-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/orkan-sabine-na-vysocine.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>
        <a class="box-article-tag" href="/galerie/orkan-sabine-na-vysocine.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/orkan-sabine-dorazil-na-vysocinu-hasici-zasahuji-na-pelhrimovsku-20200210.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Bez proudu už je jen 1700 domácností, nejvíc u Horní Cerekve</h3>
            <h4 class="box-article-perex fs16">Na Vysočině se počet domácností bez elektřiny podařilo energetikům snížit z pěti tisíc na 1700.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-20200210.html"  title="číst článek: Podívejte se na další miminka narozená na Třebíčsku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/80/mimi-do-8-2-2020_denik-210-3x2.jpg" width="210" height="140" alt="Isabell Horká, Třebíč, 26. ledna 2020, 4650 g, 54 cm" title="Isabell Horká, Třebíč, 26. ledna 2020, 4650 g, 54 cm" srcset="https://g.denik.cz/40/80/mimi-do-8-2-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/40/80/mimi-do-8-2-2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/miminka-z-trebicska-tr20-1002.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-20200210.html"      
>
            <h3 class="box-article-title fs20">Podívejte se na další miminka narozená na Třebíčsku</h3>
            <h4 class="box-article-perex fs16">V třebíčské porodnici přišla na svět další krásná miminka. Podívejte se do naší fotogalerie.</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/fiat-doblo/kombi/nafta/fiat-doblo-1-6mtj-105k-combi-edice-star-16310807.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16310807_1/0" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/fiat-doblo/kombi/nafta/fiat-doblo-1-6mtj-105k-combi-edice-star-16310807.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Fiat Dobló</h3>
	                   	<div>1,6MTJ 105K COMBI EDICE…</div>
	                	<div class="service-box-strong">427 614 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-klima-s-kniha-cz-6955894.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06955894_1/1576771893" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-klima-s-kniha-cz-6955894.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>1,2 TSi,klima,s.kniha,CZ,</div>
	                	<div class="service-box-strong">238 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-active-1-5-bluehdi-130-man-6-35791685.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35791685_1/1539355758" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-active-1-5-bluehdi-130-man-6-35791685.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 3008</h3>
	                   	<div>ACTIVE 1.5 BlueHDi 130…</div>
	                	<div class="service-box-strong">606 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/orkan-sabine-vlaky-nejezdi-zeleznice-strom-koleje.html"  title="číst článek: Kvůli větru zůstaly stát vlaky trati u Bransouz a Rantířova" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/e3/vlak-strom-pres-koleje_denik-210-3x2.jpg" width="210" height="140" alt="Desítky železničních tratí v zemí jsou mimo provoz." title="Desítky železničních tratí v zemí jsou mimo provoz." srcset="https://g.denik.cz/33/e3/vlak-strom-pres-koleje_denik-210-3x2.jpg 1x, https://g.denik.cz/33/e3/vlak-strom-pres-koleje_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/orkan-sabine-vlaky-nejezdi-zeleznice-strom-koleje.html"      
>
            <h3 class="box-article-title fs20">Kvůli větru zůstaly stát vlaky trati u Bransouz a Rantířova</h3>
            <h4 class="box-article-perex fs16">Desítky železničních tratí v zemí jsou mimo provoz. Na Vysočině vítr zastavil vlaky na dvou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-47945577-w445e8.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Sociální pracovník</h3>
				       	<div>Odborní pracovníci v…</div>
				       	<div class="service-box-strong">16 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-46936317-wnje6g.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zdravotní sestra</h3>
				       	<div>Všeobecné sestry bez…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-44765920-w1mwwe.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní montážní dělníci…</div>
				       	<div class="service-box-strong">14 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/lyzarske-arealy-na-vysocine-jsou-kvuli-vichrici-zavrene-20200210.html"  title="číst článek: Lyžařské areály na Vysočině jsou kvůli vichřici zavřené" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/d2/jihlava-sacberk-ski-areal-lyzeni-snih-lyzovani-snowboard-vanocni-prazdniny-12_denik-210-3x2.jpg" width="210" height="140" alt="Lyžování ve Ski areálu Šacberk." title="Lyžování ve Ski areálu Šacberk." srcset="https://g.denik.cz/36/d2/jihlava-sacberk-ski-areal-lyzeni-snih-lyzovani-snowboard-vanocni-prazdniny-12_denik-210-3x2.jpg 1x, https://g.denik.cz/36/d2/jihlava-sacberk-ski-areal-lyzeni-snih-lyzovani-snowboard-vanocni-prazdniny-12_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/lyzarske-arealy-na-vysocine-jsou-kvuli-vichrici-zavrene-20200210.html"      
>
            <h3 class="box-article-title fs20">Lyžařské areály na Vysočině jsou kvůli vichřici zavřené</h3>
            <h4 class="box-article-perex fs16">Kvůli vichřici zůstal v pondělí zavřený lyžařský areál Šacberk v Jihlavě. „Chvílemi prší, zatím…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/orkan-sabine-radil-hodinu-v-nemocnici-spadl-strom-na-zaparkovane-auto-20200210.html"  title="číst článek: Orkán Sabine řádil hodinu. V nemocnici spadl strom na zaparkované auto" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/ba/orakan-sabine-pelhrimovsko-pe20-1002-01_denik-210-3x2.jpg" width="210" height="140" alt="V pelhřimovské nemocnici zasahovali hasiči u pádu stromu na zaparkovaný osobní automobil." title="V pelhřimovské nemocnici zasahovali hasiči u pádu stromu na zaparkovaný osobní automobil." srcset="https://g.denik.cz/27/ba/orakan-sabine-pelhrimovsko-pe20-1002-01_denik-210-3x2.jpg 1x, https://g.denik.cz/27/ba/orakan-sabine-pelhrimovsko-pe20-1002-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/orkan-sabine-na-vysocine.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>
        <a class="box-article-tag" href="/galerie/orkan-sabine-na-vysocine.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/orkan-sabine-radil-hodinu-v-nemocnici-spadl-strom-na-zaparkovane-auto-20200210.html"      
>
            <h3 class="box-article-title fs20">Orkán Sabine řádil hodinu. V nemocnici spadl strom na zaparkované auto</h3>
            <h4 class="box-article-perex fs16">Jako mírně prodloužená vyučovací hodina se představil v pondělí ráno orkán Sabina v Pelhřimově.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zarubice-3902056#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5e3c2b0c8e2d36.59531184.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zarubice-3902056#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Zárubice">Zárubice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-radkovice-u-hrotovic-3901835#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e3c90821e9556.77432458.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-radkovice-u-hrotovic-3901835#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Radkovice u Hrotovic">Radkovice u Hrotovic</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-jinosov-3901243#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5e397b4d488655.87359064.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-jinosov-3901243#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jinošov">Jinošov</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/trebicsky-plavcocup-je-i-pro-neplavce-tr20-20200207.html"  title="číst článek: Třebíčský PlavčoCup je i pro neplavce" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/07/trebicsky-plavcocup-je-i-pro-neplavce_denik-210-3x2.jpg" width="210" height="140" alt="PlavčoCup 2020." title="PlavčoCup 2020." srcset="https://g.denik.cz/40/07/trebicsky-plavcocup-je-i-pro-neplavce_denik-210-3x2.jpg 1x, https://g.denik.cz/40/07/trebicsky-plavcocup-je-i-pro-neplavce_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/plavcocup-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/ctenar-reporter/trebicsky-plavcocup-je-i-pro-neplavce-tr20-20200207.html"      
>
            <h3 class="box-article-title fs20">Třebíčský PlavčoCup je i pro neplavce</h3>
            <h4 class="box-article-perex fs16">Již druhý ročník plaveckých závodů pro osoby s mentálním a kombinovaným postižením PlavčoCup 2020…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vichr-pokud-to-neni-nutne-lide-by-nemeli-vyjizdet-autem-a-vychazet-z-domovu-20200210.html"  title="číst článek: Vichr: Pokud to není nutné, lidé by neměli vyjíždět autem a vycházet z domovů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/2a/orakan-sabine-pelhrimovsko-pe20-1002-05_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči odstraňují spadané stromy a větve na silnicích Vysočiny." title="Hasiči odstraňují spadané stromy a větve na silnicích Vysočiny." srcset="https://g.denik.cz/27/2a/orakan-sabine-pelhrimovsko-pe20-1002-05_denik-210-3x2.jpg 1x, https://g.denik.cz/27/2a/orakan-sabine-pelhrimovsko-pe20-1002-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/vichr-pokud-to-neni-nutne-lide-by-nemeli-vyjizdet-autem-a-vychazet-z-domovu-20200210.html"      
>
            <h3 class="box-article-title fs20">Vichr: Pokud to není nutné, lidé by neměli vyjíždět autem a vycházet z domovů</h3>
            <h4 class="box-article-perex fs16">Třebíčská radnice vydala varování před extrémním větrem na základě výstrahy Českého…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vanocni-trhy-mimo-karlovo-namesti-u-lidi-vitezi-nabrezi-reky-20200210.html"  title="číst článek: Vánoční trhy mimo Karlovo náměstí? U lidí vítězí nábřeží řeky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/fd/obrazem-vanocni-trhy-na-trebicskem-namesti-zacaly-09_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční trhy na třebíčském náměstí." title="Vánoční trhy na třebíčském náměstí." srcset="https://g.denik.cz/40/fd/obrazem-vanocni-trhy-na-trebicskem-namesti-zacaly-09_denik-210-3x2.jpg 1x, https://g.denik.cz/40/fd/obrazem-vanocni-trhy-na-trebicskem-namesti-zacaly-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/vanocni-trhy-mimo-karlovo-namesti-u-lidi-vitezi-nabrezi-reky-20200210.html"      
>
            <h3 class="box-article-title fs20">Vánoční trhy mimo Karlovo náměstí? U lidí vítězí nábřeží řeky</h3>
            <h4 class="box-article-perex fs16">Je víc jak měsíc po vánocích a zdálo by se, že lidé už mají jiné starosti. Když ale nedávno…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/orkan-sabine-miri-i-na-vysocinu-jizni-moravu-poslete-nam-fotografie-ci-videa-20200209.html"  title="číst článek: Orkán Sabine míří i na Vysočinu. Pošlete nám fotografie či videa" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/40/fouka-vitr-denik-ilustracni-foto-d19031313xy31_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/2/40/fouka-vitr-denik-ilustracni-foto-d19031313xy31_denik-210-3x2.jpg 1x, https://g.denik.cz/2/40/fouka-vitr-denik-ilustracni-foto-d19031313xy31_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/orkan-sabine-miri-i-na-vysocinu-jizni-moravu-poslete-nam-fotografie-ci-videa-20200209.html"      
>
            <h3 class="box-article-title fs20">Orkán Sabine míří i na Vysočinu. Pošlete nám fotografie či videa</h3>
            <h4 class="box-article-perex fs16">Vichřice děsivých rozměrů míří na naše území. V noci z neděle na pondělí má pustošit podobně jako…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/rad-chodim-pesky-z-trebice-az-k-morskym-majakum-rika-ondrej-20200118.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'trebicsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/45/lide-od-vedle-rad-chodim-pesky-z-trebice-az-k-morskym-majakum-rika-ondrej_denik-210-3x2.jpg" width="210" height="140" alt="1. Procestoval už 50 zemí světa, s kamarády organizuje půlmaraton a nemá problém vydat se pěšky z domova až na mořská pobřeží. To všechno platí o třebíčském rodákovi, šestatřicetiletém Ondřeji Herzánovi. „Jsem šťastný, kdykoli můžu poznávat a objevovat. C" title="1. Procestoval už 50 zemí světa, s kamarády organizuje půlmaraton a nemá problém vydat se pěšky z domova až na mořská pobřeží. To všechno platí o třebíčském rodákovi, šestatřicetiletém Ondřeji Herzánovi. „Jsem šťastný, kdykoli můžu poznávat a objevovat. C" srcset="https://g.denik.cz/40/45/lide-od-vedle-rad-chodim-pesky-z-trebice-az-k-morskym-majakum-rika-ondrej_denik-210-3x2.jpg 1x, https://g.denik.cz/40/45/lide-od-vedle-rad-chodim-pesky-z-trebice-az-k-morskym-majakum-rika-ondrej_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/rad-chodim-pesky-z-trebice-az-k-morskym-majakum-rika-ondrej-20200118.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'trebicsky.denik.cz'})">
                <h3 class="box-article-title fs20">Rád chodím pěšky. Z Třebíče až k mořským majákům, říká Ondřej</h3>
                <h4 class="box-article-perex fs16">Procestoval už 50 zemí světa, muzicíruje, s kamarády organizuje půlmaraton a nemá problém vydat…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/vichrice-orkan-vitr-sabine-dest-kalamita.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/9d/stromyjistebnik-nj-1_denik-120-3x2.jpg" width="120" height="80" alt="Odstraňování stromů na silnici u Jistebníku (okr. Nový Jičín)" title="Odstraňování stromů na silnici u Jistebníku (okr. Nový Jičín)" srcset="https://g.denik.cz/57/9d/stromyjistebnik-nj-1_denik-120-3x2.jpg 1x, https://g.denik.cz/57/9d/stromyjistebnik-nj-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/vichrice-orkan-vitr-sabine-dest-kalamita.html" tabindex="-1" title="číst článek: Kvůli vichřici mají zaměstnanci právo na volno, ale jen to neplacené" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kvůli vichřici mají zaměstnanci právo na volno, ale…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/jiretin-starosta-pamatky-vyzva-denik-20200210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b1/jiretin-01_denik-120-3x2.jpg" width="120" height="80" alt="Vyhlídka na zřícenině hradu Tolštejn" title="Vyhlídka na zřícenině hradu Tolštejn" srcset="https://g.denik.cz/1/b1/jiretin-01_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b1/jiretin-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/jiretin-starosta-pamatky-vyzva-denik-20200210.html" tabindex="-1" title="číst článek: Bývalý starosta Jiřetína napíše kvůli památkám i papežovi. A co vy?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bývalý starosta Jiřetína napíše kvůli památkám i…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/nelegalni-prace-stat-pritvrdi-proti-agenturam-20200209.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/2f/tovarna-delnik-delnici-prace-montovna-montovani-dilna-86880172_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/2f/tovarna-delnik-delnici-prace-montovna-montovani-dilna-86880172_denik-120-3x2.jpg 1x, https://g.denik.cz/43/2f/tovarna-delnik-delnici-prace-montovna-montovani-dilna-86880172_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/nelegalni-prace-stat-pritvrdi-proti-agenturam-20200209.html" tabindex="-1" title="číst článek: Nelegální práce. Stát přitvrdí proti agenturám" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nelegální práce. Stát přitvrdí proti agenturám</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/trebicsky-plavcocup-je-i-pro-neplavce-tr20-20200207.html" tabindex="-1" title="číst článek: Třebíčský PlavčoCup je i pro neplavce">
			        <h3 class="ugc-promo__article-title">Třebíčský PlavčoCup je i pro neplavce</h3>
			    </a>
				<a href="/ctenar-reporter/fotograf-karel-makovicka-si-vsima-jaromeric-nad-rokytnou-20200206.html" tabindex="-1" title="číst článek: Fotograf Karel Makovička si všímá Jaroměřic nad Rokytnou">
			        <h3 class="ugc-promo__article-title">Fotograf Karel Makovička si všímá Jaroměřic nad Rokytnou</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509462558630"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/orkan-sabine-uderil-plnou-silou-kaci-stromy-a-komplikuje-dopravu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/004ae071e2a70097d77f19a9abd30189.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/orkan-sabine-uderil-plnou-silou-kaci-stromy-a-komplikuje-dopravu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Českem se žene druhá vlna orkánu Sabina! Sedm lidí utrpělo zranění. Elektřina nefunguje v sedmi kraj" target="_blank">
                <h3 class="box-article-title fs16">Českem se žene druhá vlna orkánu Sabina! Sedm lidí utrpělo…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/fanousci-karla-gotta-se-mohou-radovat-ivana-pro-ne-ma-novinku.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dff77356c3b1574086a5fad8052d8e03.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/fanousci-karla-gotta-se-mohou-radovat-ivana-pro-ne-ma-novinku.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Fanoušci Karla Gotta se mohou radovat! Ivana pro ně má novinku" target="_blank">
                <h3 class="box-article-title fs16">Fanoušci Karla Gotta se mohou radovat! Ivana pro ně má…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/mandrage-vtipy.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/58/untitled-collage-8-d200204gmujr1_denik-120-3x2.jpg" width="120" height="80" alt="Mandrage" title="Mandrage" srcset="https://g.denik.cz/56/58/untitled-collage-8-d200204gmujr1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/58/untitled-collage-8-d200204gmujr1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/mandrage-vtipy.html" tabindex="-1" title="číst článek: Humor černější než tma! Tohle jsou NEJLEPŠÍ fóry o Víťovi z Mandrage"      target="_blank"
>
            <h3 class="box-article-title fs16">Humor černější než tma! Tohle jsou NEJLEPŠÍ fóry o…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-stehovani.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2.jpg" width="120" height="80" alt="Meghan, Harry" title="Meghan, Harry" srcset="https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-stehovani.html" tabindex="-1" title="číst článek: Vévodkyně Meghan má ďábelský plán: Rozbila rodinu a chce koupit dům i v Americe"      target="_blank"
>
            <h3 class="box-article-title fs16">Vévodkyně Meghan má ďábelský plán: Rozbila rodinu a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-nemoc-prace.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ea/435011099-praha-predstaveni-ceska-televize-micimutr-vanoce-pohadka_denik-120-3x2.jpg" width="120" height="80" alt="Herečka Libuše Šafránková zřejmě přišla o milované vnuky!" title="Herečka Libuše Šafránková zřejmě přišla o milované vnuky!" srcset="https://g.denik.cz/56/ea/435011099-praha-predstaveni-ceska-televize-micimutr-vanoce-pohadka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ea/435011099-praha-predstaveni-ceska-televize-micimutr-vanoce-pohadka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-nemoc-prace.html" tabindex="-1" title="číst článek: Kvůli vážné nemoci nemohla pracovat, teď se Libuše Šafránková vrací na obrazovku"      target="_blank"
>
            <h3 class="box-article-title fs16">Kvůli vážné nemoci nemohla pracovat, teď se Libuše…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vevodkyne-meghan-princ-harry-kauza.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2.jpg" width="120" height="80" alt="Meghan, Harry" title="Meghan, Harry" srcset="https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vevodkyne-meghan-princ-harry-kauza.html" tabindex="-1" title="číst článek: Královská rodina uvalila na život Harryho a Meghan informační embargo"      target="_blank"
>
            <h3 class="box-article-title fs16">Královská rodina uvalila na život Harryho a Meghan…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/5/4/8/5/1595485-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">30.01. - 12.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/4/9/8/4/1594984-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">30.01. - 12.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/2/4/3/1564243-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">13.01. - 29.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">10.02. - 10.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/2/2/1/7/1602217-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">05.02. - 11.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-44765920-w1mwwe.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 14 500 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 14 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-47949443-w27axu.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 20 500 Kč">
				       	Zdravotnictví Pracovníci přímé obslužné péče v, 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-obsluha-v-48012333-w64kd6.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Obsluha v zařízeních rychlého, 18 000 Kč">
				       	Gastronomie Obsluha v zařízeních rychlého, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-47892241-wbwpmz.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Správci objektů, 22 000 Kč">
				       	Výroba Správci objektů, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-vedouci-provozu-47895503-w3h43z.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Vedoucí provozu v ostatních zařízeních, 20 000 Kč">
				       	Výroba Vedoucí provozu v ostatních zařízeních, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44279969-w13scs.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič ostatních speciálních, 16 280 Kč">
				       	Doprava a logistika Řidič ostatních speciálních, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-47955865-w7jpur.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 25 000 Kč">
				       	Administrativa Administrativní pracovník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-farmaceut-43637908-wwq59e.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Farmaceut, 24 790 Kč">
				       	Zdravotnictví Farmaceut, 24 790 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-CR-N-Sedan-Limuzina-1576076797444151.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Sedan-Limuzina-1580482817656268.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-CR-Kombi-1575293770756979.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-77kW-Kombi-1572703234297275.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSI-kli-Kombi-15802901064942223.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDi-DSG-Sedan-Limuzina-15802901031132139.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-MPi-kl-Sedan-Limuzina-15802901014112110.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDi-aut-Kombi-15802900980442077.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v A">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v A
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-active-1-5-bluehdi-130-man-6-35791685.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 ACTIVE 1.5 BlueHDi 130 MAN 6">
			          	Peugeot 3008 ACTIVE 1.5 BlueHDi 130 MAN 6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-scirocco/kupe/benzin/volkswagen-scirocco-1-4tsi-life118-kw-sport-r-line-5104000.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Scirocco 1.4TSi LIFE118 KW SPORT R-LINE">
			          	Volkswagen Scirocco 1.4TSi LIFE118 KW SPORT R-LINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-508/sedan/nafta/peugeot-508-gt-2-0-bluehdi-180k-s-s-eat6-35791984.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 508 GT 2.0 BlueHDI 180k S&amp;S EAT6">
			          	Peugeot 508 GT 2.0 BlueHDI 180k S&amp;S EAT6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-outback/kombi/nafta/subaru-outback-2-0d-rezervovano-16004972.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Subaru Outback 2.0D/REZERVOVANO">
			          	Subaru Outback 2.0D/REZERVOVANO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-d4-awd-cr-zaruka-16005021.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo XC60 D4 AWD/ ČR/záruka">
			          	Volvo XC60 D4 AWD/ ČR/záruka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-3-6-v6-4x4-dsg-panorama-bi-xen-38092227.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 3.6 V6 4X4,DSG,PANORAMA,BI-XEN">
			          	Škoda Superb 3.6 V6 4X4,DSG,PANORAMA,BI-XEN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/kombi/benzin/fiat-tipo-kombi-1-4-95k-6q-top-italia-16310813.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat Tipo KOMBI 1,4 95k 6q TOP ITALIA">
			          	Fiat Tipo KOMBI 1,4 95k 6q TOP ITALIA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-active-1-2-pure-tech-100-man6-35791961.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 ACTIVE 1.2 Pure Tech 100  MAN6">
			          	Peugeot 208 ACTIVE 1.2 Pure Tech 100  MAN6
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-jinosov-3901243#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jinošov Pronájem bytu 3+1">
			          	Jinošov Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-castohostice-3900844#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Častohostice Prodej domu">
			          	Častohostice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-trebic-3899297#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třebíč Prodej bytu 2+kk">
			          	Třebíč Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pristpo-3897584#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Příštpo Prodej domu">
			          	Příštpo Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jaromerice-nad-rokytnou-3895785#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jaroměřice nad Rokytnou Prodej domu">
			          	Jaroměřice nad Rokytnou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-namest-nad-oslavou-vicenicky-zleb-3895570#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Náměšť nad Oslavou, Vícenický žleb Prodej domu">
			          	Náměšť nad Oslavou, Vícenický žleb Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trebic-3893603#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třebíč Prodej domu">
			          	Třebíč Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-moravske-budejovice-3891705#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Moravské Budějovice Prodej domu">
			          	Moravské Budějovice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_trebicsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/trebicsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DenikVysocina" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//trebicsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://trebicsky.denik.cz/zpravy-z-ceska/pivo-internet-socialni-site-vtipy-humor.html -->
<!-- https://trebicsky.denik.cz/zpravy-z-ceska/pivo-internet-socialni-site-vtipy-humor.html -->
<script>
	if("https:\/\/trebicsky.denik.cz\/zpravy-z-ceska\/pivo-internet-socialni-site-vtipy-humor.html" != window.location.href && "trebicsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://trebicsky.denik.cz/zpravy-z-ceska/pivo-internet-socialni-site-vtipy-humor.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1580999737.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
