
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'trebicsky.denik.cz',
		'rubrikaTitle': 'Co si myslí občan',
		'rubrikaName': 'volby-ps-2021-obcan',
		'template': 'clanek',
		'title': "Jak dlouho zůstane ČR kotelnou Evropy? Polovina Čechů má obavy o průmysl",
		'tag': ["Česko", "průmysl", "Evropská unie", "Evropa", "Andrej Babiš", "Ivan Bartoš", "Petr Fiala", "Zelená dohoda pro Evropu", "STEM", "Evropský parlament"],
		'author': 'Kateřina Perknerová',
		'publishedDateTime': "2021-09-18T05:22:00+02:00",
    	'modifiedDateTime': "2021-09-18T05:22:00+02:00",
		'articleID': 2743596651,
		'articleType': 'text',
			'articleAttachment': ['anketa', ],
		'back': "2743596651-18731-40",
		'image': 'https://g.denik.cz/1/3d/thumbnail-plachta-lidri-2021-web-df-6kolo_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/trebicsky.denik.cz\/galerie\/elektromobily-a-dobijeci-stojany2020.html?photo=1&back=2743596651-18731-40",
			'images': [
					{
						'url': 'https://g.denik.cz/57/ab/dobijeci-stanice-ostrava-kaufland-oc-karolina_denik-150-3x2.jpg',
						'description': "Dobíjecí stanice v Ostravě (OC Karolina).",
						'source': "Archiv ČEZ"
					},
					{
						'url': 'https://g.denik.cz/57/04/dobijeci-stanice-frydek-mistek-oc-fryda_denik-150-3x2.jpg',
						'description': "Dobíjecí stanice ve Frýdku-Místku (OC Frýda).",
						'source': "Archiv ČEZ"
					},
					{
						'url': 'https://g.denik.cz/52/b4/dobijeci-stanice-pro-elektromobily-ta190204_denik-150-3x2.jpg',
						'description': "Dobíjecí stanice pro elektromobily. Ilustrační foto.",
						'source': "Deník\/ Zdeněk Traxler"
					},
					{
						'url': 'https://g.denik.cz/40/ad/trebic-nabijeci-stanice-elektromobil-elektrina-e-on-ilustracni-08-ilustracni-clone_denik-150-3x2.jpg',
						'description': "Ilustrační foto. Nabíjecí stanice pro elektromobily.",
						'source': "Deník \/ Jaroslav Loskot"
					},
					{
						'url': 'https://g.denik.cz/71/27/dobijeci-stanice-elektromobil-202-clone_denik-150-3x2.jpg',
						'description': "Dobíjecí stanice pro elektromobily, ilustrační foto.",
						'source': "Deník \/ Tomáš Januszek"
					},
					{
						'url': 'https://g.denik.cz/71/d5/dobijeci-stanice-elektromobil-18_denik-150-3x2.jpg',
						'description': "Dobíjecí stanice pro elektromobily - Ilustrační foto.",
						'source': "Deník \/ Tomáš Januszek"
					},
					{
						'url': 'https://g.denik.cz/71/da/dobijeci-stanice-elektromobil-19_denik-150-3x2.jpg',
						'description': "Dobíjecí stanice pro elektromobily - Ilustrační foto.",
						'source': "Deník \/ Tomáš Januszek"
					},
					{
						'url': 'https://g.denik.cz/1/57/elektromobil-volkswagen-ilustracni_denik-150-3x2.jpg',
						'description': "Elektromobil Volkswagen - Ilustrační foto",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/71/90/dobijeci-stanice-elektromobil-17_denik-150-3x2.jpg',
						'description': "Dobíjecí stanice pro elektromobily - Ilustrační foto.",
						'source': "Deník \/ Tomáš Januszek"
					},
					{
						'url': 'https://g.denik.cz/1/63/tesla-norsko-elektromobily-nabijeni-01_denik-150-3x2.jpg',
						'description': "Nabíjení elektromobilů Tesla. Ilustrační foto.",
						'source': "CC BY-NC 2.0, Flickr"
					},
					{
						'url': 'https://g.denik.cz/71/55/dobijeci-stanice-elektromobil-13_denik-150-3x2.jpg',
						'description': "Dobíjecí stanice pro elektromobily - Ilustrační foto.",
						'source': "Deník \/ Lucie Kotrbová"
					},
					{
						'url': 'https://g.denik.cz/1/cb/tesla-norsko-elektromobily-nabijeni-01-01_denik-150-3x2.jpg',
						'description': "Nabíjení elektromobilů Tesla. Ilustrační foto.",
						'source': "CC BY-NC 2.0, Flickr"
					},
					{
						'url': 'https://g.denik.cz/69/b5/policna-valasskomeziricsko-kelecsko-starostove-elektromobily-komunalni-technikad_denik-150-3x2.jpg',
						'description': "Nehlučný elektromobil. Ilustrační foto.",
						'source': "Josef Beneš"
					},
					{
						'url': 'https://g.denik.cz/1/a3/tesla-norsko-elektromobily-nabijeni-01-02_denik-150-3x2.jpg',
						'description': "Nabíjení elektromobilů Tesla. Ilustrační foto.",
						'source': "CC BY-NC 2.0, Flickr"
					},
					{
						'url': 'https://g.denik.cz/1/88/autonomni-samoriditelna-auta-budoucnost-vozy-doprava-elektromobily_denik-150-3x2.jpg',
						'description': "Autonomní vozy - Ilustrační foto",
						'source': "Shutterstock"
					}
			],
			'count': 15,
			'count-page': 17,
			'count-foto': 15,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/trebicsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://trebicsky.denik.cz/volby-ps-2021-obcan/anketa-debata-deniku-auta-20210916.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Třebíčský deník",
                "item": "https:\/\/trebicsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Co si myslí občan",
                "item": "https:\/\/trebicsky.denik.cz\/volby-ps-2021-obcan\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Jak dlouho zůstane ČR kotelnou Evropy? Polovina Čechů má obavy o průmysl",
                "item": "https:\/\/trebicsky.denik.cz\/volby-ps-2021-obcan\/anketa-debata-deniku-auta-20210916.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jak dlouho zůstane ČR kotelnou Evropy? Polovina Čechů má obavy o průmysl - Třebíčský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Zelená dohoda pro Evropu, uhlíková neutralita zemí EU v roce 2050 a zákaz prodeje aut se spalovacími motory o patnáct let dříve budou tématem šesté debaty…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://trebicsky.denik.cz/volby-ps-2021-obcan/anketa-debata-deniku-auta-20210916.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001632688438/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="debata Deníku, Andrej Babiš, Ivan Bartoš, Petr Fiala, ekologie">
    <meta name="author" content="Kateřina Perknerová">


	<meta property="og:site_name" content="Třebíčský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://trebicsky.denik.cz/volby-ps-2021-obcan/anketa-debata-deniku-auta-20210916.html">
	<meta property="og:title" content="Jak dlouho zůstane ČR kotelnou Evropy? Polovina Čechů má obavy o průmysl">
	<meta property="og:description" content="Zelená dohoda pro Evropu, uhlíková neutralita zemí EU v roce 2050 a zákaz prodeje aut se spalovacími motory o patnáct let dříve budou tématem šesté debaty Deníku tří kandidátů na premiéra Andreje Babiše, Ivana Bartoše a Petra Fialy. Ve středu 22. září ji opět moderuje redaktorka Kateřina Perknerová a vy ji můžete sledovat online na www.denik.cz/debata v 10.00.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Jak dlouho zůstane ČR kotelnou Evropy? Polovina Čechů má obavy o průmysl">
	<meta name="twitter:description" content="Zelená dohoda pro Evropu, uhlíková neutralita zemí EU v roce 2050 a zákaz prodeje aut se spalovacími motory o patnáct let dříve budou tématem šesté debaty Deníku tří kandidátů na premiéra Andreje Babiše, Ivana Bartoše a Petra Fialy. Ve středu 22. září ji opět moderuje redaktorka Kateřina Perknerová a vy ji můžete sledovat online na www.denik.cz/debata v 10.00.">
	<meta property="og:image" content="https://g.denik.cz/1/3d/thumbnail-plachta-lidri-2021-web-df-6kolo_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Unikátní debata Deníku. Tentokrát na téma ekologie.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/3d/thumbnail-plachta-lidri-2021-web-df-6kolo_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/3d/thumbnail-plachta-lidri-2021-web-df-6kolo_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/">
    <meta property="article:published_time" content="2021-09-18T05:22:00+02:00">
    <meta property="article:modified_time" content="2021-09-18T05:22:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1632485938.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c126b10fdaaa-special-volbyPs2021-1632485938.css">

    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001632688438/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1632485938.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632412613.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://trebicsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Třebíčský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftrebicsky.denik.cz%2Fvolby-ps-2021-obcan%2Fanketa-debata-deniku-auta-20210916.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ftrebicsky.denik.cz%2Fvolby-ps-2021-obcan%2Fanketa-debata-deniku-auta-20210916.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://trebicsky.denik.cz/volby-ps-2021-obcan/anketa-debata-deniku-auta-20210916.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/trebicsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://trebicsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://trebicsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://trebicsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://trebicsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://trebicsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://trebicsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://trebicsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://trebicsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://trebicsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item active">VOLBY</a>

        <a href="https://trebicsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/volby-ps-2021-obcan/anketa-debata-deniku-auta-20210916.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







<div class="volbyPs2021-menu">
    <div class="volbyPs2021-menu__box">
        <a href="/volby-ps-2021/"><h1 class="volbyPs2021-menu__title">Volby do poslanecké sněmovny 2021</h1></a>
        <h2 class="volbyPs2021-menu__subtitle">8. - 9. října 2021</h2>
    </div>
    <div class="volbyPs2021-menu__kraj">
        <div class="volbyPs2021-menu__kraj-wrap">
            <div class="volbyPs2021-menu__kraj-name">Kraj Vysočina</div>
            <button type="button" class="volbyPs2021-menu__kraj-choose js-collapse" data-toggle-class="js-choose-kraj" data-open="false">Změnit kraj</button>
            <div class="volbyPs2021-menu__kraj-overlay js-collapse js-choose-kraj" data-close-class="js-choose-kraj" data-open="false"></div>
            <div class="volbyPs2021-menu__kraj-box js-choose-kraj" data-open="false">
                    <a class="volbyPs2021-menu__kraj-item" href="http://www.denik.cz/volby-ps-2021/">
                        Česko
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://ceskobudejovicky.denik.cz/volby-ps-2021/">
                        Jihočeský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://brnensky.denik.cz/volby-ps-2021/">
                        Jihomoravský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://karlovarsky.denik.cz/volby-ps-2021/">
                        Karlovarský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://hradecky.denik.cz/volby-ps-2021/">
                        Královéhradecký kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://liberecky.denik.cz/volby-ps-2021/">
                        Liberecký kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://moravskoslezsky.denik.cz/volby-ps-2021/">
                        Moravskoslezský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://olomoucky.denik.cz/volby-ps-2021/">
                        Olomoucký kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://pardubricky.denik.cz/volby-ps-2021/">
                        Pardubický kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://plzensky.denik.cz/volby-ps-2021/">
                        Plzeňský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://kladensky.denik.cz/volby-ps-2021/">
                        Středočeský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://ustecky.denik.cz/volby-ps-2021/">
                        Ústecký kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://zlinsky.denik.cz/volby-ps-2021/">
                        Zlínský kraj
                    </a>
            </div>
        </div>
        <img class="volbyPs2021-menu__map js-collapse" data-toggle-class="js-choose-kraj" src="https://g.denik.cz/build/images/denik/map-cr.svg#cr-white" width="110" height="63" alt="Mapa ČR">
    </div>

    <ul class="volbyPs2021-menu__menu-ul">
        <li class="volbyPs2021-menu__menu-li">
            <a class="volbyPs2021-menu__menu-item" href="/strany-ps2021/">
                Kandidáti
            </a>
        </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/volby-ps-2021-co-se-zmenilo/">
                    Jak se nám změnil život
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/volby-ps-2021-sliby/">
                    Co strany slibují
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/volby-ps-2021-osobnosti/">
                    Osobnosti voleb
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item active" href="/volby-ps-2021-obcan/">
                    Co si myslí občan
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/volby-ps-2021-preference/">
                    Volební preference
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/volby-ps-2021-otazky-odpovedi/">
                    Otázky a odpovědi
                </a>
            </li>
    </ul>
</div>

        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-penzi-2022.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Jak dlouho zůstane ČR kotelnou Evropy? Polovina Čechů má obavy o průmysl</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">18.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/15/katerina-perknerova-1_denik-75-1x1.jpg" width="75" height="75" alt="Kateřina Perknerová" title="Kateřina Perknerová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/15/katerina-perknerova-1_denik-75-1x1.jpg 1x, https://g.denik.cz/1/15/katerina-perknerova-1_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/katerina-perknerova-1024.html">
                            <span class="article-info__author-name">
                                Kateřina
                                Perknerová
                            </span>
                        </a>

                            <div class="article-info__author-func">Redaktorka</div>
                            <a class="article-info__author-write" href="/autor/katerina-perknerova-1024.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://trebicsky.denik.cz/volby-ps-2021-obcan/anketa-debata-deniku-auta-20210916.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://trebicsky.denik.cz/volby-ps-2021-obcan/anketa-debata-deniku-auta-20210916.html&text=Jak%20dlouho%20z%C5%AFstane%20%C4%8CR%20kotelnou%20Evropy%3F%20Polovina%20%C4%8Cech%C5%AF%20m%C3%A1%20obavy%20o%20pr%C5%AFmysl&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftrebicsky.denik.cz%2Fvolby-ps-2021-obcan%2Fanketa-debata-deniku-auta-20210916.html&subject=Jak%20dlouho%20z%C5%AFstane%20%C4%8CR%20kotelnou%20Evropy%3F%20Polovina%20%C4%8Cech%C5%AF%20m%C3%A1%20obavy%20o%20pr%C5%AFmysl">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Zelená dohoda pro Evropu, uhlíková neutralita zemí EU v roce 2050 a zákaz prodeje aut se spalovacími motory o patnáct let dříve budou tématem šesté debaty Deníku tří kandidátů na premiéra Andreje Babiše, Ivana Bartoše a Petra Fialy. Ve středu 22. září ji opět moderuje redaktorka Kateřina Perknerová a vy ji můžete sledovat online na www.denik.cz/debata v 10.00.</p>

<div class="article-multimedium">
        <a href="/galerie/elektromobily-a-dobijeci-stojany2020.html?photo=1&amp;back=2743596651-18731-40">
            <img src="https://g.denik.cz/1/3d/thumbnail-plachta-lidri-2021-web-df-6kolo_denik-630-16x9.jpg" width="630" height="354" alt="Unikátní debata Deníku. Tentokrát na téma ekologie." title="Unikátní debata Deníku. Tentokrát na téma ekologie." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/3d/thumbnail-plachta-lidri-2021-web-df-6kolo_denik-630-16x9.jpg 1x, https://g.denik.cz/1/3d/thumbnail-plachta-lidri-2021-web-df-6kolo_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/elektromobily-a-dobijeci-stojany2020.html?back=2743596651-18731-40&amp;photo=2">
                            <img src="https://g.denik.cz/57/ab/dobijeci-stanice-ostrava-kaufland-oc-karolina_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/ab/dobijeci-stanice-ostrava-kaufland-oc-karolina_denik-150-3x2.jpg 1x, https://g.denik.cz/57/ab/dobijeci-stanice-ostrava-kaufland-oc-karolina_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/elektromobily-a-dobijeci-stojany2020.html?back=2743596651-18731-40&amp;photo=3">
                            <img src="https://g.denik.cz/57/04/dobijeci-stanice-frydek-mistek-oc-fryda_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/04/dobijeci-stanice-frydek-mistek-oc-fryda_denik-150-3x2.jpg 1x, https://g.denik.cz/57/04/dobijeci-stanice-frydek-mistek-oc-fryda_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/elektromobily-a-dobijeci-stojany2020.html?back=2743596651-18731-40&amp;photo=4">
                            <img src="https://g.denik.cz/52/b4/dobijeci-stanice-pro-elektromobily-ta190204_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/52/b4/dobijeci-stanice-pro-elektromobily-ta190204_denik-150-3x2.jpg 1x, https://g.denik.cz/52/b4/dobijeci-stanice-pro-elektromobily-ta190204_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/elektromobily-a-dobijeci-stojany2020.html?back=2743596651-18731-40&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>16 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Unikátní debata Deníku. Tentokrát na téma ekologie.
        <span class="description-autor">
             | 
            Foto: Deník
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Polovina Čechů se podle průzkumu společnosti STEM obává, že opatření v souvislosti s Green Deal znevýhodní český průmysl a ohrozí pracovní místa. Není to nic překvapivého, když víme, že ČR je jednou ze tří nejprůmyslovějších evropských zemí a průmysl se na tvorbě hrubého domácího produktu podílí 30 procenty. Přesto si 85 procent dotázaných myslí, že státy EU by měly na dosažení uhlíkové neutrality úzce spolupracovat. Jsme ale ochotni na této vizi také aktivně spolupracovat?</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/volby-ps-2021-osobnosti/debata-deniku-dane-finance-babis-bartos-fiala-20210915.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/40/predvolebni-lidri_denik-150-3x2.jpg" width="150" height="100" alt="Zleva: Andrej Babiš (ANO), Petr Fiala (ODS), Ivan Bartoš (Piráti)" title="Zleva: Andrej Babiš (ANO), Petr Fiala (ODS), Ivan Bartoš (Piráti)" loading="lazy" srcset="https://g.denik.cz/1/40/predvolebni-lidri_denik-150-3x2.jpg 1x, https://g.denik.cz/1/40/predvolebni-lidri_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Víme, jak na dluh, tvrdí Fiala a Bartoš. Říkají nesmysly, opáčil Babiš</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Premiér Andrej Babiš, který se ke klimatickým závazkům evropských lídrů připojil, uvedl, že v EU bude bojovat proti návrhu skoncovat s výrobou klasických aut.</p>
<p class="rastr-sedy-s">Dali byste při stejné ceně přednost elektromobilu před autem na naftu či benzín? Hlasujte v ANKETĚ pod článkem.</p>
<p>„Není to možné. My tu přece nemůžeme nadiktovat to, co vymysleli zelení fanatici v Evropském parlamentu, jehož součástí jsou Piráti, kteří vůbec nezvládají ani dopravu v Praze,“ řekl v rozhovoru pro iDnes. Dodal, že evropští politici, kteří o podobných zákazech rozhodují, nemají ponětí o normálních lidech a jejich životech. Podle něj nebude Česko na elektrická auta dávat žádné dotace, ale podpoří výstavbu infrastruktury.</p>
<p><a href="https://www.denik.cz/volby-ps-2021-osobnosti/" target="_blank" rel="noopener"><span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/1/8c/logo-male-kdo-bude-premierem_denik-630.jpg" loading="lazy" alt="" title=""><span class="inserted-image__author">Zdroj: Deník</span></span></a></p>
<p>Jak ovšem zdůraznil viceprezident Svazu průmyslu a dopravy ČR Radek Špicar v ČT, nebudou to na prvním místě politici, kteří o tom budou rozhodovat. Klíčové slovo budou mít automobilky, banky a také spotřebitelé. Ti všichni si podle něj vynutí přechod k elektromobilitě, která by se během příštích patnácti let měla zbavit negativních doprovodných jevů, jež má nyní (vysoká cena, malá dojezdová vzdálenost, nedostatek nabíjecích stanic, recyklace baterií).</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/volby-ps-2021-osobnosti/debata-denik-babis-bartos-fiala.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/4f/praha-rozhovor-babis-111-04_denik-150-3x2.jpg" width="150" height="100" alt="Premiér Andrej Babiš" title="Premiér Andrej Babiš" loading="lazy" srcset="https://g.denik.cz/1/4f/praha-rozhovor-babis-111-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/4f/praha-rozhovor-babis-111-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Co vědí ajťák a politolog o financích, vytahoval se Babiš na Bartoše a Fialu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Zároveň připomněl, že uhlíkovou neutralitu do roku 2050 mají za cíl i USA, Japonsko nebo Jižní Korea. Čína ho chce dosáhnout do roku 2060.</p>
<p><a href="https://g.denik.cz/1/cd/thumbnail-1809-cen-anketa.jpg" target="_blank" rel="noopener"><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/cd/thumbnail-1809-cen-anketa_denik-630.jpg" loading="lazy" alt="Češi jsou k zelenání zdrženliví" title="Češi jsou k zelenání zdrženliví"><span class="inserted-image__description">Češi jsou k zelenání zdrženliví</span><span class="inserted-image__author">Zdroj: Deník</span></span></a></p>
<p>Špicar i většina českých politiků zmiňují nutnost vyjednat uznání jádra jako bezemisního zdroje při výrobě elektřiny a dočasné využívání plynu místo končícího uhlí především v teplárenství.</p>
<p><strong>Stranickým lídrům položíme otázku, na niž můžete odpovědět i vy v anketě Deníku.</strong></p>
<div class="infogram-embed infographic" data-id="b3049053-e602-4e12-9688-569532f676b2" data-type="interactive" data-title="Infogram"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script></div></div>




        
</section>
<div id="survey-component" 
    data-surveyId="47408" 
    data-sourceUrl="https://api.denik.cz/api/v2/survey/" 
    data-postUrl="https://api.denik.cz/api/v2/survey/saveVote" 
    data-imgSrc="" 
    data-imgAlt="" 
    data-siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
	Nahravá se anketa
</div>


<script src="https://g.denik.cz/build/js/react/component/survey/survey.component.js?mtime=1632485684"></script>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">18.9.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://trebicsky.denik.cz/volby-ps-2021-obcan/anketa-debata-deniku-auta-20210916.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://trebicsky.denik.cz/volby-ps-2021-obcan/anketa-debata-deniku-auta-20210916.html&text=Jak%20dlouho%20z%C5%AFstane%20%C4%8CR%20kotelnou%20Evropy%3F%20Polovina%20%C4%8Cech%C5%AF%20m%C3%A1%20obavy%20o%20pr%C5%AFmysl&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftrebicsky.denik.cz%2Fvolby-ps-2021-obcan%2Fanketa-debata-deniku-auta-20210916.html&subject=Jak%20dlouho%20z%C5%AFstane%20%C4%8CR%20kotelnou%20Evropy%3F%20Polovina%20%C4%8Cech%C5%AF%20m%C3%A1%20obavy%20o%20pr%C5%AFmysl">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: průmysl" href="/tagy/prumysl-6675.html">průmysl, </a></li>
                    <li><a title="Štítek: Evropská unie" href="/tagy/evropska-unie-759.html">Evropská unie, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Andrej Babiš" href="/tagy/andrej-babis-166.html">Andrej Babiš, </a></li>
                    <li><a title="Štítek: Ivan Bartoš" href="/tagy/ivan-bartos-4255.html">Ivan Bartoš, </a></li>
                    <li><a title="Štítek: Petr Fiala" href="/tagy/petr-fiala-5868.html">Petr Fiala, </a></li>
                    <li><a title="Štítek: Zelená dohoda pro Evropu" href="/tagy/zelena-dohoda-pro-evropu-96699.html">Zelená dohoda pro Evropu, </a></li>
                    <li><a title="Štítek: STEM" href="/tagy/stem-14260.html">STEM, </a></li>
                    <li><a title="Štítek: Evropský parlament" href="/tagy/evropsky-parlament-757.html">Evropský parlament</a></li>
        </ul>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="http://www.denik.cz/volby-ps-2021-obcan/auto-uhlikova-neutralita-debata-deniku-20210916.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/volby-ps-2021-obcan/auto-uhlikova-neutralita-debata-deniku-20210916.html', 'eventLabel': 'Clanek: /volby-ps-2021-obcan/anketa-debata-deniku-auta-20210916.html', 'eventValue': 1})">ANKETA: V autě s výfukem, nebo s baterií? Řekněte před volbami svůj názor</a>
                <a class="related-articles__item" href="http://www.denik.cz/volby-ps-2021-osobnosti/kandidati-volby-kompletni-seznam-202109.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/volby-ps-2021-osobnosti/kandidati-volby-kompletni-seznam-202109.html', 'eventLabel': 'Clanek: /volby-ps-2021-obcan/anketa-debata-deniku-auta-20210916.html', 'eventValue': 2})">Podívejte se, kdo kandiduje u vás. Deník přináší kompletní seznam pro volby</a>
                <a class="related-articles__item" href="http://www.denik.cz/volby-ps-2021-osobnosti/spolu-fiala-rozhovor-volby-20220917.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/volby-ps-2021-osobnosti/spolu-fiala-rozhovor-volby-20220917.html', 'eventLabel': 'Clanek: /volby-ps-2021-obcan/anketa-debata-deniku-auta-20210916.html', 'eventValue': 3})">Buď my, nebo populisté s extremisty, říká lídr koalice Spolu Petr Fiala</a>
    </section>






<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="782251862,2084997077,993672737,1660287102,583149965,570015841,3426826411,1307286794,2024042896"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/z-regionu/prior-a-aventin-byly-dva-velke-omyly-mini-mestsky-architekt-ales-stuchlik-202109.html"  title="číst článek: Prior a Aventin byly dva velké omyly, míní městský architekt Aleš Stuchlík" tabindex="-1" >
        <img src="https://g.denik.cz/36/d0/prior-a-aventin-byly-dva-omyly-mini-mestsky-architekt-ales-stuchlik-02_denik-210-3x2.jpg" width="210" height="140" alt="Útvar městského architekta v Jihlavě vede Aleš Stuchlík." title="Útvar městského architekta v Jihlavě vede Aleš Stuchlík." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/d0/prior-a-aventin-byly-dva-omyly-mini-mestsky-architekt-ales-stuchlik-02_denik-210-3x2.jpg 1x, https://g.denik.cz/36/d0/prior-a-aventin-byly-dva-omyly-mini-mestsky-architekt-ales-stuchlik-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/prior-a-aventin-byly-dva-velke-omyly-mini-mestsky-architekt-ales-stuchlik-202109.html"  >
            <h3 class="box-article-title fs20">Prior a Aventin byly dva velké omyly, míní městský architekt Aleš Stuchlík</h3>
            /ROZHOVOR/ Dva a půl roku funguje na jihlavské radnici útvar městského architekta. Vedoucí Aleš…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/z-regionu/jak-vratit-vodu-do-krajiny-ve-zdare-mluvili-odbornici-deti-si-s-vodou-hraly-2021.html"  title="číst článek: Jak vrátit vodu do krajiny? Na Vysočině jednali odborníci, děti si s vodou hrály" tabindex="-1" >
        <img src="https://g.denik.cz/41/0d/den-venkova-zamek-zdar-nad-sazavou-48_denik-210-3x2.jpg" width="210" height="140" alt="Den venkova na zámku ve Žďáře nad Sázavou." title="Den venkova na zámku ve Žďáře nad Sázavou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/0d/den-venkova-zamek-zdar-nad-sazavou-48_denik-210-3x2.jpg 1x, https://g.denik.cz/41/0d/den-venkova-zamek-zdar-nad-sazavou-48_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/zdar-nad-sazavou-zamek-den-venkova-zabava-konference.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 51
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/jak-vratit-vodu-do-krajiny-ve-zdare-mluvili-odbornici-deti-si-s-vodou-hraly-2021.html"  >
            <h3 class="box-article-title fs20">Jak vrátit vodu do krajiny? Na Vysočině jednali odborníci, děti si s vodou hrály</h3>
            /VIDEO/ Každá kapka, kterou se podaří zadržet, je úspěch, podotkl starosta Žďáru nad Sázavou…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/hokejiste-trebice-opet-brali-tri-body-jihlavske-dukle-pomohly-k-vyhre-najezdy.html"  title="číst článek: Hokejisté Třebíče opět brali tři body, jihlavské Dukle pomohly k výhře nájezdy" tabindex="-1" >
        <img src="https://g.denik.cz/40/96/hokejiste-trebice-opet-brali-tri-body-dukle-pomohly-najezdy_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté jihlavské Dukly (ve vínových dresech) zvítězili v sobotním utkání pátého kola letošního ročníku Chance ligy na ledě Vrchlabí 2:1 po samostatných nájezdech." title="Hokejisté jihlavské Dukly (ve vínových dresech) zvítězili v sobotním utkání pátého kola letošního ročníku Chance ligy na ledě Vrchlabí 2:1 po samostatných nájezdech." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/96/hokejiste-trebice-opet-brali-tri-body-dukle-pomohly-najezdy_denik-210-3x2.jpg 1x, https://g.denik.cz/40/96/hokejiste-trebice-opet-brali-tri-body-dukle-pomohly-najezdy_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/hokejiste-trebice-opet-brali-tri-body-jihlavske-dukle-pomohly-k-vyhre-najezdy.html"  >
            <h3 class="box-article-title fs20">Hokejisté Třebíče opět brali tři body, jihlavské Dukle pomohly k výhře nájezdy</h3>
            Také po pátém kole první ligy je Horácká Slavia Třebíč na čele tabulky druhé nejvyšší hokejové…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/volby-ps-2021-obcan/debata-premier-babis-fiala-bartos20210925.html"  title="číst článek: Rozhodnutí se blíží. Kdo bude premiérem? Čtenáři Deníku si již vybrali" tabindex="-1" >
        <img src="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg" width="210" height="140" alt="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" title="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kandidati-na-premiera-andrej-babis-ivan-bartos-petr-fiala.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-obcan/debata-premier-babis-fiala-bartos20210925.html"  >
            <h3 class="box-article-title fs20">Rozhodnutí se blíží. Kdo bude premiérem? Čtenáři Deníku si již vybrali</h3>
            Ve středu se uskuteční poslední premiérská anketa Deníku. Kdo bude vítězem sedmi miniduelů a…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/dole-apokalypsa-nahore-chodniky-podivejte-se-jak-opravuji-karlovo-namesti-202109.html"  title="číst článek: Dole apokalypsa, nahoře chodníky. Podívejte se, jak opravují Karlovo náměstí" tabindex="-1" >
        <img src="https://g.denik.cz/40/9b/dole-apokalypsa-nahore-chodniky-podivejte-se-jak-opravuji-karlovo-namesti-19_denik-210-3x2.jpg" width="210" height="140" alt="Revitalizace Karlova náměstí v Třebíči se přesunula na spodní stranu, na horní straně mezitím dláždí chodníky a cesty" title="Revitalizace Karlova náměstí v Třebíči se přesunula na spodní stranu, na horní straně mezitím dláždí chodníky a cesty" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/9b/dole-apokalypsa-nahore-chodniky-podivejte-se-jak-opravuji-karlovo-namesti-19_denik-210-3x2.jpg 1x, https://g.denik.cz/40/9b/dole-apokalypsa-nahore-chodniky-podivejte-se-jak-opravuji-karlovo-namesti-19_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/trebic-karlovo-namesti-revitalizace.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 41
        </a>
        <a class="box-article-tag" href="/diskuse/dole-apokalypsa-nahore-chodniky-podivejte-se-jak-opravuji-karlovo-namesti.html" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/dole-apokalypsa-nahore-chodniky-podivejte-se-jak-opravuji-karlovo-namesti-202109.html"  >
            <h3 class="box-article-title fs20">Dole apokalypsa, nahoře chodníky. Podívejte se, jak opravují Karlovo náměstí</h3>
            /VIDEO/ Spodní strana Karlova náměstí vypadá jako po apokalypse. Dělníci totiž pokročili v rámci…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/do-elektrarny-dukovany-prijeli-klienti-barevneho-sveta-nabizeli-snidane-s-kavou.html"  title="číst článek: Do elektrárny Dukovany přijeli klienti Barevného světa. Nabízeli snídaně s kávou" tabindex="-1" >
        <img src="https://g.denik.cz/40/c6/do-elektrarny-dukovany-prijeli-klienti-barevneho-sveta-nabizeli-snidane-s-kavou_denik-210-3x2.jpg" width="210" height="140" alt="V elektrárně Dukovany se už pátým rokem drží tradičně každý měsíc takzvané charitativní snídaně, při kterých energetici pomáhají neziskovým organizacím z regionu." title="V elektrárně Dukovany se už pátým rokem drží tradičně každý měsíc takzvané charitativní snídaně, při kterých energetici pomáhají neziskovým organizacím z regionu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/c6/do-elektrarny-dukovany-prijeli-klienti-barevneho-sveta-nabizeli-snidane-s-kavou_denik-210-3x2.jpg 1x, https://g.denik.cz/40/c6/do-elektrarny-dukovany-prijeli-klienti-barevneho-sveta-nabizeli-snidane-s-kavou_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/do-elektrarny-dukovany-prijeli-klienti-barevneho-sveta-nabizeli-snidane-s-kavou.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/do-elektrarny-dukovany-prijeli-klienti-barevneho-sveta-nabizeli-snidane-s-kavou.html"  >
            <h3 class="box-article-title fs20">Do elektrárny Dukovany přijeli klienti Barevného světa. Nabízeli snídaně s kávou</h3>
            Denní centrum Barevný svět z Třebíče, které zaměstnává hendikepované, přivezlo ve čtvrtek 23.…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/turow-skodi-zdravi-lidi-v-libereckem-kraji-hned-nekolikrat-20210924.html"  title="číst článek: Turów škodí zdraví lidí v Libereckém kraji. Hned několikrát" tabindex="-1" >
        <img src="https://g.denik.cz/1/85/annaksirova2_denik-210-3x2.jpg" width="210" height="140" alt="MUDr. Anna Kšírová" title="MUDr. Anna Kšírová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/85/annaksirova2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/85/annaksirova2_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/turow-skodi-zdravi-lidi-v-libereckem-kraji-hned-nekolikrat-20210924.html"  >
            <h3 class="box-article-title fs20">Turów škodí zdraví lidí v Libereckém kraji. Hned několikrát</h3>
            Důl Turów a přilehlá elektrárna, ve které se lignit spaluje, škodí našemu zdraví. Nejde jen o…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/z-regionu/viska-vonela-kolacky-hospodynky-soutezily-o-ten-nejchutnejsi-vime-kdo-vyhral-202.html"  title="číst článek: Vysočina voněla koláčky. Hospodyňky soutěžily o ten nejchutnější. Podívejte se" tabindex="-1" >
        <img src="https://g.denik.cz/33/03/viska-vonela-kolacky-hospodynky-soutezily-o-ten-nejchutnejsi-04_denik-210-3x2.jpg" width="210" height="140" alt="Vítězná Iva Lacinová s dcerou Natálkou." title="Vítězná Iva Lacinová s dcerou Natálkou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/03/viska-vonela-kolacky-hospodynky-soutezily-o-ten-nejchutnejsi-04_denik-210-3x2.jpg 1x, https://g.denik.cz/33/03/viska-vonela-kolacky-hospodynky-soutezily-o-ten-nejchutnejsi-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/viska-soutez-kolacky.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/viska-vonela-kolacky-hospodynky-soutezily-o-ten-nejchutnejsi-vime-kdo-vyhral-202.html"  >
            <h3 class="box-article-title fs20">Vysočina voněla koláčky. Hospodyňky soutěžily o ten nejchutnější. Podívejte se</h3>
            /FOTO/ Původně se ani soutěže nechtěla zúčasnit. Nakonec do toho šla a všechny konkurentky a…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal-cfl-msfl/prisel-videl-rozhodl-navratilec-dolejs-zaridil-velkemu-mezirici-zisk-tri-bodu.html"  title="číst článek: Přišel, viděl, rozhodl. Navrátilec Dolejš zařídil Velkému Meziříčí zisk tří bodů" tabindex="-1" >
        <img src="https://g.denik.cz/41/4a/prisel-videl-rozhodl-navratilec-dolejs-zaridil-velkemu-mezirici-zisk-tri-bodu_denik-210-3x2.jpg" width="210" height="140" alt="Záložník Petr Dolejš (v červeném) rozhodl svojí brankou o sobotním vítězství 1:0 fotbalistů Velkého Meziříčí nad Frýdkem-Místkem." title="Záložník Petr Dolejš (v červeném) rozhodl svojí brankou o sobotním vítězství 1:0 fotbalistů Velkého Meziříčí nad Frýdkem-Místkem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/4a/prisel-videl-rozhodl-navratilec-dolejs-zaridil-velkemu-mezirici-zisk-tri-bodu_denik-210-3x2.jpg 1x, https://g.denik.cz/41/4a/prisel-videl-rozhodl-navratilec-dolejs-zaridil-velkemu-mezirici-zisk-tri-bodu_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/prisel-videl-rozhodl-navratilec-dolejs-zaridil-velkemu-mezirici-zisk-tri-bodu.html"  >
            <h3 class="box-article-title fs20">Přišel, viděl, rozhodl. Navrátilec Dolejš zařídil Velkému Meziříčí zisk tří bodů</h3>
            Důležité vítězství vybojovali v sobotním dopoledním utkání třetiligoví fotbalisté Velkého…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top4">
    <div class="box-article-left">
        <a href="/volby-ps-2021-obcan/debata-premier-babis-fiala-bartos20210925.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-120-3x2.jpg" width="120" height="80" alt="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" title="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" loading="lazy" srcset="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/volby-ps-2021-obcan/" title="Rubrika Co si myslí občan" >
            
            Co si myslí občan
        </a>
    

        </div>
        <a href="/volby-ps-2021-obcan/debata-premier-babis-fiala-bartos20210925.html" tabindex="-1" title="číst článek: Rozhodnutí se blíží. Kdo bude premiérem? Čtenáři Deníku si již vybrali" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Rozhodnutí se blíží. Kdo bude premiérem? Čtenáři Deníku si již vybrali</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top12">
    <div class="box-article-left">
        <a href="/volby-ps-2021-obcan/anketa-kdo-bude-premierem-20210923.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/52/lidri-voleb-debata-2021_denik-120-3x2.jpg" width="120" height="80" alt="Kandidáti na premiéra (zleva): Andrej Babiš, Petr Fiala, Ivan Bartoš." title="Kandidáti na premiéra (zleva): Andrej Babiš, Petr Fiala, Ivan Bartoš." loading="lazy" srcset="https://g.denik.cz/1/52/lidri-voleb-debata-2021_denik-120-3x2.jpg 1x, https://g.denik.cz/1/52/lidri-voleb-debata-2021_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/volby-ps-2021-obcan/" title="Rubrika Co si myslí občan" >
            
            Co si myslí občan
        </a>
    

        </div>
        <a href="/volby-ps-2021-obcan/anketa-kdo-bude-premierem-20210923.html" tabindex="-1" title="číst článek: ANKETA: Kdo by měl být příštím českým premiérem? Řekněte svůj názor" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">ANKETA: Kdo by měl být příštím českým premiérem? Řekněte svůj názor</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top12">
    <div class="box-article-left">
        <a href="/volby-ps-2021-obcan/auto-uhlikova-neutralita-debata-deniku-20210916.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4d/shutterstock-1812967381_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snímek" title="Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/4d/shutterstock-1812967381_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4d/shutterstock-1812967381_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/volby-ps-2021-obcan/" title="Rubrika Co si myslí občan" >
            
            Co si myslí občan
        </a>
    

        </div>
        <a href="/volby-ps-2021-obcan/auto-uhlikova-neutralita-debata-deniku-20210916.html" tabindex="-1" title="číst článek: ANKETA: V autě s výfukem, nebo s baterií? Řekněte před volbami svůj názor" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">ANKETA: V autě s výfukem, nebo s baterií? Řekněte před volbami svůj názor</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/do-elektrarny-dukovany-prijeli-klienti-barevneho-sveta-nabizeli-snidane-s-kavou.html" tabindex="-1" title="číst článek: Do elektrárny Dukovany přijeli klienti Barevného světa. Nabízeli snídaně s kávou">
			        <h3 class="ugc-promo__article-title">Do elektrárny Dukovany přijeli klienti Barevného světa. Nabízeli snídaně s kávou</h3>
			    </a>
				<a href="/ctenar-reporter/moravak-s-kytarou-petr-bende-zazaril-v-letovicich-20210925.html" tabindex="-1" title="číst článek: Moravák s kytarou. Zpěvák Petr Bende zamíří v prosinci do Třebíče i Třeště">
			        <h3 class="ugc-promo__article-title">Moravák s kytarou. Zpěvák Petr Bende zamíří v prosinci do Třebíče i Třeště</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b38e63d8d43d2952c0ca384291f56801.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3290afef971335708132423ee8ca052d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rychlé tiramisu s ovocem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychlé tiramisu s ovocem</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c70c0aa69e8277be7cebd4b29087e737.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ca154f8236a8ff7cb31319f1033bea55.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rychlé tiramisu s ovocem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychlé tiramisu s ovocem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/putovani-za-stromem-roku-2021-zamirte-do-teleci-kozlovic-a-brna-20210926.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7f87287253f93f9618747c5db2678889.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/putovani-za-stromem-roku-2021-zamirte-do-teleci-kozlovic-a-brna-20210926.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Putování za Stromem roku 2021. Zamiřte do Telecí, Kozlovic a Brna
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Putování za Stromem roku 2021. Zamiřte do…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445048-sok-u-doplatku-za-elektrinu-rodina-ze-sumperska-ma-zaplatit-skoro-270-tisic?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/85a7817090dd4fdbee45fb95d271b133.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445048-sok-u-doplatku-za-elektrinu-rodina-ze-sumperska-ma-zaplatit-skoro-270-tisic?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Šok u doplatku za elektřinu. Rodina ze Šumperska má zaplatit skoro 270 tisíc" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Šok u doplatku za elektřinu. Rodina ze Šumperska má…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444944-merkelova-konci-nemecko-vybira-noveho-kanclere-ovlivni-to-vztahy-s-ceskem?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7695556447f7a86f2e837b98af48eb84.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444944-merkelova-konci-nemecko-vybira-noveho-kanclere-ovlivni-to-vztahy-s-ceskem?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Volby v Německu: Podle exit pollu vítězí SPD, před CDU/CSU vede o procento" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Volby v Německu: Podle exit pollu vítězí SPD, před CDU/CSU…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-buresova-slunecna-posledni-scena.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/eb/sl-1g_denik-120-3x2.jpg" width="120" height="80" alt="Eva Josefíková musela skrývat těhotenství." title="Eva Josefíková musela skrývat těhotenství." loading="lazy" srcset="https://g.denik.cz/120/eb/sl-1g_denik-120-3x2.jpg 1x, https://g.denik.cz/120/eb/sl-1g_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-buresova-slunecna-posledni-scena.html" tabindex="-1" title="číst článek: Eva Burešová těhotenství hrála, Josefíková skrývala: Poslední scénu točila doma"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová těhotenství hrála, Josefíková skrývala: Poslední scénu točila doma</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/natalie-grossova-stanislav-gross.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/0c/profimedia-0632193209_denik-120-3x2.jpg" width="120" height="80" alt="Natálie Grossová" title="Natálie Grossová" loading="lazy" srcset="https://g.denik.cz/120/0c/profimedia-0632193209_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0c/profimedia-0632193209_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/natalie-grossova-stanislav-gross.html" tabindex="-1" title="číst článek: Mrzí mě, že jsem s ním víc nebyla: Natálie Grossová promluvila o smrti otce"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Mrzí mě, že jsem s ním víc nebyla: Natálie Grossová promluvila o smrti otce</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-harry-meghan-new-york.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1a/profimedia-0594255264_denik-120-3x2.jpg" width="120" height="80" alt="Meghan a princ Harry" title="Meghan a princ Harry" loading="lazy" srcset="https://g.denik.cz/56/1a/profimedia-0594255264_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1a/profimedia-0594255264_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-harry-meghan-new-york.html" tabindex="-1" title="číst článek: Harry a Meghan Markle opět pod palbou: Kvůli cestě do New Yorku lidé zuří"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Harry a Meghan Markle opět pod palbou: Kvůli cestě do New Yorku lidé zuří</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/krystof-hadek-deti.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6b/profimedia-0474641955_denik-120-3x2.jpg" width="120" height="80" alt="Na Instagramu sdílel fotku svých dětí." title="Na Instagramu sdílel fotku svých dětí." loading="lazy" srcset="https://g.denik.cz/120/6b/profimedia-0474641955_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6b/profimedia-0474641955_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/krystof-hadek-deti.html" tabindex="-1" title="číst článek: Tajnůstkář Kryštof Hádek: Před fanoušky dlouho skrýval třetí dítě"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tajnůstkář Kryštof Hádek: Před fanoušky dlouho skrýval třetí dítě</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">26.09. - 26.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/3/3/3/7/2613337-500-810.jpg" width="180" alt="Lidl - Delikatesy s francouzským šarmem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Delikatesy s francouzským šarmem
                    <div class="prometheus-date prometheus__date">27.09. - 03.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/5/0/8/1/2605081-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelná akce týdne" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Neporazitelná akce týdne
                    <div class="prometheus-date prometheus__date">22.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/7/0/0/1/2607001-500-810.jpg" width="180" alt="Albert Supermarket - Neporazitelné akce ve značkové kvalitě" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Supermarket - Neporazitelné akce ve značkové kvalitě
                    <div class="prometheus-date prometheus__date">15.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/4/0/5/2/2604052-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN
                    <div class="prometheus-date prometheus__date">15.09. - 28.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-expedice-58707569-whqjsv.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/CE EXPEDICE VELKOOBCHODU, 21 000 Kč" target="_blank" rel="noopener">
			       	PRACOVNÍK/CE EXPEDICE VELKOOBCHODU, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-v-administrative-58905981-wn5y5x.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/CE V ADMINISTRATIVĚ, 20 000 Kč" target="_blank" rel="noopener">
			       	PRACOVNÍK/CE V ADMINISTRATIVĚ, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-vyrobniho-stroje-58082175-wky9sk.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA VÝROBNÍHO STROJE, 22 000 Kč" target="_blank" rel="noopener">
			       	OBSLUHA VÝROBNÍHO STROJE, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vareni-58843337-wrj6ee.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJŮ NA VAŘENÍ ZMRZLINOVÝCH SMĚSÍ, 25 000 Kč" target="_blank" rel="noopener">
			       	OBSLUHA STROJŮ NA VAŘENÍ ZMRZLINOVÝCH SMĚSÍ, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/krmivar-traktorista-chovatel-58604107-wassj1.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KRMIVÁŘ, TRAKTORISTA,CHOVATEL SKOTU, 26 000 Kč" target="_blank" rel="noopener">
			       	KRMIVÁŘ, TRAKTORISTA,CHOVATEL SKOTU, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/logistik--mistr-ova-59021817-wx1ycy.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="LOGISTIK - MISTR/OVÁ SKLADOVÉHO HOSPODÁŘSTVÍ, 25 000 Kč" target="_blank" rel="noopener">
			       	LOGISTIK - MISTR/OVÁ SKLADOVÉHO HOSPODÁŘSTVÍ, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-stolar--truhlar-59148499-wh81s8.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Stolař - truhlář, 30 000 Kč" target="_blank" rel="noopener">
			       	*Stolař - truhlář, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cerpaci-stanice-58707585-wy8rs6.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA ČERPACÍ STANICE - VENKOVNÍ OBSLUHA, 23 000 Kč" target="_blank" rel="noopener">
			       	OBSLUHA ČERPACÍ STANICE - VENKOVNÍ OBSLUHA, 23 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-TDCi-Hatchback-1618411268052475.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Ford Mondeo servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-DSG-Kombi-163230860414159.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v I" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kW-Hatchback-16298810784260.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v A, dovezeno" target="_blank" rel="noopener">
		          	Škoda Fabia koupeno v A, dovezeno
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-16V-Hatchback-1607528332580329.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Opel Astra servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Movano/Movano-L3H2-9-mist-1623758933356439.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Movano první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Opel Movano první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6i-ENJOY-Kombi-1630593297207905.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-6-i-klima-Kombi-16063907687821021.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva koupeno v I" target="_blank" rel="noopener">
		          	Opel Meriva koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CL-55/CL-55-AMG-5-5-CZ-Sportovni-Kupe-1614947891268783.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CL 55 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Mercedes-Benz CL 55 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/mpv/elektro/ford-c-max-2-0-plugin-el-znacky-16005251.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-MAX 2,0 PLUGIN, EL značky" target="_blank" rel="noopener">
		          	Ford C-MAX 2,0 PLUGIN, EL značky
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/nafta/volkswagen-passat-r-line-cr-140-kw-16005348.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat R-Line/ČR/140 kW" target="_blank" rel="noopener">
		          	Volkswagen Passat R-Line/ČR/140 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2-tsi-klima-serv-kniha-6956032.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,2 TSi, klima,serv.kniha" target="_blank" rel="noopener">
		          	Škoda Fabia 1,2 TSi, klima,serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/kombi/benzin/dacia-duster-1-2-tce-s-kniha-klima-abs-6956963.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1,2 TCe, s.kniha, klima, ABS," target="_blank" rel="noopener">
		          	Dacia Duster 1,2 TCe, s.kniha, klima, ABS,
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0-tdi-4x4-klima-serv-kniha-6956762.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2,0 TDi.4x4,klima,serv.kniha," target="_blank" rel="noopener">
		          	Škoda Yeti 2,0 TDi.4x4,klima,serv.kniha,
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-discovery-sport/suv/nafta/land-rover-discovery-sport-pure-2-0-td4-150k-man6-35797094.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Discovery Sport Pure 2.0 TD4 150k MAN6" target="_blank" rel="noopener">
		          	Land Rover Discovery Sport Pure 2.0 TD4 150k MAN6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-iii-tdi-dsg-aut-kl-s-kn-cz-6956998.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 III.TDi,DSG,aut.kl.s.kn.CZ" target="_blank" rel="noopener">
		          	Škoda Octavia 2,0 III.TDi,DSG,aut.kl.s.kn.CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-allure-pack-1-2-100k-man6-35797085.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 ALLURE PACK 1,2 100k MAN6" target="_blank" rel="noopener">
		          	Peugeot 2008 ALLURE PACK 1,2 100k MAN6
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nove-syrovice-4059291#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nové Syrovice Prodej domu" target="_blank" rel="noopener">
		          	Nové Syrovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dalesice-4058812#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dalešice Prodej domu" target="_blank" rel="noopener">
		          	Dalešice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jemnice-vetrny-kopec-4056586#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jemnice, Větrný kopec Prodej domu" target="_blank" rel="noopener">
		          	Jemnice, Větrný kopec Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trebic-na-svahu-4055912#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebíč, Na Svahu Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Třebíč, Na Svahu Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-moravske-budejovice-manesova-1508-4055812#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Moravské Budějovice, Mánesova 1508 Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Moravské Budějovice, Mánesova 1508 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jemnice-udolni-4055647#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jemnice, Údolní Prodej domu" target="_blank" rel="noopener">
		          	Jemnice, Údolní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zasovice-4055045#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zašovice Prodej domu" target="_blank" rel="noopener">
		          	Zašovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bohusice-4053058#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bohušice Prodej domu" target="_blank" rel="noopener">
		          	Bohušice Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/trebicsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/trebicsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001632688438/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001632688438/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>