
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Senzační výsledek! Házenkáři Nového Veselí doma obrali vedoucí Plzeň o bod - Třebíčský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'trebicsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': 'Senzační výsledek! Házenkáři Nového Veselí doma obrali vedoucí Plzeň o bod',
		'tag': ['Nové Veselí', 'Plzeň', 'FK Dukla Praha', 'Karviná', 'Jičín', 'VK Královo Pole', 'Brno'],
		'author': 'Tomáš Pohanka',
		'publishedDateTime': '2022-12-08T09:05:00+01:00',
		'modifiedDateTime': '2022-12-08T09:05:00+01:00',
		'articleID': 1246160895,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': ['sports'],
		'hasGallery': false,
		'back': '1246160895-1798-40',
		'image': 'https://g.denik.cz/41/47/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://trebicsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://trebicsky.denik.cz/ostatni_region/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001670490570',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Třebíčský deník",
                "item": "https://trebicsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https://trebicsky.denik.cz/ostatni_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Senzační výsledek! Házenkáři Nového Veselí doma obrali vedoucí Plzeň o bod",
                "item": "https://trebicsky.denik.cz/ostatni_region/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset4{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001670490570/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1670488662.css">


        


            		    <link rel="stylesheet" href="https://g.denik.cz/001670490570/build/style/denik/desktop/specials/special-sport.css" media="all">




    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://trebicsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Třebíčský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="O cennou remízu proti aktuálně nejlepšímu českému týmu se postaral osm vteřin před koncem vyrovnávací trefou Ákos Bendicsek.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://trebicsky.denik.cz/ostatni_region/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Tomáš Pohanka">

	<meta property="og:site_name" content="Třebíčský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://trebicsky.denik.cz/ostatni_region/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html">
	<meta property="og:title" content="Senzační výsledek! Házenkáři Nového Veselí doma obrali vedoucí Plzeň o bod">
	<meta property="og:description" content="O cennou remízu proti aktuálně nejlepšímu českému týmu se postaral osm vteřin před koncem vyrovnávací trefou Ákos Bendicsek.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Senzační výsledek! Házenkáři Nového Veselí doma obrali vedoucí Plzeň o bod">
	<meta property="twitter:description" content="O cennou remízu proti aktuálně nejlepšímu českému týmu se postaral osm vteřin před koncem vyrovnávací trefou Ákos Bendicsek.">
	<meta name="twitter:description" content="O cennou remízu proti aktuálně nejlepšímu českému týmu se postaral osm vteřin před koncem vyrovnávací trefou Ákos Bendicsek.">
	<meta property="og:image" content="https://g.denik.cz/41/47/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Extraligoví házenkáři Nového Veselí (v červených dresech) se ve středu vypjali ke skvělému výkonu a lídra tabulky z Plzně připravili o bod.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/41/47/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/41/47/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/">
    <meta property="article:published_time" content="2022-12-08T09:05:00+01:00">
    <meta property="article:modified_time" content="2022-12-08T09:05:00+01:00">



        
</head>

<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=trebicsky&amp;backUrl=https://trebicsky.denik.cz/ostatni_region/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftrebicsky.denik.cz%2Fostatni_region%2Fsenzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ftrebicsky.denik.cz%2Fostatni_region%2Fsenzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://trebicsky.denik.cz/ostatni_region/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=trebicsky&amp;backUrl=https://trebicsky.denik.cz/ostatni_region/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/trebicsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://trebicsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://trebicsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://trebicsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://trebicsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://trebicsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://trebicsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://trebicsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://trebicsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://trebicsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://trebicsky.denik.cz/ostatni_region/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html'})"
></button>
        <form action="/ostatni_region/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://trebicsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://trebicsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://trebicsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://trebicsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://trebicsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://trebicsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://trebicsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://trebicsky.denik.cz/ms-fotbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ms-ve-fotbale-2022', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="submenu__item-a">
                    MS ve fotbale 2022
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://trebicsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://trebicsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://trebicsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://trebicsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/novinky-v-duchodech-novela.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Novinky v důchodech:</h3>
            <span class="vyzva-ctenarum__text">Jiné termíny výplat, vyplacené penze zůstanou pozůstalým</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Senzační výsledek! Házenkáři Nového Veselí doma obrali vedoucí Plzeň o bod</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzI0NzA0NDtzOjE6InIiO2k6NDA7czoxOiJzIjtpOjE3OTg7fQ%3D%3D"
    data-average="4"
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftrebicsky.denik.cz%2Fostatni_region%2Fsenzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html&amp;source=hodnoceni_clanku"
    data-total="1"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 09:05
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/41/53/tomas-pohanka_denik-75-1x1.jpg" width="75" height="75" alt="Tomáš Pohanka" title="Tomáš Pohanka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/41/53/tomas-pohanka_denik-75-1x1.jpg 1x, https://g.denik.cz/41/53/tomas-pohanka_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/tomas-pohanka-3276.html">
                                <span class="article-info__author-name">
                                    Tomáš
                                    Pohanka
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/tomas-pohanka-3276.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Ftrebicsky.denik.cz%2Fostatni_region%2Fsenzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html&subject=Senza%C4%8Dn%C3%AD%20v%C3%BDsledek%21%20H%C3%A1zenk%C3%A1%C5%99i%20Nov%C3%A9ho%20Vesel%C3%AD%20doma%20obrali%20vedouc%C3%AD%20Plze%C5%88%20o%20bod" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Senzační výsledek! Házenkáři Nového Veselí doma obrali vedoucí Plzeň o bod&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">O cennou remízu proti aktuálně nejlepšímu českému týmu se postaral osm vteřin před koncem vyrovnávací trefou Ákos Bendicsek.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod&amp;s=41&amp;back=1246160895-1798-40&amp;photo=1">
        <img src="https://g.denik.cz/41/47/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod_denik-630-16x9.jpg" width="630" height="354" alt="Extraligoví házenkáři Nového Veselí (v červených dresech) se ve středu vypjali ke skvělému výkonu a lídra tabulky z Plzně připravili o bod." title="Extraligoví házenkáři Nového Veselí (v červených dresech) se ve středu vypjali ke skvělému výkonu a lídra tabulky z Plzně připravili o bod." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/41/47/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod_denik-630-16x9.jpg 1x, https://g.denik.cz/41/47/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Extraligoví házenkáři Nového Veselí (v červených dresech) se ve středu vypjali ke skvělému výkonu a lídra tabulky z Plzně připravili o bod.
	<span class="description-autor">
		 | 
		Foto: Jaroslav Loskot
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Házenkáři Nového Veselí vstoupili do středečního utkání 17. extraligového kola lépe a rychle si nad tabulkovým lídrem vytvořili tříbrankový náskok. Nejprve 4:1 a o pár minut později 8:5.</p><div class="reklama-box"><div id="wallpaper-1" data-loaded="false"></div></div></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Plzeň snížila a dařilo se jí na další branky domácích pravidelně odpovídat. K vyrovnání ale došlo až ve 22. minutě. Pak se Talent dostal do vedení, to mu ale Sokol ještě do konce poločasu dokázal sebrat.</p>
<p>Nové Veselí nakonec ovládlo úvodní dějství těsným jednobrankovým náskokem - 13:12.</p>
<p>Druhou půli odstartoval přesnou trefou domácí Gregorovič, Západočeši se ale následně trefili hned čtyřikrát, tři branky z toho měl na svědomí Terzić. Poté si Západočeši vypracovali největší náskok v průběhu celého zápasu - 15:18.</p>


        <a class="inserted-article" href="https://pelhrimovsky.denik.cz/fotbal-kraj/pelhrimov-kraloval-mame-daleko-k-tomu-abychom-se-uspokojili-presto-rika-zeman.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://pelhrimovsky.denik.cz/fotbal-kraj/pelhrimov-kraloval-mame-daleko-k-tomu-abychom-se-uspokojili-presto-rika-zeman.html' })">
            <img src="https://g.denik.cz/27/f4/pelhrimov-kraloval-mame-daleko-k-tomu-abychom-se-uspokojili-rika-presto-zeman_denik-150-3x2.jpg" width="150" height="100" alt="Trenér Richard Zeman již dokázal z krajského přeboru postoupit s mužstvy Ždírce, Nového Města a Havlíčkova Brodu. Podaří se mu tento kousek také v Pelhřimově?" title="Trenér Richard Zeman již dokázal z krajského přeboru postoupit s mužstvy Ždírce, Nového Města a Havlíčkova Brodu. Podaří se mu tento kousek také v Pelhřimově?" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/27/f4/pelhrimov-kraloval-mame-daleko-k-tomu-abychom-se-uspokojili-rika-presto-zeman_denik-150-3x2.jpg 1x, https://g.denik.cz/27/f4/pelhrimov-kraloval-mame-daleko-k-tomu-abychom-se-uspokojili-rika-presto-zeman_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Pelhřimov kraloval! Máme daleko k tomu, abychom se uspokojili, přesto říká Zeman</div>
        </a>

<p>Nové Veselí to ovšem nepoložilo a ve 44. minutě Jakub Flajsar srovnal stav na 22:22. Poslední část zápasu byla extrémně vypjatá. Oba týmy se střídaly ve vedení, nikdo nechtěl udělat chybu.</p>
<p>Další kritický okamžik pro domácí přišel dvě minuty před koncem. Halíček mohl ze sedmičky vyrovnat na 28:28, ale příležitost neproměnil. I přesto ale hráči Nového Veselí srovnali a při hře Talentu bez gólmana mohli jít do vedení, jenže dalekonosnou střelou netrefili prázdnou branku.</p>
<p>I tak ještě ale dokázali odpovědět na trefu Režnického, po oddechovém času vyrovnal na konečných 29:29 osm vteřin před koncem Bendicsek.</p>
<p class="rastr-sedy-l"><strong>HÁZENÁ - CHANCE EXTRALIGA MUŽŮ, 17. KOLO</strong><br><strong>NOVÉ VESELÍ - PLZEŇ 29:29</strong><br><strong>Nejvíce branek:</strong> Halíček 9, Bartůněk 4, J. Flajsar 3, Tomášek 3, Bendicsek 3 – Terzić 7, Bláha 5, Kosteski 4, Nejdl 4, Režnický 4. Rozhodčí: Pluhař, Suchánek. Vyloučení: 3:7. ŽK: 1:1. Diváci: 210. Poločas: 13:12.<br><br><strong>Další středeční výsledky 17. kola:</strong> Karviná – Maloměřice Brno 27:22, Dukla Praha – O2xyworld HBC Jičín 35:22.<br><br><strong>TABULKA</strong><br>1. Plzeň 17 15 1 1 577:458 31<br>2. Lovosice 16 14 0 2 525:461 28<br>3. Karviná 17 12 2 3 521:450 26<br>4. Dukla Praha 17 11 1 5 541:501 23<br>5. Prešov 15 8 3 4 480:408 19<br>6. Zubří 15 8 1 6 445:408 17<br>7. Fr.-Místek 16 8 0 8 469:459 16<br><strong>8. NOVÉ VESELÍ 17 6 4 7 451:464 16</strong><br>9. Kopřivnice 16 7 1 8 487:483 15<br>10. Jičín 17 6 0 11 479:491 12<br>11. KP Brno 16 4 3 9 418:455 11<br>12. Strakonice 16 3 1 12 419:555 7<br>13. Maloměřice 17 3 0 14 431:529 6<br>14. Hranice 16 0 1 15 403:524 1</p></div>
        </div>


        




</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzI0NzA0NDtzOjE6InIiO2k6NDA7czoxOiJzIjtpOjE3OTg7fQ%3D%3D"
    data-average="4"
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftrebicsky.denik.cz%2Fostatni_region%2Fsenzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html&amp;source=hodnoceni_clanku"
    data-total="1"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            dnes 09:05
    </span>
    
    <a href="/diskuse/nova/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Ftrebicsky.denik.cz%2Fostatni_region%2Fsenzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html&subject=Senza%C4%8Dn%C3%AD%20v%C3%BDsledek%21%20H%C3%A1zenk%C3%A1%C5%99i%20Nov%C3%A9ho%20Vesel%C3%AD%20doma%20obrali%20vedouc%C3%AD%20Plze%C5%88%20o%20bod" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Senzační výsledek! Házenkáři Nového Veselí doma obrali vedoucí Plzeň o bod&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Nové Veselí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nove-veseli-11813.html">Nové Veselí, </a>
                <a class="article-tags__item" title="Štítek: Plzeň" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/plzen-213.html">Plzeň, </a>
                <a class="article-tags__item" title="Štítek: FK Dukla Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-dukla-praha-27417.html">FK Dukla Praha, </a>
                <a class="article-tags__item" title="Štítek: Karviná" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/karvina-876.html">Karviná, </a>
                <a class="article-tags__item" title="Štítek: Jičín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jicin-484.html">Jičín, </a>
                <a class="article-tags__item" title="Štítek: VK Královo Pole" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vk-kralovo-pole-9317.html">VK Královo Pole, </a>
                <a class="article-tags__item" title="Štítek: Brno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/brno-85.html">Brno</a>
    </div>






<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/46/f2/plzen-zruc-petr-cech-09_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/fotbal-jmenovci-petr-cech-tomas-soucek-pavel-nedved-karel-poborsky-adam-hlozek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/f2/plzen-zruc-petr-cech-09_denik-300-16x9.jpg" width="300" height="169" alt="Petr Čech ve Zruči" title="Petr Čech ve Zruči" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/46/f2/plzen-zruc-petr-cech-09_denik-300-16x9.jpg 1x, https://g.denik.cz/46/f2/plzen-zruc-petr-cech-09_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Petr Čech v útoku, Tomáš Souček s píšťalkou. Jak se kope se slavným jménem</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/petr-cech-pavel-nedved-tomas-rosicky-adam-hlozek-tomas-soucek.html?photo=1&amp;back=3021556711-9250-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 34
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/rozhodci-neni-nepritel-sudi-nemaji-na-ruzich-ustlano-kazda-mince-ma-dve-strany.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/48/0007244656-fotbalova-iv-trida-skupina-b-zbraslavice-b-pabenice-b_denik-300-16x9.jpg" width="300" height="169" alt="Fotbal má problém. Týká se i rozhodčích" title="Fotbal má problém. Týká se i rozhodčích" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/48/0007244656-fotbalova-iv-trida-skupina-b-zbraslavice-b-pabenice-b_denik-300-16x9.jpg 1x, https://g.denik.cz/1/48/0007244656-fotbalova-iv-trida-skupina-b-zbraslavice-b-pabenice-b_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Každá mince má dvě strany. Fotbaloví sudí nemají v Česku na růžích ustláno</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/fotbal-rozhodci-nizsi-souteze.html?photo=1&amp;back=203136230-9250-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/krmencik-kudela-jakarta-borneo-doll-indonesie-michiels.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/cf/p2021103107274_denik-300-16x9.jpg" width="300" height="169" alt="Michael Krmenčík se raduje z branky do sítě Plzně." title="Michael Krmenčík se raduje z branky do sítě Plzně." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/cf/p2021103107274_denik-300-16x9.jpg 1x, https://g.denik.cz/1/cf/p2021103107274_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Krmenčík potvrdil plivancem pověst průšviháře. Není to dobrá reakce, řekl trenér</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/krmencik-fotbal.html?photo=1&amp;back=3500357413-9251-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/dusan-petkovic-kokain-pasovani-europol-nemecko-bundesliga.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/e3/profimedia-0742100634_denik-300-16x9.jpg" width="300" height="169" alt="Dušan Petkovič." title="Dušan Petkovič." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/e3/profimedia-0742100634_denik-300-16x9.jpg 1x, https://g.denik.cz/1/e3/profimedia-0742100634_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Gang dopadli se 115 kilogramy kokainu. Zadržen byl i srbský fotbalista</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>
        </div>
    </div>
</div>



<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="7247049,1665126014,1375237222,332246327,393893236,3964446792,3206315420,4234002694,80603457,3099035166"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

    <h2 class="main-title fs24 mb10">Hlavní zprávy</h2>


 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/z-regionu/nove-vlaky-kratsi-cekani-i-upravy-odjezdu-od-nedele-plati-novy-jizdni-rad-202212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Nové vlaky, kratší čekání i úpravy odjezdů. Od neděle platí nový jízdní řád" tabindex="-1" >
        <img src="https://g.denik.cz/36/85/na-jihlavske-nadrazi-miri-davy-lidi-je-tam-rekordni-vlak-32_denik-210-3x2.jpg" width="210" height="140" alt="Vlak. Ilustrační foto. " title="Vlak. Ilustrační foto. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/85/na-jihlavske-nadrazi-miri-davy-lidi-je-tam-rekordni-vlak-32_denik-210-3x2.jpg 1x, https://g.denik.cz/36/85/na-jihlavske-nadrazi-miri-davy-lidi-je-tam-rekordni-vlak-32_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/nove-vlaky-kratsi-cekani-i-upravy-odjezdu-od-nedele-plati-novy-jizdni-rad-202212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nové vlaky, kratší čekání i úpravy odjezdů. Od neděle platí nový jízdní řád</h3>
            ZMĚNY PŘEHLEDNĚ: Na lepší vlaky se mohou těšit ti, kteří o víkendu jezdí mezi Znojmem a Okříškami…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/nazory_region/komentar-anonym-pod-falesnou-vlajkou-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: KOMENTÁŘ: Anonym pod falešnou vlajkou" tabindex="-1" >
        <img src="https://g.denik.cz/40/f2/milan-krcmar_denik-210-3x2.jpg" width="210" height="140" alt="Milan Krčmář" title="Milan Krčmář" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/f2/milan-krcmar_denik-210-3x2.jpg 1x, https://g.denik.cz/40/f2/milan-krcmar_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/nazory_region/" title="Rubrika Názory z regionu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Názory z regionu
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/nazory_region/komentar-anonym-pod-falesnou-vlajkou-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KOMENTÁŘ: Anonym pod falešnou vlajkou</h3>
            Radnice ve Znojmě a v Třebíči přijaly v úterý emailové výhrůžky o bombě nastražené ve zdejších…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-kraj/pelhrimov-kraloval-mame-daleko-k-tomu-abychom-se-uspokojili-presto-rika-zeman.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Pelhřimov kraloval! Máme daleko k tomu, abychom se uspokojili, přesto říká Zeman" tabindex="-1" >
        <img src="https://g.denik.cz/27/f4/pelhrimov-kraloval-mame-daleko-k-tomu-abychom-se-uspokojili-rika-presto-zeman_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Richard Zeman již dokázal z krajského přeboru postoupit s mužstvy Ždírce, Nového Města a Havlíčkova Brodu. Podaří se mu tento kousek také v Pelhřimově?" title="Trenér Richard Zeman již dokázal z krajského přeboru postoupit s mužstvy Ždírce, Nového Města a Havlíčkova Brodu. Podaří se mu tento kousek také v Pelhřimově?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/27/f4/pelhrimov-kraloval-mame-daleko-k-tomu-abychom-se-uspokojili-rika-presto-zeman_denik-210-3x2.jpg 1x, https://g.denik.cz/27/f4/pelhrimov-kraloval-mame-daleko-k-tomu-abychom-se-uspokojili-rika-presto-zeman_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Kraje
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-kraj/pelhrimov-kraloval-mame-daleko-k-tomu-abychom-se-uspokojili-presto-rika-zeman.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pelhřimov kraloval! Máme daleko k tomu, abychom se uspokojili, přesto říká Zeman</h3>
            Po první polovině letošní sezony mají fotbalisté FK Maraton Pelhřimov více než solidně nakročeno…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/prevrat-v-nemecku-petr-fiala-obrana-madarsko.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Pokus o puč v Německu? Fiala: Do jisté míry odráží obtíže, jimiž Evropa prochází" tabindex="-1" >
        <img src="https://g.denik.cz/1/bf/praha-rozhovor-petr-fiala-premier-22_denik-210-3x2.jpg" width="210" height="140" alt="Český premiér Petr Fiala." title="Český premiér Petr Fiala." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/bf/praha-rozhovor-petr-fiala-premier-22_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/praha-rozhovor-petr-fiala-premier-22_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/prevrat-v-nemecku-petr-fiala-obrana-madarsko.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pokus o puč v Německu? Fiala: Do jisté míry odráží obtíže, jimiž Evropa prochází</h3>
            Je důležité, abychom uvolnili finanční prostředky pro Ukrajinu, k čemuž potřebujeme i souhlas…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/z-regionu/nevyplatilo-se-nam-to-rikaji-krampusove-se-v-jihlave-stali-tercem-utoku-20221205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Tahání za rohy i kopance: Průvod Krampusáků skončil na Vysočině ostudou" tabindex="-1" >
        <img src="https://g.denik.cz/36/9f/nevyplatilo-se-nam-to-rikaji-krampusove-se-v-jihlave-stali-tercem-utoku_denik-210-3x2.jpg" width="210" height="140" alt="Spolek Krampus Ericius vystoupil v domácí Jihlavě bez nároku na honorář. Dostal ale tvrdou lekci." title="Spolek Krampus Ericius vystoupil v domácí Jihlavě bez nároku na honorář. Dostal ale tvrdou lekci." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/9f/nevyplatilo-se-nam-to-rikaji-krampusove-se-v-jihlave-stali-tercem-utoku_denik-210-3x2.jpg 1x, https://g.denik.cz/36/9f/nevyplatilo-se-nam-to-rikaji-krampusove-se-v-jihlave-stali-tercem-utoku_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    
        <a class="box-article-tag" href="/diskuse/tahani-za-rohy-i-kopance-pruvod-krampusaku-skoncil-na-vysocine-ostudou.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/nevyplatilo-se-nam-to-rikaji-krampusove-se-v-jihlave-stali-tercem-utoku-20221205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tahání za rohy i kopance: Průvod Krampusáků skončil na Vysočině ostudou</h3>
            Tahání za rohy a za zvony, házení kelímků, kopance a zbití malého chlapce. Nedělní akce spolku…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/na-trebicske-radnici-se-uskutecnil-desaty-adventni-jarmark-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Na třebíčské radnici se uskutečnil desátý adventní jarmark" tabindex="-1" >
        <img src="https://g.denik.cz/40/a8/na-trebicske-radnici-se-uskutecnil-desaty-adventni-jarmark-12_denik-210-3x2.jpg" width="210" height="140" alt="Radnice v Třebíči pořádala s poskytovateli sociálních služeb desátý adventní jarmark s doprovodným kulturním programem." title="Radnice v Třebíči pořádala s poskytovateli sociálních služeb desátý adventní jarmark s doprovodným kulturním programem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/a8/na-trebicske-radnici-se-uskutecnil-desaty-adventni-jarmark-12_denik-210-3x2.jpg 1x, https://g.denik.cz/40/a8/na-trebicske-radnici-se-uskutecnil-desaty-adventni-jarmark-12_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/na-trebicske-radnici-se-uskutecnil-desaty-adventni-jarmark.html?photo=1&amp;back=3206315420-11602-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/na-trebicske-radnici-se-uskutecnil-desaty-adventni-jarmark-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na třebíčské radnici se uskutečnil desátý adventní jarmark</h3>
            /FOTO, VIDEO/ V pondělí 5. prosince se konal v budově Městského úřadu Třebíč na Karlově náměstí…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/vsechno-zdrazuje-mzdy-klesaji-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Všechno zdražuje, mzdy klesají" tabindex="-1" >
        <img src="https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2.jpg" width="210" height="140" alt="Rozhovor s Danuší Nerudovou rektorkou Mendelovy univerzity Brno" title="Rozhovor s Danuší Nerudovou rektorkou Mendelovy univerzity Brno" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2.jpg 1x, https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/vsechno-zdrazuje-mzdy-klesaji-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Všechno zdražuje, mzdy klesají</h3>
            Nejdramatičtěji inflace dopadá na domácnosti bez úspor, které otáčí každou korunu a teď už nemají kde šetři.
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/pasli-ovce-valasi-trebicskou-borovinou-znely-koledy-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Pásli ovce Valaši: třebíčskou Borovinou zněly koledy" tabindex="-1" >
        <img src="https://g.denik.cz/40/c4/trebicskou-borovinou-znely-koledy-04_denik-210-3x2.jpg" width="210" height="140" alt="Třebíčskou Borovinou zněly koledy." title="Třebíčskou Borovinou zněly koledy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/c4/trebicskou-borovinou-znely-koledy-04_denik-210-3x2.jpg 1x, https://g.denik.cz/40/c4/trebicskou-borovinou-znely-koledy-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Třebíčsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Třebíčsko
        </a>
    

        <a class="box-article-tag" href="/galerie/pasli-ovce-valasi-trebicskou-borovinou-znely-koledy.html?photo=1&amp;back=80603457-1794-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/pasli-ovce-valasi-trebicskou-borovinou-znely-koledy-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pásli ovce Valaši: třebíčskou Borovinou zněly koledy</h3>
            Pásli ovce Valaši, Vánoce, Vánoce přicházejí i další koledy se ve středu večer nesly třebíčskou…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/umela-ledova-plocha-na-hvezde-se-otevira-brusleni-zacina-v-patek-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Umělá ledová plocha Na Hvězdě se otevírá, bruslení začíná v pátek" tabindex="-1" >
        <img src="https://g.denik.cz/40/91/umela-ledova-plocha-na-hvezde-se-otevira-brusleni-zacina-v-patek-04_denik-210-3x2.jpg" width="210" height="140" alt="Přípravu ledu v třebíčském sportovním areálu Na Hvězdě spustili baseballisté klubu Nuclears před několika dny." title="Přípravu ledu v třebíčském sportovním areálu Na Hvězdě spustili baseballisté klubu Nuclears před několika dny." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/91/umela-ledova-plocha-na-hvezde-se-otevira-brusleni-zacina-v-patek-04_denik-210-3x2.jpg 1x, https://g.denik.cz/40/91/umela-ledova-plocha-na-hvezde-se-otevira-brusleni-zacina-v-patek-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Třebíčsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Třebíčsko
        </a>
    

        <a class="box-article-tag" href="/galerie/trebic-ledova-plocha-na-hvezde.html?photo=1&amp;back=3099035166-1794-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/umela-ledova-plocha-na-hvezde-se-otevira-brusleni-zacina-v-patek-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Umělá ledová plocha Na Hvězdě se otevírá, bruslení začíná v pátek</h3>
            /FOTO/ Oblíbenou venkovní ledovou plochu Na Hvězdě v Třebíči si budou moci bruslaři užít také…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://trebicsky.denik.cz/dum-a-byt/fakta-o-vanocnim-uklidu-plati-se-za-ne-jako-spickovemu-manazerovi-21221205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Fakta o vánočním úklidu. Platí se za něj jako špičkovému manažerovi" tabindex="-1" >
        <img src="https://g.denik.cz/1/50/fakta-o-vanocnim-uklidu-v-cr-plati-se-za-ne-jako-spickovemu-manazerovi_denik-210-3x2.jpg" width="210" height="140" alt="K dokonalému předvánočnímu úklidu vedou dvě cesty: čas, nebo peníze" title="K dokonalému předvánočnímu úklidu vedou dvě cesty: čas, nebo peníze" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/50/fakta-o-vanocnim-uklidu-v-cr-plati-se-za-ne-jako-spickovemu-manazerovi_denik-210-3x2.jpg 1x, https://g.denik.cz/1/50/fakta-o-vanocnim-uklidu-v-cr-plati-se-za-ne-jako-spickovemu-manazerovi_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/dum-a-byt/" title="Rubrika Domácnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Domácnost
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://trebicsky.denik.cz/dum-a-byt/fakta-o-vanocnim-uklidu-plati-se-za-ne-jako-spickovemu-manazerovi-21221205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fakta o vánočním úklidu. Platí se za něj jako špičkovému manažerovi</h3>
            Třpytivě čistá okna, nablýskané kachlíky v koupelně, dechberoucí bělost záclon a v domácnosti…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/aneta-vignerova-petr-kolecko-denisa-nesvacilova-vztah.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Vignerová Nesvačilovou veřejně ignoruje, v soukromí jí ale před přáteli naložila" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/25/vignerova-d2212079173x1_denik-210-3x2.jpg" width="210" height="140" alt="Aneta Vignerová" title="Aneta Vignerová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/25/vignerova-d2212079173x1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/25/vignerova-d2212079173x1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/aneta-vignerova-petr-kolecko-denisa-nesvacilova-vztah.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/aneta-vignerova-petr-kolecko-denisa-nesvacilova-vztah.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Vignerová Nesvačilovou veřejně ignoruje, v soukromí jí ale před přáteli naložila</h3>
            Aneta Vignerová odpustila nevěru svému partnerovi Petrovi Kolečkovi a za jeho aférkou s herečkou…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://trebicsky.denik.cz/cestujeme-do-sveta/div-sveta-nam-zanechali-na-poloostrove-yucatan-mayove-vitejte-v-chichen-itza-212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Chichén Itzá. Div světa nám zanechali na poloostrově Yucatán Mayové" tabindex="-1" >
        <img src="https://g.denik.cz/1/85/chichen-itza-04_denik-210-3x2.jpg" width="210" height="140" alt="Chichén Itzá v Mexiku - Kukulkánova pyramida." title="Chichén Itzá v Mexiku - Kukulkánova pyramida." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/85/chichen-itza-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/85/chichen-itza-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-do-sveta/" title="Rubrika Do světa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Do světa
        </a>
    

        <a class="box-article-tag" href="/galerie/chichen-itza-v-mexiku.html?photo=1&amp;back=3249230095-24334-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://trebicsky.denik.cz/cestujeme-do-sveta/div-sveta-nam-zanechali-na-poloostrove-yucatan-mayove-vitejte-v-chichen-itza-212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Chichén Itzá. Div světa nám zanechali na poloostrově Yucatán Mayové</h3>
            Vydejte se s námi za starobylými ruinami, připomínajícími nejdůležitější a nejposvátnější místa,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg" width="210" height="140" alt="F. G. Waldmüller, Očekávání." title="F. G. Waldmüller, Očekávání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?</h3>
            Je krásný letní den. Slunce září nad hlavou, lesy se zelenají a ve vánku tančí obilné klasy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://trebicsky.denik.cz/zivot-ridice/i-dnes-se-pri-vyberu-sedacky-muzete-spalit-ktera-v-testech-neuspela-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: I dnes se při výběru sedačky můžete spálit. Která v testech neuspěla?" tabindex="-1" >
        <img src="https://g.denik.cz/1/c2/adar-ralph-wagner_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c2/adar-ralph-wagner_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c2/adar-ralph-wagner_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zivot-ridice/" title="Rubrika Život řidiče" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Život řidiče
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://trebicsky.denik.cz/zivot-ridice/i-dnes-se-pri-vyberu-sedacky-muzete-spalit-ktera-v-testech-neuspela-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">I dnes se při výběru sedačky můžete spálit. Která v testech neuspěla?</h3>
            V podzimních testech německého autoklubu ADAC většina sedaček obstála s vyznamenáním. Jen jedna…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/z-puvodni-navsi-je-designovy-park-20221208.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Z původní návsi je designový park" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/b2/skull-studio-superpower-wall-bet-orten-14_denik-210-3x2.jpg" width="210" height="140" alt="Revitalizace Husova parku v Praze 9" title="Revitalizace Husova parku v Praze 9" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/b2/skull-studio-superpower-wall-bet-orten-14_denik-210-3x2.jpg 1x, https://g.denik.cz/109/b2/skull-studio-superpower-wall-bet-orten-14_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/z-puvodni-navsi-je-designovy-park-20221208.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Z původní návsi je designový park</h3>
            Nejprve se zde nacházela náves s rybníkem. Tento prostor však prošel revitalizací, která z prostoru vytvořila zajímavý park. Co na místě najdete?
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://trebicsky.denik.cz/pocitace-a-mobily/huawei-watch-gt-3-se-recenze.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Huawei představuje hodinky na sport. Watch GT 3 SE mají vše podstatné" tabindex="-1" >
        <img src="https://g.denik.cz/1/78/titulka-d221207dw7z82_denik-210-3x2.jpg" width="210" height="140" alt="Huawei Watch GT 3 SE" title="Huawei Watch GT 3 SE" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/78/titulka-d221207dw7z82_denik-210-3x2.jpg 1x, https://g.denik.cz/1/78/titulka-d221207dw7z82_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/pocitace-a-mobily/" title="Rubrika Počítače a mobily" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Počítače a mobily
        </a>
    

        <a class="box-article-tag" href="/galerie/huawei-watch-gt-3-se.html?photo=1&amp;back=2685193386-24336-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://trebicsky.denik.cz/pocitace-a-mobily/huawei-watch-gt-3-se-recenze.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Huawei představuje hodinky na sport. Watch GT 3 SE mají vše podstatné</h3>
            Huawei má před Vánocemi opravdu napilno a na český trh přináší jeden nový produkt za druhým. Po…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/domov-a-bydleni/jak-pestovat-orchidej-30001207.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Květy orchidejí vám bude každý závidět: Použijte trik geniálního vědce dr. Warda" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/ba/shutterstock-639565819_denik-210-3x2.jpg" width="210" height="140" alt="Terária, skleníky a nádoby ze skla jsou skvělé pro pěstování orchidejí." title="Terária, skleníky a nádoby ze skla jsou skvělé pro pěstování orchidejí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/ba/shutterstock-639565819_denik-210-3x2.jpg 1x, https://g.denik.cz/122/ba/shutterstock-639565819_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/domov-a-bydleni/jak-pestovat-orchidej-30001207.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Květy orchidejí vám bude každý závidět: Použijte trik geniálního vědce dr. Warda</h3>
            Víte, s čím přišel doktor Ward? Proč stojí za vyzkoušení jeho nápad a jak s jeho pomocí pěstovat…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://trebicsky.denik.cz/moda/tri-tygri-rozbiji-pravidla-mody-kdyz-se-kozub-a-spol-chopi-role-modnich-ikon-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Tři tygři rozbíjí pravidla módy. Kozub a spol. se chopili role módních ikon" tabindex="-1" >
        <img src="https://g.denik.cz/1/0c/dsc01262_denik-210-3x2.jpg" width="210" height="140" alt="Tři tygři." title="Tři tygři." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0c/dsc01262_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0c/dsc01262_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/moda/" title="Rubrika Móda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Móda
        </a>
    

        <a class="box-article-tag" href="/galerie/tri-tygri-fashion.html?photo=1&amp;back=3148885950-24340-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://trebicsky.denik.cz/moda/tri-tygri-rozbiji-pravidla-mody-kdyz-se-kozub-a-spol-chopi-role-modnich-ikon-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tři tygři rozbíjí pravidla módy. Kozub a spol. se chopili role módních ikon</h3>
            Časopis Glanc se nebojí experimentovat. Pod vedením redaktorky Adély Noskové a fotografky Pavly…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/jak-usetrit/kuchyne-jidlo-zelenina-mrkev-brambory-salat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Zbytky v kuchyni: Co dělat s mrkví za zenitem nebo bramborami. Pomůže voda" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/c2/shutterstock-494376340_denik-210-3x2.jpg" width="210" height="140" alt="Mrkev" title="Mrkev" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/c2/shutterstock-494376340_denik-210-3x2.jpg 1x, https://g.denik.cz/129/c2/shutterstock-494376340_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/jak-usetrit/kuchyne-jidlo-zelenina-mrkev-brambory-salat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Zbytky v kuchyni: Co dělat s mrkví za zenitem nebo bramborami. Pomůže voda</h3>
            Vyhazovat zbytky by byla velká škoda, jejich využití ušetří čas i peníze. Druhý díl věnujeme…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://trebicsky.denik.cz/zdravi/dan-pribeh-nehoda-hlina-nakladak-sbirka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Dan se mohl ucházet o titul muže roku. Pak ho ale na stavbě zasypala hlína" tabindex="-1" >
        <img src="https://g.denik.cz/1/53/0001-se-souhlasem-kristyny-mikuskove-dan-byl-po-zasypani-zeminou-pul-hodiny-v-bezvedomi_denik-210-3x2.jpg" width="210" height="140" alt="Dan byl po zasypání zeminou půl hodiny v bezvědomí." title="Dan byl po zasypání zeminou půl hodiny v bezvědomí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/53/0001-se-souhlasem-kristyny-mikuskove-dan-byl-po-zasypani-zeminou-pul-hodiny-v-bezvedomi_denik-210-3x2.jpg 1x, https://g.denik.cz/1/53/0001-se-souhlasem-kristyny-mikuskove-dan-byl-po-zasypani-zeminou-pul-hodiny-v-bezvedomi_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/danuv-pribeh-ktereho-zasypala-zemina-z-nakladaku.html?photo=1&amp;back=3044261470-13042-40" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://trebicsky.denik.cz/zdravi/dan-pribeh-nehoda-hlina-nakladak-sbirka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dan se mohl ucházet o titul muže roku. Pak ho ale na stavbě zasypala hlína</h3>
            Ještě letos v létě žil třiadvacetiletý Daniel normálním životem, který si užíval naplno, cestoval…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/zelena-ryma-rozhovor.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: &quot;Zelená rýma je bezpečnější než ta vodnatá&quot;, říká Petr Schalek, lékař FNKV" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/ec/shutterstock-2138851427_denik-210-3x2.jpg" width="210" height="140" alt="2138851427" title="2138851427" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/ec/shutterstock-2138851427_denik-210-3x2.jpg 1x, https://g.denik.cz/124/ec/shutterstock-2138851427_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/zelena-ryma-rozhovor.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">"Zelená rýma je bezpečnější než ta vodnatá", říká Petr Schalek, lékař FNKV</h3>
            Bolí vás hlava, nos máte rozedřený a teče vám z něho. Rýma je tou nejobyčejnější a nejčastější…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top19">
    <a class="box-article-left"
       href="https://trebicsky.denik.cz/zvireci-denik/ornitologove-rekli-co-nasypat-ptakum-do-krmitka-pecivo-to-neni-21221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Co nasypat ptákům do krmítka? Pečivo by to být nemělo, varují ornitologové" tabindex="-1" >
        <img src="https://g.denik.cz/1/5d/na-krmitku-je-zivo-a-pestre-podivejte-se-01-2-06_denik-210-3x2.jpg" width="210" height="140" alt="Na krmítku na zahradě" title="Na krmítku na zahradě" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/5d/na-krmitku-je-zivo-a-pestre-podivejte-se-01-2-06_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5d/na-krmitku-je-zivo-a-pestre-podivejte-se-01-2-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zvireci-denik/" title="Rubrika Zvířecí deník a chovatelství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Zvířecí deník a chovatelství
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://trebicsky.denik.cz/zvireci-denik/ornitologove-rekli-co-nasypat-ptakum-do-krmitka-pecivo-to-neni-21221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Co nasypat ptákům do krmítka? Pečivo by to být nemělo, varují ornitologové</h3>
            Krmení opeřenců je u nás velmi oblíbeným a rozšířeným koníčkem. Řada lidí chce nasypat ptáčkům a…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/libuse-safrankova-vnucka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Libuše Šafránková by byla štěstím bez sebe: Novorozená vnučka se jí velmi podobá" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/3a/untitled-collage-1-d210615hmm-i41-16-9_denik-210-3x2.jpg" width="210" height="140" alt="Libuše Šafránková a Josef Abrhám" title="Libuše Šafránková a Josef Abrhám" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/56/3a/untitled-collage-1-d210615hmm-i41-16-9_denik-210-3x2.jpg 1x, https://g.denik.cz/56/3a/untitled-collage-1-d210615hmm-i41-16-9_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/josef-abrham-mladsi-pateho-vnoucete-se-rodice-nedockali.html?photo=1&amp;back=3828358504-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/libuse-safrankova-vnucka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Libuše Šafránková by byla štěstím bez sebe: Novorozená vnučka se jí velmi podobá</h3>
            Herečka Libuše Šafránková milovala svou rodinu a hlavně pak svá vnoučata, která jí dělala tu…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<div class="volby-2022-seobox__text fs16"><h2 class="pseudo-h3">Prezidentské volby 2023</h2>
<p><a href="https://www.denik.cz/tema/volby-prezident-cr-2023.html" target="_blank" rel="noopener">Prezidentské volby</a> proběhnou v termínu 13. a 14. ledna 2023. Prezident se volí přímou volbou, dosavadní dvě přímé volby vyhrál <a href="https://www.denik.cz/tagy/milos-zeman-585.html" target="_blank" rel="noopener">Miloš Zeman</a>. O názorech <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html" target="_blank" rel="noopener">prezidentských kandidátů</a> se dozvíte v unikátním <a href="https://www.denik.cz/z_domova/prezidentsky-souboj-deniku-kandidati-manzelstvi-pro-vsechny-clenstvi-v-ksc.html" target="_blank" rel="noopener">prezidentském souboji Deníku</a>. </p>
<p><strong>Kandidáti na prezidenta</strong></p>
<p><a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=2" target="_blank" rel="noopener">Andrej Babiš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=3" target="_blank" rel="noopener">Jaroslav Bašta</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=4" target="_blank" rel="noopener">Hynek Blaško</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=6" target="_blank" rel="noopener">Tomáš Březina</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=7" target="_blank" rel="noopener">Karel Diviš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=8" target="_blank" rel="noopener">Pavel Fischer</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=9" target="_blank" rel="noopener">Marek Hilšer</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=10" target="_blank" rel="noopener">Karel Janeček</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=11" target="_blank" rel="noopener">Jiří Kotáb</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=12" target="_blank" rel="noopener">Ivo Mareš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=14" target="_blank" rel="noopener">Danuše Nerudová</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=15" target="_blank" rel="noopener">Petr Pavel</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=18" target="_blank" rel="noopener">Josef Středula</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=20" target="_blank" rel="noopener">Tomáš Zima</a></p>
<p>Přinášíme také <a href="https://www.denik.cz/z_domova/prezidentske-volby-cr-cesko-hrad-pavel-babis-nerudova-stredula-hilser-20221107.html" target="_blank" rel="noopener">volební průzkumy</a>, návod, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-terminy-jak-volit-20221103.html" target="_blank" rel="noopener">jak volit</a>, a rozhovory s rodinnými příslušníky kandidátů.</p>
<p><a href="https://www.denik.cz/z_domova/monika-babisova-rozhovor-volby-20231102.html" target="_blank" rel="noopener">Monika Babišová</a>, <a href="https://www.denik.cz/z_domova/klara-fischerova-rozhovor-prezident-20221018.html" target="_blank" rel="noopener">Klára Fischerová</a>, <a href="https://www.denik.cz/z_domova/robert-neruda-danuse-kandidatura-20220602.html" target="_blank" rel="noopener">Robert Neruda</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-rozhovor-jitka-divisova.html" target="_blank" rel="noopener">Jitka Divišová</a></p></div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/478300-vikendovy-snehogeddon-za-dva-dny-napadne-az-50-cm-snehu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/dd32164f1e69ab89840f3d4f41b964b6.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/478300-vikendovy-snehogeddon-za-dva-dny-napadne-az-50-cm-snehu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Víkendový sněhogeddon. Za dva dny napadne až půl metru sněhu. Kde nejvíc? MAPY" target="_blank" rel="noopener">
                Víkendový sněhogeddon. Za dva dny napadne až půl metru…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/478279-putin-opet-vyhrozuje-nebezpeci-jaderne-valky-roste?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6bee6c8e2e7acff6fe4913747a7ab66f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/478279-putin-opet-vyhrozuje-nebezpeci-jaderne-valky-roste?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin opět vyhrožuje. Nebezpečí jaderné války roste, prohlásil" target="_blank" rel="noopener">
                Putin opět vyhrožuje. Nebezpečí jaderné války roste,…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset4" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=trebicsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/2/4/8/6/2/3624862-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.11. - 24.12.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=trebicsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/3/7/7/2/3/3637723-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.11. - 31.12.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=trebicsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/5/2/5/8/5/3652585-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.12. - 13.12.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=trebicsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/1/1/4/0/3581140-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.10. - 18.12.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=trebicsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/5/2/9/0/9/3652909-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;08.12. - 14.12.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/samostatny-nakupci-a-66905821-wp2rew.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Samostatný nákupčí a plánovač výroby #1843 (40 - 45.000 Kč), 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Samostatný nákupčí a plánovač výroby #1843 (40 - 45.000 Kč), 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-pripravy-a-realizace-66515821-wkzxkq.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TECHNIK PŘÍPRAVY A REALIZACE STAVEB, 45 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	TECHNIK PŘÍPRAVY A REALIZACE STAVEB, 45 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-v-kovovyrobe-66858719-w8n9jp.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník v kovovýrobě, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník v kovovýrobě, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar-ka-l3--zastupce-66618307-wgr7xt.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="LÉKAŘ/KA L3 - Zástupce vedoucího lékaře Domácího hospice sv. Zdislavy, 50 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	LÉKAŘ/KA L3 - Zástupce vedoucího lékaře Domácího hospice sv. Zdislavy, 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-66305115-wd648p.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KUCHAŘ/KA, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	KUCHAŘ/KA, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrotechnici-a-technici-66732033-whr7r3.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrotechnici a technici energetici, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Elektrotechnici a technici energetici, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-klientskeho-66463057-wentaf.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍCI KLIENTSKÉHO SERVISU, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRACOVNÍCI KLIENTSKÉHO SERVISU, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-zamecnik-66566057-w37vty.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ ZÁMEČNÍK, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	POMOCNÝ ZÁMEČNÍK, 20 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-77k-Kombi-1653314829267235.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8-TSI-132-Sedan-Limuzina-166660068650187.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-FSI-66K-Hatchback-16692770322140.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2-TSi-dig-Hatchback-1661245780940410.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSI-90k-Kombi-1652364542417660.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-9-TDi-Tre-Hatchback-166980437297273.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2-TSi-Hatchback-1645113511682791.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Sonata/Sonata-2-4-16V-DI-Sedan-Limuzina-16555395617395.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Sonata koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Sonata koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-ibiza/hatchback/benzin/seat-ibiza-1-0-85kw-tsi-dsg-r18-full-led-38092639.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Ibiza 1,0 85kW TSI DSG R18 FULL LED" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Ibiza 1,0 85kW TSI DSG R18 FULL LED
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0-tdci-96kw-47070087.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy 2.0 TDCi 96kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Galaxy 2.0 TDCi 96kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-0-tdi-qvatro-aut-kl-serv-6950560.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 3,0 TDi,qvatro,aut.kl.serv" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A6 3,0 TDi,qvatro,aut.kl.serv
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-rav4/suv/nafta/toyota-rav4-2-2-d-4d-110-kw-style-4x4-53830125.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota RAV4 2,2 D-4D 110 kW Style 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota RAV4 2,2 D-4D 110 kW Style 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/cng/skoda-octavia-1-4-g-tec-tsi-klima-s-kn-cz-dp-6950135.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,4 G-TEC,TSi,klima,s.kn.CZ,DP" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1,4 G-TEC,TSi,klima,s.kn.CZ,DP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500c/kabriolet/benzin/fiat-500c-0-9i-twin-air-turbo-62-kw-5104340.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat 500C 0,9i TWIN AIR TURBO 62 KW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat 500C 0,9i TWIN AIR TURBO 62 KW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-awd-rezervovano-16005354.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2,0 TDCI/AWD/REZERVOVÁNO" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo 2,0 TDCI/AWD/REZERVOVÁNO
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4/suv/nafta/suzuki-sx4-1-9-ddis-4x4-47070122.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 1.9 DDIS 4X4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki SX4 1.9 DDIS 4X4
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trebic-zahranicniho-odboje-4153936#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebíč, Zahraničního odboje Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Třebíč, Zahraničního odboje Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jemnice-na-poradi-4153864#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jemnice, Na Pořadí Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jemnice, Na Pořadí Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-trebic-4153745#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebíč Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Třebíč Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vladislav-4153682#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vladislav Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vladislav Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rouchovany-4153453#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rouchovany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rouchovany Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kozlany-4153153#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kozlany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kozlany Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kralice-nad-oslavou-ke-chmelencum-4153083#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kralice nad Oslavou, Ke Chmelencům Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kralice nad Oslavou, Ke Chmelencům Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lesunky-4152138#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lesůňky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lesůňky Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/trebicsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/trebicsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=trebicsky&backUrl=https://trebicsky.denik.cz/ostatni_region/senzacni-vysledek-hazenkari-noveho-veseli-doma-obrali-vedouci-plzen-o-bod.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001670490570/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001670490570/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
