
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'trebicsky.denik.cz',
		'rubrikaTitle': 'Miminka',
		'rubrikaName': 'miminka',
		'template': 'clanek',
		'title': "Podívejte se na další miminka narozená na Třebíčsku a na Vysočině",
		'tag': ["Kraj Vysočina", "okres Třebíč", "Karanténa"],
		'author': ' Redakce',
			'publishedDateTime': "2020-05-13T04:10:00+02:00",
        	'modifiedDateTime': "2020-05-13T04:10:00+02:00",
			'articleID': 3610910212,
			'back': "3610910212-4482-40",
		'image': "https:\/\/g.denik.cz\/36\/b2\/mimi-vy-do-9-5-2020-02_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/trebicsky.denik.cz\/galerie\/miminka-narozena-na-vysocine-1305.html?photo=1&back=3610910212-4482-40",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/36\/38\/mimi-vy-do-9-5-2020_denik-150-3x2.jpg",
						'description': "Adina Šimánková, Počátky, 27. dubna 2020, 3920 g",
						'source': "Deník \/ Vlasta Tomková"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/28\/mimi-vy-do-9-5-2020-01_denik-150-3x2.jpg",
						'description': "Bára Dvořáková, Jimramov, 19. dubna 2020, 3280 g, 49 cm",
						'source': "Deník \/ Vlasta Tomková"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/b2\/mimi-vy-do-9-5-2020-02_denik-150-3x2.jpg",
						'description': "Elizabeth Pavelcová, Jaroměřice nad Rokytnou, 1. dubna 2020, 3210 g, 49 cm",
						'source': "Deník \/ Vlasta Tomková"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/80\/mimi-vy-do-9-5-2020-03_denik-150-3x2.jpg",
						'description': "Jana Novotná, Bohdalov, 28. dubna 2020, 3690 g, 50 cm",
						'source': "Deník \/ Vlasta Tomková"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/79\/mimi-vy-do-9-5-2020-04_denik-150-3x2.jpg",
						'description': "Lilien Bednářová,  Žďár nad Sázavou, 16. dubna 2020, 2730 g, 48 cm",
						'source': "Deník \/ Vlasta Tomková"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/d0\/mimi-vy-do-9-5-2020-05_denik-150-3x2.jpg",
						'description': "Dominik Tměj, Svépravice, 2. května 2020, 4160 g",
						'source': "Deník \/ Vlasta Tomková"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/b2\/mimi-vy-do-9-5-2020-06_denik-150-3x2.jpg",
						'description': "Martin Drašner, Rozsochy, 25. dubna 2020, 3360 g, 49 cm",
						'source': "Deník \/ Vlasta Tomková"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/e0\/mimi-vy-do-9-5-2020-07_denik-150-3x2.jpg",
						'description': "Michaela Vidláková, Okřešice, 16. dubna 2020, 3260 g, 50 cm",
						'source': "Deník \/ Vlasta Tomková"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/df\/mimi-vy-do-9-5-2020-08_denik-150-3x2.jpg",
						'description': "Marie Michalová, Vržanov, 19. dubna 2020,  3370 g, 50 cm",
						'source': "Deník \/ Vlasta Tomková"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/90\/mimi-vy-do-9-5-2020-09_denik-150-3x2.jpg",
						'description': "Ondřej Horníček, Věchnov, 27. dubna 2020, 3540 g, 51 cm",
						'source': "Deník \/ Vlasta Tomková"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/94\/mimi-vy-do-9-5-2020-10_denik-150-3x2.jpg",
						'description': "Sofie Janků, Žďár nad Sázavou, 27. dubna 2020, 3610 g, 52 cm",
						'source': "Deník \/ Vlasta Tomková"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/15\/mimi-vy-do-9-5-2020-11_denik-150-3x2.jpg",
						'description': "Štěpán Polák, Oslavice, 29. dubna 2020, 3650 g, 51cm",
						'source': "Deník \/ Vlasta Tomková"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/63\/mimi-vy-do-9-5-2020-12_denik-150-3x2.jpg",
						'description': "Amálie Pršalová, Humpolec, 27. dubna 2020, 3410 g",
						'source': "Deník \/ Vlasta Tomková"
					}
			],
			'count': 13,
	    },
		'breadcrumb': [
			{'name':"Třebíčský deník", 'link':"trebicsky.denik.cz"},
			{'name':"Miminka", 'link':"https:\/\/trebicsky.denik.cz\/miminka\/"},
			{'name':"Podívejte se na další miminka narozená na Třebíčsku a na Vysočině", 'link':"https:\/\/trebicsky.denik.cz\/miminka\/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/trebicsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://trebicsky.denik.cz/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://trebicsky.denik.cz/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html",
            "name": "www.denik.cz",
            "headline": "Podívejte se na další miminka narozená na Třebíčsku a na Vysočině",
            "description": "\/FOTOGALERIE\/ Vážení čtenáři, vzhledem k nynější situaci a přísným opatřením souvisejících s celorepublikovou karanténou, nemůžeme fotit miminka ve všech okresech. Proto vám v následujících týdnech představíme novorozeňátka z celého kraje. Redakce Deníků Vysočina gratuluje rodičům a přeje jim i jejich dětem mnoho štěstí.",
            "articleBody":
                    "Každý týden naše reportérka fotí nově narozená miminka. Může se ale stát, že právě vás v porodnici nezastihne, možná aktuální zdravotní stav vašeho potomka neumožní focení. Přesto vaše dítě neztrácí…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/36/b2/mimi-vy-do-9-5-2020-02_denik-630-16x9.jpg",
                "description":"Elizabeth Pavelcová, Jaroměřice nad Rokytnou, 1. dubna 2020, 3210 g, 49 cm",
                "name":"Elizabeth Pavelcová, Jaroměřice nad Rokytnou, 1. dubna 2020, 3210 g, 49 cm"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-05-13T04:10:00+02:00",
            "dateModified": "2020-05-12T21:45:27+02:00",
            "datePublished": "2020-05-13T04:10:00+02:00",
            "keywords": "null",
            "genre": "Miminka",
            "author": {
                "@type": "Person",
                "name": " Redakce"
            },
            "editor": {
                "@type": "Person",
                "name": " Redakce"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://trebicsky.denik.cz/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Třebíčský deník",
            "item": "https:\/\/trebicsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Miminka",
            "item": "https:\/\/trebicsky.denik.cz\/miminka\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Podívejte se na další miminka narozená na Třebíčsku a na Vysočině",
            "item": "https:\/\/trebicsky.denik.cz\/miminka\/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Podívejte se na další miminka narozená na Třebíčsku a na Vysočině - Třebíčský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Vážení čtenáři, vzhledem k nynější situaci a přísným opatřením souvisejících s celorepublikovou karanténou, nemůžeme fotit miminka ve všech…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Redakce">


	<meta property="og:site_name" content="Třebíčský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://trebicsky.denik.cz/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html">
	<meta property="og:title" content="Podívejte se na další miminka narozená na Třebíčsku a na Vysočině">
	<meta property="og:description" content="/FOTOGALERIE/ Vážení čtenáři, vzhledem k nynější situaci a přísným opatřením souvisejících s celorepublikovou karanténou, nemůžeme fotit miminka ve všech okresech. Proto vám v následujících týdnech představíme novorozeňátka z celého kraje. Redakce Deníků Vysočina gratuluje rodičům a přeje jim i jejich dětem mnoho štěstí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Podívejte se na další miminka narozená na Třebíčsku a na Vysočině">
	<meta name="twitter:description" content="/FOTOGALERIE/ Vážení čtenáři, vzhledem k nynější situaci a přísným opatřením souvisejících s celorepublikovou karanténou, nemůžeme fotit miminka ve všech okresech. Proto vám v následujících týdnech představíme novorozeňátka z celého kraje. Redakce Deníků Vysočina gratuluje rodičům a přeje jim i jejich dětem mnoho štěstí.">
	<meta property="og:image" content="https://g.denik.cz/36/b2/mimi-vy-do-9-5-2020-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Elizabeth Pavelcová, Jaroměřice nad Rokytnou, 1. dubna 2020, 3210 g, 49 cm">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/36/b2/mimi-vy-do-9-5-2020-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/36/b2/mimi-vy-do-9-5-2020-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/">
    <meta property="article:published_time" content="2020-05-13T04:10:00+02:00">
    <meta property="article:modified_time" content="2020-05-13T04:10:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1589459719.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1589459721.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1589459721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1589459721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1589459721.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://trebicsky.denik.cz/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://trebicsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Třebíčský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/trebicsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://trebicsky.denik.cz/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Ftrebicsky.denik.cz%2Fmiminka%2Fpodivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion trebicsky_denik">

            <li>

                <a href="https://trebicsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://trebicsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  class="active">MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;trebicsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">NARODILI SE:</h3>
            <a href="https://trebicsky.denik.cz/miminka/" class="text">Podívejte se na miminka v okrese</a>
            <a href="#close" class="close" data-title="podivejte-se-na-miminka-v-okrese">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Podívejte se na další miminka narozená na Třebíčsku a na Vysočině</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">13.5.2020 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://trebicsky.denik.cz/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://trebicsky.denik.cz/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html&text=Pod%C3%ADvejte%20se%20na%20dal%C5%A1%C3%AD%20miminka%20narozen%C3%A1%20na%20T%C5%99eb%C3%AD%C4%8Dsku%20a%20na%20Vyso%C4%8Din%C4%9B&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftrebicsky.denik.cz%2Fmiminka%2Fpodivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html&subject=Pod%C3%ADvejte%20se%20na%20dal%C5%A1%C3%AD%20miminka%20narozen%C3%A1%20na%20T%C5%99eb%C3%AD%C4%8Dsku%20a%20na%20Vyso%C4%8Din%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/FOTOGALERIE/ Vážení čtenáři, vzhledem k nynější situaci a přísným opatřením souvisejících s celorepublikovou karanténou, nemůžeme fotit miminka ve všech okresech. Proto vám v následujících týdnech představíme novorozeňátka z celého kraje. Redakce Deníků Vysočina gratuluje rodičům a přeje jim i jejich dětem mnoho štěstí.</p>

<div class="article-multimedium">
        <a href="/galerie/miminka-narozena-na-vysocine-1305.html?photo=1&amp;back=3610910212-4482-40">
            <img src="https://g.denik.cz/36/b2/mimi-vy-do-9-5-2020-02_denik-630-16x9.jpg" width="630" height="354" alt="Elizabeth Pavelcová, Jaroměřice nad Rokytnou, 1. dubna 2020, 3210 g, 49 cm" title="Elizabeth Pavelcová, Jaroměřice nad Rokytnou, 1. dubna 2020, 3210 g, 49 cm" class="multimedium-img" srcset="https://g.denik.cz/36/b2/mimi-vy-do-9-5-2020-02_denik-630-16x9.jpg 1x, https://g.denik.cz/36/b2/mimi-vy-do-9-5-2020-02_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/miminka-narozena-na-vysocine-1305.html?back=3610910212-4482-40&amp;photo=2">
                            <img src="https://g.denik.cz/36/38/mimi-vy-do-9-5-2020_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/38/mimi-vy-do-9-5-2020_denik-150-3x2.jpg 1x, https://g.denik.cz/36/38/mimi-vy-do-9-5-2020_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/miminka-narozena-na-vysocine-1305.html?back=3610910212-4482-40&amp;photo=3">
                            <img src="https://g.denik.cz/36/28/mimi-vy-do-9-5-2020-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/28/mimi-vy-do-9-5-2020-01_denik-150-3x2.jpg 1x, https://g.denik.cz/36/28/mimi-vy-do-9-5-2020-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/miminka-narozena-na-vysocine-1305.html?back=3610910212-4482-40&amp;photo=4">
                            <img src="https://g.denik.cz/36/80/mimi-vy-do-9-5-2020-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/80/mimi-vy-do-9-5-2020-03_denik-150-3x2.jpg 1x, https://g.denik.cz/36/80/mimi-vy-do-9-5-2020-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/miminka-narozena-na-vysocine-1305.html?back=3610910212-4482-40&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>13 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Elizabeth Pavelcová, Jaroměřice nad Rokytnou, 1. dubna 2020, 3210 g, 49 cm
        <span class="description-autor">
             | 
            Foto: Deník / Vlasta Tomková
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Každý týden naše reportérka fotí nově narozená miminka. Může se ale stát, že právě vás v porodnici nezastihne, možná aktuální zdravotní stav vašeho potomka neumožní focení. Přesto vaše dítě neztrácí šanci být v novinách dříve, než se naučí svá první slova. Můžete nám poslat jeho fotku na e-mail: redakce.trebicsky@denik.cz.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://trebicsky.denik.cz/miminka/podivejte-se-na-dalsi-miminka-narozena-na-vysocine-20200505.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/40/b5/mimi-vy-do-2-5-2020_denik-150-3x2.jpg" width="150" height="100" alt="Eliška Jonášová, Nová Buková, 13. února 2020, 2600 g, 50 cm" title="Eliška Jonášová, Nová Buková, 13. února 2020, 2600 g, 50 cm" srcset="https://g.denik.cz/40/b5/mimi-vy-do-2-5-2020_denik-150-3x2.jpg 1x, https://g.denik.cz/40/b5/mimi-vy-do-2-5-2020_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Podívejte se na další miminka narozená na Vysočině</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor:  Redakce
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">13.5.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://trebicsky.denik.cz/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://trebicsky.denik.cz/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html&text=Pod%C3%ADvejte%20se%20na%20dal%C5%A1%C3%AD%20miminka%20narozen%C3%A1%20na%20T%C5%99eb%C3%AD%C4%8Dsku%20a%20na%20Vyso%C4%8Din%C4%9B&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftrebicsky.denik.cz%2Fmiminka%2Fpodivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html&subject=Pod%C3%ADvejte%20se%20na%20dal%C5%A1%C3%AD%20miminka%20narozen%C3%A1%20na%20T%C5%99eb%C3%AD%C4%8Dsku%20a%20na%20Vyso%C4%8Din%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Kraj Vysočina" href="/tagy/kraj-vysocina-601.html">Kraj Vysočina, </a></li>
                    <li><a title="Štítek: okres Třebíč" href="/tagy/okres-trebic-1683.html">okres Třebíč, </a></li>
                    <li><a title="Štítek: Karanténa" href="/tagy/karantena-44929.html">Karanténa</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2866142369,724785904,2356161919,1802380370,3664221260,4201136821,861224448,2484321516,1448192821"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/moravske-budejovice-nakupni-centrum.html"  title="číst článek: U Moravských Budějovic vznikne nové nákupní centrum. Otevře příští rok na podzim" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/5e/6196903-brno-vanoce-darky-nakupni-centrum-vankovka-slevy_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/50/5e/6196903-brno-vanoce-darky-nakupni-centrum-vankovka-slevy_denik-210-3x2.jpg 1x, https://g.denik.cz/50/5e/6196903-brno-vanoce-darky-nakupni-centrum-vankovka-slevy_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/moravske-budejovice-nakupni-centrum.html"      
>
            <h3 class="box-article-title fs20">U Moravských Budějovic vznikne nové nákupní centrum. Otevře příští rok na podzim</h3>
            <h4 class="box-article-perex fs16">Bude vypadat jako poloviční třebíčský Stop Shop a příští rok už zde mají lidé nakupovat. Řeč je o…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/hadi-muz-michal-saly-20200515.html"  title="číst článek: Hadí muž je znovu za mřížemi. Dopadlo ho komando z Dukovan" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/23/hadi-muz-je-znovu-za-mrizemi_denik-210-3x2.jpg" width="210" height="140" alt="Michal Šály před Okresním soudem v Jihlavě, který ve středu rozhodl o jeho vzetí do vazby." title="Michal Šály před Okresním soudem v Jihlavě, který ve středu rozhodl o jeho vzetí do vazby." srcset="https://g.denik.cz/36/23/hadi-muz-je-znovu-za-mrizemi_denik-210-3x2.jpg 1x, https://g.denik.cz/36/23/hadi-muz-je-znovu-za-mrizemi_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/michal-saly-pred-okresnim-soudem-v-jihlave.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zlociny-a-soudy/hadi-muz-michal-saly-20200515.html"      
>
            <h3 class="box-article-title fs20">Hadí muž je znovu za mřížemi. Dopadlo ho komando z Dukovan</h3>
            <h4 class="box-article-perex fs16">Michal Šály, devětatřicetiletý nebezpečný recidivista z Jihlavy nadělal starosti spoustě lidem.…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mercedes-benz-tridy-e/kupe/nafta/mercedes-benz-2-2-cdi-e250-coupe-cz-21182455.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21182455_1/1563614447" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-tridy-e/kupe/nafta/mercedes-benz-2-2-cdi-e250-coupe-cz-21182455.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mercedes-Benz Třídy E</h3>
	                   	<div>2.2 CDI E250 COUPÉ CZ</div>
	                	<div class="service-box-strong">359 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-x5/suv/benzin/bmw-x5-4-8is-v8-nutno-videt-slyset-16004488.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16004488_1/2018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-x5/suv/benzin/bmw-x5-4-8is-v8-nutno-videt-slyset-16004488.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW X5</h3>
	                   	<div>4,8IS/V8/ NUTNO VIDĚT …</div>
	                	<div class="service-box-strong">399 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-1-0-like-top-stav-47070741.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/47070741_1/1586625381" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-1-0-like-top-stav-47070741.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 208</h3>
	                   	<div>1.0 LIKE TOP STAV</div>
	                	<div class="service-box-strong">179 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vylet-zdarsky-zamek-laka-na-vceli-raj-ranc-v-telci-na-poniky-20200514.html"  title="číst článek: Tipy na víkend: žďárský zámek láká na včelí ráj, Dukovany na filmové hity" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/82/zdarsky-zamek-vloni-navstivilo-sedesat-tisic-lidid_denik-210-3x2.jpg" width="210" height="140" alt="Zámek ve Žďáře nad Sázavou." title="Zámek ve Žďáře nad Sázavou." srcset="https://g.denik.cz/41/82/zdarsky-zamek-vloni-navstivilo-sedesat-tisic-lidid_denik-210-3x2.jpg 1x, https://g.denik.cz/41/82/zdarsky-zamek-vloni-navstivilo-sedesat-tisic-lidid_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vylet-zdarsky-zamek-laka-na-vceli-raj-ranc-v-telci-na-poniky-20200514.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend: žďárský zámek láká na včelí ráj, Dukovany na filmové hity</h3>
            <h4 class="box-article-perex fs16">Po dvouměsíční pauze se tento týden opět otevřely dveře zámku ve Žďáře nad Sázavou. K návštěvě…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-47419663-wnwkxz.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ochrana a ostraha Pracovník ostrahy</h3>
				       	<div>Pracovníci ostrahy,…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-48606229-w85xcg.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Obchodní referent</h3>
				       	<div>Obchodní referenti OBCHODNÍ PORADCE NA POBOČCE…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48496749-wnuzdw.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Bankovnictví a finanční služby Odborný pracovník</h3>
				       	<div>Odborní pracovníci…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/misto-jahod-a-kukurice-bude-novy-kus-lukrativni-ctvrti-horka-domky-20200515.html"  title="číst článek: Místo jahod a kukuřice bude nový kus lukrativní čtvrti Horka - Domky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/38/vltavinska_denik-210-3x2.jpg" width="210" height="140" alt="Studie nové výstavby v Třebíči." title="Studie nové výstavby v Třebíči." srcset="https://g.denik.cz/40/38/vltavinska_denik-210-3x2.jpg 1x, https://g.denik.cz/40/38/vltavinska_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/misto-jahod-a-kukurice-bude-novy-kus-lukrativni-ctvrti-horka-domky-20200515.html"      
>
            <h3 class="box-article-title fs20">Místo jahod a kukuřice bude nový kus lukrativní čtvrti Horka - Domky</h3>
            <h4 class="box-article-perex fs16">Za Lidlem ve Znojemské ulici v Třebíči je čím dál víc rušno. Stavební stroje rozryly celé pole za…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/jeleni-festival-pribyslav-20200515.html"  title="číst článek: „Jelení“ festival v Přibyslavi se přesouvá. Pravděpodobně na konec léta" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/44/bylo-nam-dobre-a-bude-nam-lip-vzkazuje-kapela-jelen-01_denik-210-3x2.jpg" width="210" height="140" alt="Kapela Jelen." title="Kapela Jelen." srcset="https://g.denik.cz/33/44/bylo-nam-dobre-a-bude-nam-lip-vzkazuje-kapela-jelen-01_denik-210-3x2.jpg 1x, https://g.denik.cz/33/44/bylo-nam-dobre-a-bude-nam-lip-vzkazuje-kapela-jelen-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/video-bylo-nam-dobre-a-bude-nam-lip-vzkazuje-kapela-jelen.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/kultura_region/jeleni-festival-pribyslav-20200515.html"      
>
            <h3 class="box-article-title fs20">„Jelení“ festival v Přibyslavi se přesouvá. Pravděpodobně na konec léta</h3>
            <h4 class="box-article-perex fs16">Kvůli koronavirové pandemii se festival Jelen &amp; přátelé, který se měl konat 16. května v…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kdousov-3935054#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5ebeb0e05bd7a4.13709595.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kdousov-3935054#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kdousov">Kdousov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">dohodou</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-trebic-na-kopcich-3934338#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ebc6a1545f4a3.43295666.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-trebic-na-kopcich-3934338#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Třebíč, Na Kopcích">Třebíč, Na Kopcích</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-4-1-slavikovice-3934038#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14509/img_5ebbb3f5dfcd86.18247432.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-4-1-slavikovice-3934038#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Slavíkovice">Slavíkovice</h3>
		       			<div>Prodej domu 4+1</div>
		       			<div class="service-box-strong">1 390 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/rodice-zaku-i-studentu-trebicska-jsou-hrdinove-mini-profesorka-20200516.html"  title="číst článek: Rodiče žáků i studentů Třebíčska jsou hrdinové, míní profesorka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/47/nouzovy-stav-gymnazium-a-stredni-skola-znojmo_denik-210-3x2.jpg" width="210" height="140" alt="Středoškoláci se učí již třetím měsícem on-line." title="Středoškoláci se učí již třetím měsícem on-line." srcset="https://g.denik.cz/69/47/nouzovy-stav-gymnazium-a-stredni-skola-znojmo_denik-210-3x2.jpg 1x, https://g.denik.cz/69/47/nouzovy-stav-gymnazium-a-stredni-skola-znojmo_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/rodice-zaku-i-studentu-trebicska-jsou-hrdinove-mini-profesorka-20200516.html"      
>
            <h3 class="box-article-title fs20">Rodiče žáků i studentů Třebíčska jsou hrdinové, míní profesorka</h3>
            <h4 class="box-article-perex fs16">Dva měsíce virtuální školy máme za sebou. Píše se často o tom, jak tato situace dopadá na žáky a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/nejvetsi-autokino-v-cesku-dukovany-program-20200515.html"  title="číst článek: Největší autokino v Česku bude promítat za každého počasí, začíná už v pátek" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/51/letni-autokino-privedlo-k-elektrarne-rekordni-pocet-navstevniku_denik-210-3x2.jpg" width="210" height="140" alt="Letní autokino přivedlo v roce 2019 k elektrárně rekordní počet návštěvníků." title="Letní autokino přivedlo v roce 2019 k elektrárně rekordní počet návštěvníků." srcset="https://g.denik.cz/40/51/letni-autokino-privedlo-k-elektrarne-rekordni-pocet-navstevniku_denik-210-3x2.jpg 1x, https://g.denik.cz/40/51/letni-autokino-privedlo-k-elektrarne-rekordni-pocet-navstevniku_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/autokino-pod-chladicimi-dukovanskymi-vezemi.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/kultura_region/nejvetsi-autokino-v-cesku-dukovany-program-20200515.html"      
>
            <h3 class="box-article-title fs20">Největší autokino v Česku bude promítat za každého počasí, začíná už v pátek</h3>
            <h4 class="box-article-perex fs16">Jaderná elektrárna Dukovany nabídne návštěvníkům regionu i místním obyvatelům od pátku 15. května…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/opily-muz-namestsko-rvacka-nasili-20200515.html"  title="číst článek: Návštěva opilého muže u známé na Náměšťsku skončila rvačkou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/4e/nasili-ilu-cb14_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/4e/nasili-ilu-cb14_denik-210-3x2.jpg 1x, https://g.denik.cz/5/4e/nasili-ilu-cb14_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/opily-muz-namestsko-rvacka-nasili-20200515.html"      
>
            <h3 class="box-article-title fs20">Návštěva opilého muže u známé na Náměšťsku skončila rvačkou</h3>
            <h4 class="box-article-perex fs16">Sedmadvacetiletý muž přijel ve čtvrtek kolem deváté večer autem za svojí známou v obci na…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/pomahaji-udrzet-vodu-v-krajine-ted-bojuji-o-titul-v-soutezi-20200515.html"  title="číst článek: Pomáhají udržet vodu v krajině. Teď bojují o titul v soutěži" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/32/pomahaji-udrzet-vodu-v-krajine-ted-bojuji-o-titul-v-soutezi-07_denik-210-3x2.jpg" width="210" height="140" alt="Revitalizace vodního režimu na Lesnovských mokřadech na Jihlavsku." title="Revitalizace vodního režimu na Lesnovských mokřadech na Jihlavsku." srcset="https://g.denik.cz/41/32/pomahaji-udrzet-vodu-v-krajine-ted-bojuji-o-titul-v-soutezi-07_denik-210-3x2.jpg 1x, https://g.denik.cz/41/32/pomahaji-udrzet-vodu-v-krajine-ted-bojuji-o-titul-v-soutezi-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mokrady-tune-biopas-o-nejlepsi-pomoc-krajine-soutezi-i-tri-napady-z-vysociny.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/pomahaji-udrzet-vodu-v-krajine-ted-bojuji-o-titul-v-soutezi-20200515.html"      
>
            <h3 class="box-article-title fs20">Pomáhají udržet vodu v krajině. Teď bojují o titul v soutěži</h3>
            <h4 class="box-article-perex fs16">Projekty, jejichž tvůrci výrazně přispěli ke zvládání dopadů sucha nebo přívalových dešťů, teď…</h4>
        </a>
    </div>
</article>
    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/rad-chodim-pesky-z-trebice-az-k-morskym-majakum-rika-ondrej-20200118.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'trebicsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/45/lide-od-vedle-rad-chodim-pesky-z-trebice-az-k-morskym-majakum-rika-ondrej_denik-210-3x2.jpg" width="210" height="140" alt="1. Procestoval už 50 zemí světa, s kamarády organizuje půlmaraton a nemá problém vydat se pěšky z domova až na mořská pobřeží. To všechno platí o třebíčském rodákovi, šestatřicetiletém Ondřeji Herzánovi. „Jsem šťastný, kdykoli můžu poznávat a objevovat. C" title="1. Procestoval už 50 zemí světa, s kamarády organizuje půlmaraton a nemá problém vydat se pěšky z domova až na mořská pobřeží. To všechno platí o třebíčském rodákovi, šestatřicetiletém Ondřeji Herzánovi. „Jsem šťastný, kdykoli můžu poznávat a objevovat. C" srcset="https://g.denik.cz/40/45/lide-od-vedle-rad-chodim-pesky-z-trebice-az-k-morskym-majakum-rika-ondrej_denik-210-3x2.jpg 1x, https://g.denik.cz/40/45/lide-od-vedle-rad-chodim-pesky-z-trebice-az-k-morskym-majakum-rika-ondrej_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/rad-chodim-pesky-z-trebice-az-k-morskym-majakum-rika-ondrej-20200118.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'trebicsky.denik.cz'})">
                <h3 class="box-article-title fs20">Rád chodím pěšky. Z Třebíče až k mořským majákům, říká Ondřej</h3>
                <h4 class="box-article-perex fs16">Procestoval už 50 zemí světa, muzicíruje, s kamarády organizuje půlmaraton a nemá problém vydat…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/miminka/podivejte-se-na-dalsi-miminka-narozena-na-vysocine-20200505.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/b5/mimi-vy-do-2-5-2020_denik-120-3x2.jpg" width="120" height="80" alt="Eliška Jonášová, Nová Buková, 13. února 2020, 2600 g, 50 cm" title="Eliška Jonášová, Nová Buková, 13. února 2020, 2600 g, 50 cm" srcset="https://g.denik.cz/40/b5/mimi-vy-do-2-5-2020_denik-120-3x2.jpg 1x, https://g.denik.cz/40/b5/mimi-vy-do-2-5-2020_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/miminka/" title="Rubrika Miminka"     
>
        
        Miminka
    </a>

        </div>
        <a href="/miminka/podivejte-se-na-dalsi-miminka-narozena-na-vysocine-20200505.html" tabindex="-1" title="číst článek: Podívejte se na další miminka narozená na Vysočině" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Podívejte se na další miminka narozená na Vysočině</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/miminka/podivejte-se-na-dalsi-miminka-narozena-na-vysocine-20200421.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/64/mimi-vy-do-18-4-2020-01_denik-120-3x2.jpg" width="120" height="80" alt="Anna Dvořáková, Kněževes, 26. března 2020, 3620 g, 52 cm" title="Anna Dvořáková, Kněževes, 26. března 2020, 3620 g, 52 cm" srcset="https://g.denik.cz/40/64/mimi-vy-do-18-4-2020-01_denik-120-3x2.jpg 1x, https://g.denik.cz/40/64/mimi-vy-do-18-4-2020-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/miminka/" title="Rubrika Miminka"     
>
        
        Miminka
    </a>

        </div>
        <a href="/miminka/podivejte-se-na-dalsi-miminka-narozena-na-vysocine-20200421.html" tabindex="-1" title="číst článek: Podívejte se na další miminka narozená na Vysočině" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Podívejte se na další miminka narozená na Vysočině</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/miminka/podivejte-se-na-dalsi-miminka-narozena-na-vysocine-20200414.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/91/charlotta-filipova-mimina-vysocina-15-tyden_denik-120-3x2.jpg" width="120" height="80" alt="Charlotta Filipová, Radešín, 31. března 2020, 3060 g, 49 cm" title="Charlotta Filipová, Radešín, 31. března 2020, 3060 g, 49 cm" srcset="https://g.denik.cz/41/91/charlotta-filipova-mimina-vysocina-15-tyden_denik-120-3x2.jpg 1x, https://g.denik.cz/41/91/charlotta-filipova-mimina-vysocina-15-tyden_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/miminka/" title="Rubrika Miminka"     
>
        
        Miminka
    </a>

        </div>
        <a href="/miminka/podivejte-se-na-dalsi-miminka-narozena-na-vysocine-20200414.html" tabindex="-1" title="číst článek: Podívejte se na další miminka narozená na Vysočině" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Podívejte se na další miminka narozená na Vysočině</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rodice-zaku-i-studentu-trebicska-jsou-hrdinove-mini-profesorka-20200516.html" tabindex="-1" title="číst článek: Rodiče žáků i studentů Třebíčska jsou hrdinové, míní profesorka">
			        <h3 class="ugc-promo__article-title">Rodiče žáků i studentů Třebíčska jsou hrdinové, míní profesorka</h3>
			    </a>
				<a href="/ctenar-reporter/ctenar-reporter-domaci-strudl-podle-maxijedlika-20200515.html" tabindex="-1" title="číst článek: Upečte si vítězný domácí štrůdl podle známého Maxijedlíka Němce. Zachutná i vám">
			        <h3 class="ugc-promo__article-title">Upečte si vítězný domácí štrůdl podle známého Maxijedlíka Němce. Zachutná i vám</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509462558630"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/jarni-jidelnicek-aneb-co-vas-nabije-vitaminy-i-energii-20200507.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/434309e29196838cb54ee984d320b3d1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/jarni-jidelnicek-aneb-co-vas-nabije-vitaminy-i-energii-20200507.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jarní jídelníček aneb Co vás nabije vitamíny i energií" target="_blank">
                <h3 class="box-article-title fs16">Jarní jídelníček aneb Co vás nabije vitamíny i energií</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-1-20200515.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e7dd88c019bc33c388c4abebe1228304.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-1-20200515.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení se zábradlím 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení se zábradlím 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/konci-nouzovy-stav-pozor-na-zlodeje-i-na-silnicich-varuji-cechy-experti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f279e87c941a07ab9927349a44fbe322.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/konci-nouzovy-stav-pozor-na-zlodeje-i-na-silnicich-varuji-cechy-experti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Končí nouzový stav. Pozor na zloděje i na silnicích, varují Čechy experti!" target="_blank">
                <h3 class="box-article-title fs16">Končí nouzový stav. Pozor na zloděje i na silnicích, varují…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/bezpecnost-na-kole-je-dulezita-na-co-se-zamerit-pri-vyberu-detske-prilby.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1296c550f0ec47e4bdc4b47c33cba756.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/bezpecnost-na-kole-je-dulezita-na-co-se-zamerit-pri-vyberu-detske-prilby.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Bezpečnost na kole je důležitá! Na co se zaměřit při výběru dětské přilby" target="_blank">
                <h3 class="box-article-title fs16">Bezpečnost na kole je důležitá! Na co se zaměřit při výběru…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/natalie-portman-nekolik-okouzlujicich-ucesu.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d8/natalie-portman-0-00_denik-120-3x2.jpg" width="120" height="80" alt="Natalie Portman" title="Natalie Portman" srcset="https://g.denik.cz/56/d8/natalie-portman-0-00_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d8/natalie-portman-0-00_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/natalie-portman-nekolik-okouzlujicich-ucesu.html" tabindex="-1" title="číst článek: Natalie Portman a jejích několik okouzlujících účesů"      target="_blank"
>
            <h3 class="box-article-title fs16">Natalie Portman a jejích několik okouzlujících účesů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-pilarova-se-konecne-docka-zadusni-mse.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ef/pilarova-d200514ojvw61_denik-120-3x2.jpg" width="120" height="80" alt="Eva Pilarová a Jan Kolomazník" title="Eva Pilarová a Jan Kolomazník" srcset="https://g.denik.cz/56/ef/pilarova-d200514ojvw61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ef/pilarova-d200514ojvw61_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-pilarova-se-konecne-docka-zadusni-mse.html" tabindex="-1" title="číst článek: Eva Pilarová se dočká zádušní mše, manžel odhalil detaily!"      target="_blank"
>
            <h3 class="box-article-title fs16">Eva Pilarová se dočká zádušní mše, manžel odhalil detaily!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-samkova-rozhovor-20200514.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ca/eva-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Eva Samková" title="Eva Samková" srcset="https://g.denik.cz/127/ca/eva-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ca/eva-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-samkova-rozhovor-20200514.html" tabindex="-1" title="číst článek: Otevřený rozhovor s Evou Samkovou: Karanténa mě zklidnila"      target="_blank"
>
            <h3 class="box-article-title fs16">Otevřený rozhovor s Evou Samkovou: Karanténa mě zklidnila</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-zena-drahomira-manzel-se-zamiloval-do-souseda-30000512.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/80/shutterstock-582281080_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/80/shutterstock-582281080_denik-120-3x2.jpg 1x, https://g.denik.cz/127/80/shutterstock-582281080_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-zena-drahomira-manzel-se-zamiloval-do-souseda-30000512.html" tabindex="-1" title="číst článek: Drahomíra: Soused mi přebral manžela. Nešťastným dopisem jsem situaci dorazila"      target="_blank"
>
            <h3 class="box-article-title fs16">Drahomíra: Soused mi přebral manžela. Nešťastným dopisem jsem situaci dorazila</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/5/9/3/2/1775932-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">13.05. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/1/5/9/1771159-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">13.05. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">15.05. - 15.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/4/9/0/1764490-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">20.04. - 24.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/0/0/3/1/1770031-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">06.05. - 19.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48496749-wnuzdw.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Odborný pracovník, 25 000 Kč">
				       	Bankovnictví a finanční služby Odborný pracovník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48504795-wdray4.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 110 Kč">
				       	Doprava a logistika Skladník, 110 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-farmaceuticky-48847195-we7bj2.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Farmaceutický laborant, 19 600 Kč">
				       	Zdravotnictví Farmaceutický laborant, 19 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-ostatni-48890493-wc3awb.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Ostatní stavební technici, 20 000 Kč">
				       	Stavebnictví Ostatní stavební technici, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-geodeti-47893887-wp34df.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Geodeti a ostatní, 20 000 Kč">
				       	Stavebnictví Geodeti a ostatní, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-48553649-w27m5v.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektromechanik elektrických zařízení, 23 000 Kč">
				       	Výroba Elektromechanik elektrických zařízení, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-48408703-wddvxu.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 25 000 Kč">
				       	Výroba Seřizovači, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-48842349-wn275b.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 16 100 Kč">
				       	Gastronomie Číšník, servírka, 16 100 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6TDI-Kombi-158160802760872.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v A">
			          	Škoda Octavia servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-EcoBoos-Hatchback-158858123833944.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Ford Focus první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-Kombi-15888601872720.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v D">
			          	Škoda Octavia koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-63kW-Hatchback-15686515337883.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia koupeno v D, dovezeno">
			          	Škoda Fabia koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/740/740-D-X-DRIVE-Sedan-Limuzina-158384733772310129.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 740 servisní knížka, nehavarované">
			          	BMW 740 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-D-MANUAL-KO-Kombi-15468788967151446.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 520 servisní knížka, koupeno v CZ, nehavarované">
			          	BMW 520 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-135KW-AUT-Kombi-158737166218715.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 nehavarované">
			          	BMW 320 nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-d-KLIMA-ASR-Kombi-15758930318459.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 330 servisní knížka">
			          	BMW 330 servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-1-0-like-top-stav-47070741.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 1.0 LIKE TOP STAV">
			          	Peugeot 208 1.0 LIKE TOP STAV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/nafta/skoda-rapid-1-6-tdi-digiklima-cr-serv-kn-6955895.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,6 TDi,digiklima,ČR,serv.kn.">
			          	Škoda Rapid 1,6 TDi,digiklima,ČR,serv.kn.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/sedan/benzin/fiat-tipo-sedan-1-4-95k-6q-top-italia-16310662.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat Tipo SEDAN 1,4 95k 6q TOP ITALIA">
			          	Fiat Tipo SEDAN 1,4 95k 6q TOP ITALIA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0tsi-70kw-klima-cr-38092297.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1.0TSI 70kW KLIMA, ČR">
			          	Škoda Rapid 1.0TSI 70kW KLIMA, ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-2-0-tdi-digiklima-cz-6955556.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2,0 TDi, digiklima, CZ">
			          	Škoda Superb 2,0 TDi, digiklima, CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-zaruka-16004954.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia 2,0 CDTI/záruka">
			          	Opel Insignia 2,0 CDTI/záruka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v60/kombi/nafta/volvo-v60-2-0-d4-5-valcu-facelift-47070552.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo V60 2.0 D4 5 VÁLCŮ FACELIFT">
			          	Volvo V60 2.0 D4 5 VÁLCŮ FACELIFT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kabriolet/benzin/audi-a4-1-8i-turbo-cabrio-manual-1-maj-5104089.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 1.8i TURBO CABRIO MANUÁL 1.MAJ">
			          	Audi A4 1.8i TURBO CABRIO MANUÁL 1.MAJ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-1-slavikovice-3934038#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Slavíkovice Prodej domu 4+1">
			          	Slavíkovice Prodej domu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-jinosov-3934036#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jinošov Pronájem bytu 3+1">
			          	Jinošov Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-2-1-sedlec-3933543#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sedlec Prodej domu 2+1">
			          	Sedlec Prodej domu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-trebic-3933259#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třebíč Prodej bytu 2+1">
			          	Třebíč Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-trebic-jar-haska-648-3932849#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třebíč, Jar. Haška 648 Pronájem bytu 3+1">
			          	Třebíč, Jar. Haška 648 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hodov-3931341#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hodov Prodej domu">
			          	Hodov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mohelno-3930955#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mohelno Prodej domu">
			          	Mohelno Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-predin-3929319#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Předín Prodej domu">
			          	Předín Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#trebicsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/trebicsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//trebicsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Babyboom_Denik -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "pzCVJrM_LTRduspi_ZERQLR3zStW_Br2iIoUGeguGkD.a7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1589459721.js"></script>


<!-- https://trebicsky.denik.cz/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html -->
<!-- https://trebicsky.denik.cz/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html -->
<script>
	if("https:\/\/trebicsky.denik.cz\/miminka\/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html" != window.location.href && "trebicsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://trebicsky.denik.cz/miminka/podivejte-se-na-dalsi-miminka-narozena-na-trebicsku-a-na-vysocine-20200512.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1589459718.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1589459721.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1589459721.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1589459721.css">

</body>
</html>