<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'trebicsky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "Česká stopa v Borussii? Reprezentační legendy, ale i dva Bohemáci",
		'tag': ["Borussia Dortmund", "Tomáš Rosický", "Jan Koller", "Německo", "Ďolíček", "Severní Porýní-Vestfálsko", "Bohemians 1905", "Liverpool FC", "Patrik Berger", "Ottmar Hitzfeld"],
		'autor': 'Michal Sedlák',
			'publishedDateTime': "2019-12-11T13:00:00+01:00",
        	'modifiedDateTime': "2019-12-11T13:00:00+01:00",
			'articleID': 3590627835,
			'back': "3590627835-9251-40",
		'topics': [],
		'breadcrumb': [
			{'name':"Třebíčský deník", 'link':"trebicsky.denik.cz"},
			{'name':"Zajímavosti z fotbalu", 'link':"https:\/\/trebicsky.denik.cz\/fotbal-zajimavosti\/"},
			{'name':"Česká stopa v Borussii? Reprezentační legendy, ale i dva Bohemáci", 'link':"https:\/\/trebicsky.denik.cz\/fotbal-zajimavosti\/borussie-fotbal-nemecko-cesi-20191211.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://trebicsky.denik.cz/fotbal-zajimavosti/borussie-fotbal-nemecko-cesi-20191211.html',
		'safety': [0],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Česká stopa v Borussii? Reprezentační legendy, ale i dva Bohemáci - Třebíčský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Když se v tuzemských fotbalových kruzích řekne spojení Borussia Dortmund a Češi, málokdo by zapomněl zmínit velikány Tomáše Rosického a Jana Kollera. Ti v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Michal Sedlák">
	<meta property="og:site_name" content="Třebíčský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://trebicsky.denik.cz/fotbal-zajimavosti/borussie-fotbal-nemecko-cesi-20191211.html">
	<meta property="og:title" content="Česká stopa v Borussii? Reprezentační legendy, ale i dva Bohemáci">
	<meta property="og:description" content="Když se v tuzemských fotbalových kruzích řekne spojení Borussia Dortmund a Češi, málokdo by zapomněl zmínit velikány Tomáše Rosického a Jana Kollera. Ti v Německu zanechali rozhodně největší dojem, ale zkušenosti s celkem ze Severního Porýní-Vestfálska mají také zástupci z domácí nejvyšší soutěže konkrétně dva klokani z Ďolíčku.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikvysocina">
	<meta name="twitter:creator" content="@denikvysocina">
	<meta name="twitter:title" content="Česká stopa v Borussii? Reprezentační legendy, ale i dva Bohemáci">
	<meta name="twitter:description" content="Když se v tuzemských fotbalových kruzích řekne spojení Borussia Dortmund a Češi, málokdo by zapomněl zmínit velikány Tomáše Rosického a Jana Kollera. Ti v Německu zanechali rozhodně největší dojem, ale zkušenosti s celkem ze Severního Porýní-Vestfálska mají také zástupci z domácí nejvyšší soutěže konkrétně dva klokani z Ďolíčku.">
	<meta property="og:image" content="https://g.denik.cz/1/86/profimedia-0157951769_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Tomáš Rosický, Jan Koller">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/86/profimedia-0157951769_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/86/profimedia-0157951769_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-11T13:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576769839.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1576757992.css">

        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576769839.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://trebicsky.denik.cz/fotbal-zajimavosti/borussie-fotbal-nemecko-cesi-20191211.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://trebicsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Třebíčský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/trebicsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;trebicsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://trebicsky.denik.cz/fotbal-zajimavosti/borussie-fotbal-nemecko-cesi-20191211.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Ftrebicsky.denik.cz%2Ffotbal-zajimavosti%2Fborussie-fotbal-nemecko-cesi-20191211.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/fotbal-zajimavosti/borussie-fotbal-nemecko-cesi-20191211.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion trebicsky_denik">

        <li>
           
            <a href="https://trebicsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://trebicsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://trebicsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://trebicsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/trebicsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://trebicsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://trebicsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/borussie-fotbal-nemecko-cesi-20191211.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>



        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Nejčtenější:</h3>
            <a href="https://trebicsky.denik.cz/zpravy_region/na-lavickach-se-zatim-vede-rizeni-o-odstraneni-stavby-20191211.html" class="text">Na Lavičkách se zatím vede řízení o odstranění stavby</a>
            <a href="#close" class="close" data-title="na-lavickach-se-zatim-vede-rizeni-o-odstraneni-stavby"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Česká stopa v Borussii? Reprezentační legendy, ale i dva Bohemáci</h1>
        <div class="article-info">
                <div class="article-date">11.12.2019 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://trebicsky.denik.cz/fotbal-zajimavosti/borussie-fotbal-nemecko-cesi-20191211.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://trebicsky.denik.cz/fotbal-zajimavosti/borussie-fotbal-nemecko-cesi-20191211.html&text=%C4%8Cesk%C3%A1%20stopa%20v%20Borussii%3F%20Reprezenta%C4%8Dn%C3%AD%20legendy%2C%20ale%20i%20dva%20Bohem%C3%A1ci&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftrebicsky.denik.cz%2Ffotbal-zajimavosti%2Fborussie-fotbal-nemecko-cesi-20191211.html&subject=%C4%8Cesk%C3%A1%20stopa%20v%20Borussii%3F%20Reprezenta%C4%8Dn%C3%AD%20legendy%2C%20ale%20i%20dva%20Bohem%C3%A1ci"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Když se v tuzemských fotbalových kruzích řekne spojení Borussia Dortmund a Češi, málokdo by zapomněl zmínit velikány Tomáše Rosického a Jana Kollera. Ti v Německu zanechali rozhodně největší dojem, ale zkušenosti s celkem ze Severního Porýní-Vestfálska mají také zástupci z domácí nejvyšší soutěže konkrétně dva klokani z Ďolíčku.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=profimedia-0157951769&amp;s=1&amp;back=3590627835-9251-40&amp;photo=1">
        <img src="https://g.denik.cz/1/86/profimedia-0157951769_denik-630-16x9.jpg" width="630" height="354" alt="Tomáš Rosický, Jan Koller" title="Tomáš Rosický, Jan Koller" class="multimedium-img" srcset="https://g.denik.cz/1/86/profimedia-0157951769_denik-630-16x9.jpg 1x, https://g.denik.cz/1/86/profimedia-0157951769_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Tomáš Rosický, Jan Koller
	<span class="description-autor">
		 | 
		Foto: Profimedia.cz
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Navázat na dva české reprezentanty však nebude příliš jednoduché. Ještě před nimi zkoušel štěstí v žlutočerném dresu další český velikán Patrik Berger, v Německu však vydržel jen jednu sezonu. Trenér Ottmar Hitzfeld v něm totiž viděl defenzivního záložníka, což se mu tehdy příliš nelíbilo.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/tetovani-pro-me-musi-mit-smysl-nechci-byt-jen-pocmarany-rika-jakub-sural-20191208.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/b5/tetovani-jakuba-surala_denik-150-3x2.jpg" width="150" height="100" alt="Tetování Jakuba Šurala" title="Tetování Jakuba Šurala" srcset="https://g.denik.cz/50/b5/tetovani-jakuba-surala_denik-150-3x2.jpg 1x, https://g.denik.cz/50/b5/tetovani-jakuba-surala_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tetování pro mě musí mít smysl, nechci být jen počmáraný, říká Jakub Šural</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>A po úspěšném evropském šampionátu v roce 1996 rád zamířil do Liverpoolu, přestože s Borussií slavil vítězství v německé lize. Celkem za ni stihl sehrát sedmadvacet zápasů. Na počátku nového tisíciletí už přišla chvíle pro Rosického s Kollerem. První jmenovaný dorazil ze Sparty v zimě 2001 za půl miliardy korun, což je stále ještě přestupový rekord české ligy. Vysoký útočník ho následoval v létě téhož roku.</p>
<p>A hned v úvodní společné sezoně se radovali v Dortmundu z mistrovského titulu. „Malý Mozart“ přispěl k ligovému triumfu pěti góly a jedenácti asistencemi, „Dino“ nasázel jedenáct branek a na osm jich přihrál. Čeští vyslanci svým úspěšným působením zanechali v klubu nesmazatelnou stopu. Rosický vydržel v Borussii pět a půl sezony a za tu dobu odehrál 189 utkání, ve kterých si připsal 24 tref a 46 nahrávek. Koller odešel spolu se svým českým parťákem a zanechal za sebou bilanci 79 gólů a 31 asistencí.</p>
<h2 class="pseudo-h3">Klokaní duo</h2>
<p>Od té doby se na českého vyslance, který by oblékal žlutočerné barvy, čeká. Opačným směrem však loni v lednu putoval obránce Till Schumacher. Ten prošel mládeží Dortmundu, ale přes Jihlavu prozatím zakotvil v Bohemians. „Atmosféra, klub i stadion mi trochu připomíná německý fotbal,“ uvedl po příchodu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/michal-lesak-rozhovor-fotbal-20191202.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/17/c8/michal_lesak_denik-150-3x2.jpg" width="150" height="100" alt="Michal Lesák na fotografii z roku 2007." title="Michal Lesák na fotografii z roku 2007." srcset="https://g.denik.cz/17/c8/michal_lesak_denik-150-3x2.jpg 1x, https://g.denik.cz/17/c8/michal_lesak_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Obránce Michal Lesák: Říkali mi Psycho. Potřeboval jsem se zdravě nas...</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zkušenost s Borussií pak jako poslední získal Jan Vodháněl, ofenzivní objev taktéž z Bohemians. Předloni odjel do Dortmundu na týdenní stáž, kde trénoval s mužstvem do 23 let. „Byla to pro mě obrovská zkušenost. Zázemí a přístup lidí je tam na naprosto profesionální úrovni,“ vyprávěl pro Deník po návratu.</p>
<p>Výsledek testu? „Když jsem končil, trenéři se mnou probrali, co se jim líbilo a kde bych měl přidat,“ prohlásil.Tak třeba právě on jednou naváže na úspěšné angažmá Rosického.</p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/michal-sedlak-3264.html">Michal Sedlák</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">11.12.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://trebicsky.denik.cz/fotbal-zajimavosti/borussie-fotbal-nemecko-cesi-20191211.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://trebicsky.denik.cz/fotbal-zajimavosti/borussie-fotbal-nemecko-cesi-20191211.html&text=%C4%8Cesk%C3%A1%20stopa%20v%20Borussii%3F%20Reprezenta%C4%8Dn%C3%AD%20legendy%2C%20ale%20i%20dva%20Bohem%C3%A1ci&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftrebicsky.denik.cz%2Ffotbal-zajimavosti%2Fborussie-fotbal-nemecko-cesi-20191211.html&subject=%C4%8Cesk%C3%A1%20stopa%20v%20Borussii%3F%20Reprezenta%C4%8Dn%C3%AD%20legendy%2C%20ale%20i%20dva%20Bohem%C3%A1ci"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Borussia Dortmund" href="/tagy/borussia-dortmund-6722.html">Borussia Dortmund, </a></li>
                    <li><a title="Štítek: Tomáš Rosický" href="/tagy/tomas-rosicky-6753.html">Tomáš Rosický, </a></li>
                    <li><a title="Štítek: Jan Koller" href="/tagy/jan-koller-9183.html">Jan Koller, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-248.html">Německo, </a></li>
                    <li><a title="Štítek: Ďolíček" href="/tagy/dolicek-6469.html">Ďolíček, </a></li>
                    <li><a title="Štítek: Severní Porýní-Vestfálsko" href="/tagy/severni-poryni-vestfalsko-6109.html">Severní Porýní-Vestfálsko, </a></li>
                    <li><a title="Štítek: Bohemians 1905" href="/tagy/bohemians-1905-825.html">Bohemians 1905, </a></li>
                    <li><a title="Štítek: Liverpool FC" href="/tagy/liverpool-fc-1218.html">Liverpool FC, </a></li>
                    <li><a title="Štítek: Patrik Berger" href="/tagy/patrik-berger-5921.html">Patrik Berger, </a></li>
                    <li><a title="Štítek: Ottmar Hitzfeld" href="/tagy/ottmar-hitzfeld-27693.html">Ottmar Hitzfeld</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="786683397,729545374,861197925,3809106778,371190183,2213551800,3251882362,3267524450,1949815141,3352269088,1263815191"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/trebic-vyuzila-tri-presilovky-presto-se-sokolovem-ztratila-20191222.html"  title="číst článek: Třebíč využila tři přesilovky, přesto se Sokolovem ztratila" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/40/f0/horacka-slavia-trebic-banik-sokolov-18_denik-210-3x2.jpg" width="210" height="140" alt="Utkání skupiny o předkolo play-off mezi Třebíčí a Sokolovem." title="Utkání skupiny o předkolo play-off mezi Třebíčí a Sokolovem." srcset="https://g.denik.cz/40/f0/horacka-slavia-trebic-banik-sokolov-18_denik-210-3x2.jpg 1x, https://g.denik.cz/40/f0/horacka-slavia-trebic-banik-sokolov-18_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/utkani-skupiny-o-predkolo-play-off-mezi-trebici-a-sokolovem.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/hokej_region/trebic-vyuzila-tri-presilovky-presto-se-sokolovem-ztratila-20191222.html"      
>
            <h3 class="box-article-title fs20">Třebíč využila tři přesilovky, přesto se Sokolovem ztratila</h3>
            <h4 class="box-article-perex fs16">Třebíč /FOTOGALERIE/ - Znovu nastavení. Už třetí zápas v řadě, a čtvrtý z posledních šesti duelů,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/po-porazce-prisla-vydrena-vyhra-20191220.html"  title="číst článek: Po porážce přišla vydřená výhra" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/c8/ctk-hokej-nhl-vhazovani-buly-rozhodci_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/c8/ctk-hokej-nhl-vhazovani-buly-rozhodci_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c8/ctk-hokej-nhl-vhazovani-buly-rozhodci_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/po-porazce-prisla-vydrena-vyhra-20191220.html"      
>
            <h3 class="box-article-title fs20">Po porážce přišla vydřená výhra</h3>
            <h4 class="box-article-perex fs16">Třebíč – V dalších dvou zápasech nadstavby Ligy juniorů hokejisté Horácké Slavie Třebíč změřili síly s Kolínem. Po jednoznačné porážce venku se doma…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-sport-4-motion-16005065.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16005065_1/1576690926" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-sport-4-motion-16005065.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Tiguan</h3>
		                   	<div>2,0 TDI/Sport/4 Motion</div>
		                	<div class="service-box-strong">219 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/jaguar-xkr/kabriolet/benzin/jaguar-xkr-v8-4-0i-adaptivni-tempomat-16005041.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16005041_1/1572362369" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/jaguar-xkr/kabriolet/benzin/jaguar-xkr-v8-4-0i-adaptivni-tempomat-16005041.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Jaguar XKR</h3>
		                   	<div>V8/4,0i/ADAPTIVNÍ…</div>
		                	<div class="service-box-strong">399 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mercedes-benz-tridy-c/kombi/nafta/mercedes-benz-30-cdi-amg-top-stav-16003570.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16003570_1/2018" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-tridy-c/kombi/nafta/mercedes-benz-30-cdi-amg-top-stav-16003570.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mercedes-Benz Třídy C</h3>
		                   	<div>30 CDI AMG/top stav</div>
		                	<div class="service-box-strong">469 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/dc\/tomas-tok_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/maly-a-velky-sport-fotbal-legionari-zahranici-20191217.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/dc/tomas-tok_denik-300-16x9.jpg" width="300" height="169" alt="Záložník Tomáš Ťok" title="Záložník Tomáš Ťok" srcset="https://g.denik.cz/1/dc/tomas-tok_denik-300-16x9.jpg 1x, https://g.denik.cz/1/dc/tomas-tok_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Lákavá štace. Za fotbalem zamířili do příhraničního &quot;pralesa&quot;</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/studentka-mediciny-piska-fotbal-chce-to-odvahu-rika-rozhodci-campisova-80191213.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/20/fotbal-i-a-trida-nove-sady-b-urcice-campisova-8789789_denik-300-16x9.jpg" width="300" height="169" alt="Rozhodčí Natálie Čampišová" title="Rozhodčí Natálie Čampišová" srcset="https://g.denik.cz/43/20/fotbal-i-a-trida-nove-sady-b-urcice-campisova-8789789_denik-300-16x9.jpg 1x, https://g.denik.cz/43/20/fotbal-i-a-trida-nove-sady-b-urcice-campisova-8789789_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Studentka medicíny píská fotbal i mužům: Chce to odvahu, říká rozhodčí Čampišová</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/rozhodci-natalie-campisova.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/tenhle-gol-si-de-gea-za-ramecek-neda-i-kvuli-nemu-padl-manchester-s-poslednim-20191222.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/d8/profimedia-0489426011_denik-300-16x9.jpg" width="300" height="169" alt="Brankář Manchesteru United David De Gea" title="Brankář Manchesteru United David De Gea" srcset="https://g.denik.cz/1/d8/profimedia-0489426011_denik-300-16x9.jpg 1x, https://g.denik.cz/1/d8/profimedia-0489426011_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Tenhle gól si De Gea za rámeček nedá. I kvůli němu padl Manchester s posledním</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/souboj-reprezentantu-pro-schicka-hlavou-prekonal-koubka-a-zaridil-lipsku-vyhru-20191221.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/96/profimedia-0489299287_denik-300-16x9.jpg" width="300" height="169" alt="Brankář Tomáš Koubek a útočník Patrik Schick." title="Brankář Tomáš Koubek a útočník Patrik Schick." srcset="https://g.denik.cz/1/96/profimedia-0489299287_denik-300-16x9.jpg 1x, https://g.denik.cz/1/96/profimedia-0489299287_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Souboj reprezentantů pro Schicka. Hlavou překonal Koubka a zařídil Lipsku výhru</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/draci-vyhrali-i-ctvrty-vzajemny-zapas-20191219.html"  title="číst článek: Draci vyhráli i čtvrtý vzájemný zápas" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/9e/hokej-ilu-ova201501271_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/9e/hokej-ilu-ova201501271_denik-210-3x2.jpg 1x, https://g.denik.cz/57/9e/hokej-ilu-ova201501271_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/draci-vyhrali-i-ctvrty-vzajemny-zapas-20191219.html"      
>
            <h3 class="box-article-title fs20">Draci vyhráli i čtvrtý vzájemný zápas</h3>
            <h4 class="box-article-perex fs16">Moravské Budějovice – Přestože je v druholigové tabulce skupiny Východ mezi vedoucím Šumperkem a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ridici-pracovnici-v-lesnictvi-47420601-w3e5qn.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řídící pracovníci v lesnictví a myslivosti</h3>
				       	<div>Řídící pracovníci v…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47004427-w2g6mg.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači v prodejnách PRODAVAČ/KA. Požadované…</div>
				       	<div class="service-box-strong">16 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/administrativa-administrativni-47266723-w18ebu.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Administrativní pracovník</h3>
				       	<div>Reklamační referenti…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/krpalek-sportovec-rozhovor2019.html"  title="číst článek: Lukáš Krpálek: Na první místo bych dal všech deset nominovaných sportovců" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/fe/0004090930-praha-sportovec-roku_denik-210-3x2.jpg" width="210" height="140" alt="Ocenění Sportovec roku se předávalo 20. prosince v Praze. Na snímku Lukáš Krpálek" title="Ocenění Sportovec roku se předávalo 20. prosince v Praze. Na snímku Lukáš Krpálek" srcset="https://g.denik.cz/1/fe/0004090930-praha-sportovec-roku_denik-210-3x2.jpg 1x, https://g.denik.cz/1/fe/0004090930-praha-sportovec-roku_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lukas-krpalek-je-sportovcem-roku.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ostatni_region/krpalek-sportovec-rozhovor2019.html"      
>
            <h3 class="box-article-title fs20">Lukáš Krpálek: Na první místo bych dal všech deset nominovaných sportovců</h3>
            <h4 class="box-article-perex fs16">Když se to vezme s nadsázkou, byl dlouhé roky nejpopulárnějším českým judistou komik Luděk Sobota…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/trebicska-rezerva-dvakrat-prehrala-velke-mezirici-20191219.html"  title="číst článek: Třebíčská rezerva dvakrát přehrála Velké Meziříčí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/14/basket-ilu-bk-opa1810-02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/74/14/basket-ilu-bk-opa1810-02_denik-210-3x2.jpg 1x, https://g.denik.cz/74/14/basket-ilu-bk-opa1810-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/trebicska-rezerva-dvakrat-prehrala-velke-mezirici-20191219.html"      
>
            <h3 class="box-article-title fs20">Třebíčská rezerva dvakrát přehrála Velké Meziříčí</h3>
            <h4 class="box-article-perex fs16">Také basketbalisté Třebíče B si na závěr kalendářního roku připsali dvě výhry. V Jihomoravském…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-namest-nad-oslavou-3883668#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13173/img_5dee688cf07ce2.81128806.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-namest-nad-oslavou-3883668#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Náměšť nad Oslavou">Náměšť nad Oslavou</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">2 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-moravske-budejovice-komenskeho-3883639#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14491/img_5dee53a30d8d48.90347095.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-moravske-budejovice-komenskeho-3883639#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Moravské Budějovice, Komenského">Moravské Budějovice,…</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">8 750 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-namest-nad-oslavou-petra-kricky-3882581#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/164280/img_5de7d4e8b64fd0.54097527.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-namest-nad-oslavou-petra-kricky-3882581#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Náměšť nad Oslavou, Petra Křičky">Náměšť nad Oslavou,…</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">6 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/duel-phiasco-young-boys-padlo-dvacet-branek-20191217.html"  title="číst článek: Duel Phiasco – Young Boys? Padlo dvacet branek" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/80/futsal-sport-ilustracni-14_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek. " title="Ilustrační snímek. " srcset="https://g.denik.cz/7/80/futsal-sport-ilustracni-14_denik-210-3x2.jpg 1x, https://g.denik.cz/7/80/futsal-sport-ilustracni-14_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/duel-phiasco-young-boys-padlo-dvacet-branek-20191217.html"      
>
            <h3 class="box-article-title fs20">Duel Phiasco – Young Boys? Padlo dvacet branek</h3>
            <h4 class="box-article-perex fs16">Poslední zápasy jsou odehrány v tomto roce v krajském přeboru Vysočiny ve futsale. Předvánoční…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/trener-sebkovic-venhoda-o-zachranu-se-na-jare-popereme-20191217.html"  title="číst článek: Trenér Šebkovic Venhoda: O záchranu se na jaře popereme" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/40/b0/trener-sebkovic-venhoda-citi-optimismus-v-kabine-o-zachranu-se-na-jare-popereme_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Lubomír Venhoda si pochvaluje atmosféru v kabině i klubu, přestože jeho tým je v krajském přeboru po podzimu poslední." title="Trenér Lubomír Venhoda si pochvaluje atmosféru v kabině i klubu, přestože jeho tým je v krajském přeboru po podzimu poslední." srcset="https://g.denik.cz/40/b0/trener-sebkovic-venhoda-citi-optimismus-v-kabine-o-zachranu-se-na-jare-popereme_denik-210-3x2.jpg 1x, https://g.denik.cz/40/b0/trener-sebkovic-venhoda-citi-optimismus-v-kabine-o-zachranu-se-na-jare-popereme_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/trener-sebkovic-venhoda-o-zachranu-se-na-jare-popereme-20191217.html"      
>
            <h3 class="box-article-title fs20">Trenér Šebkovic Venhoda: O záchranu se na jaře popereme</h3>
            <h4 class="box-article-perex fs16">Sice se krčí u dna tabulky, ale týmovou pohodu by jim mohl leckdo závidět. Fotbalisté Šebkovic si…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/vojenska-historie-me-proste-bavi-rika-pani-eva-20191220.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'trebicsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/cc/lide-od-vedle-vojenska-historie-me-proste-bavi-rika-pani-eva_denik-210-3x2.jpg" width="210" height="140" alt="1. Eva Pokorná z Třebíče už je v důchodu. Pokud přijde řeč na volný čas, moc ho nemá.„S partnerem Standou Vrškou vytváříme další prostorový model, tentokrát se jedná o zaniklé objekty v šumavském příhraničí. Dále přepisuji deník mého dědečka, který byl za" title="1. Eva Pokorná z Třebíče už je v důchodu. Pokud přijde řeč na volný čas, moc ho nemá.„S partnerem Standou Vrškou vytváříme další prostorový model, tentokrát se jedná o zaniklé objekty v šumavském příhraničí. Dále přepisuji deník mého dědečka, který byl za" srcset="https://g.denik.cz/40/cc/lide-od-vedle-vojenska-historie-me-proste-bavi-rika-pani-eva_denik-210-3x2.jpg 1x, https://g.denik.cz/40/cc/lide-od-vedle-vojenska-historie-me-proste-bavi-rika-pani-eva_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/vojenska-historie-me-proste-bavi-rika-pani-eva-20191220.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'trebicsky.denik.cz'})">
                <h3 class="box-article-title fs20">Vojenská historie mě prostě baví, říká paní Eva</h3>
                <h4 class="box-article-perex fs16">Eva Pokorná z Třebíče už je v důchodu. Pokud přijde řeč na volný čas, moc ho nemá. „S partnerem…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

<div id="fotbal-prehled"
    apiUrl="https://fotbal-api.denik.cz/api/front/1/standing/get?rubricId=9251&amp;articleId=4279251"
    linkPrehled="/">

    <div class="loading">
        <span></span><br>
        Načítám
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/build/js/react/component/denik/sportovniPrehled/fotbalPrehled.js?mtime=1575634293"></script>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/tenhle-gol-si-de-gea-za-ramecek-neda-i-kvuli-nemu-padl-manchester-s-poslednim-20191222.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d8/profimedia-0489426011_denik-120-3x2.jpg" width="120" height="80" alt="Brankář Manchesteru United David De Gea" title="Brankář Manchesteru United David De Gea" srcset="https://g.denik.cz/1/d8/profimedia-0489426011_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d8/profimedia-0489426011_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/tenhle-gol-si-de-gea-za-ramecek-neda-i-kvuli-nemu-padl-manchester-s-poslednim-20191222.html" tabindex="-1" title="číst článek: Tenhle gól si De Gea za rámeček nedá. I kvůli němu padl Manchester s posledním" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tenhle gól si De Gea za rámeček nedá. I kvůli němu…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/souboj-reprezentantu-pro-schicka-hlavou-prekonal-koubka-a-zaridil-lipsku-vyhru-20191221.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/96/profimedia-0489299287_denik-120-3x2.jpg" width="120" height="80" alt="Brankář Tomáš Koubek a útočník Patrik Schick." title="Brankář Tomáš Koubek a útočník Patrik Schick." srcset="https://g.denik.cz/1/96/profimedia-0489299287_denik-120-3x2.jpg 1x, https://g.denik.cz/1/96/profimedia-0489299287_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/souboj-reprezentantu-pro-schicka-hlavou-prekonal-koubka-a-zaridil-lipsku-vyhru-20191221.html" tabindex="-1" title="číst článek: Souboj reprezentantů pro Schicka. Hlavou překonal Koubka a zařídil Lipsku výhru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Souboj reprezentantů pro Schicka. Hlavou překonal…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/souper-slavie-resi-problem-slavnemu-klubu-hrozi-uzavreni-stadionu-20191221.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ad/barcelona-hrala-0-0-s-realem-a-udrzela-pred-rivalem-prvni-misto_denik-120-3x2.jpg" width="120" height="80" alt="Barcelona - Real Madrid" title="Barcelona - Real Madrid" srcset="https://g.denik.cz/1/ad/barcelona-hrala-0-0-s-realem-a-udrzela-pred-rivalem-prvni-misto_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ad/barcelona-hrala-0-0-s-realem-a-udrzela-pred-rivalem-prvni-misto_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/souper-slavie-resi-problem-slavnemu-klubu-hrozi-uzavreni-stadionu-20191221.html" tabindex="-1" title="číst článek: Soupeř Slavie řeší problém. Slavnému klubu hrozí uzavření stadionu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Soupeř Slavie řeší problém. Slavnému klubu hrozí…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/aktiviste-v-trebici-protestovali-proti-zabijeni-vanocnich-kapru-20191223.html" tabindex="-1" title="číst článek: Aktivisté v Třebíči protestovali proti zabíjení vánočních kaprů">
			        <h3 class="box-article-title fs16">Aktivisté v Třebíči protestovali proti zabíjení vánočních kaprů</h3>
			    </a>
				<a href="/ctenar-reporter/kino-oziva-v-moravskych-budejovicich-budou-i-vanocni-projekce-20191219.html" tabindex="-1" title="číst článek: Kino ožívá, v Moravských Budějovicích budou i vánoční projekce">
			        <h3 class="box-article-title fs16">Kino ožívá, v Moravských Budějovicích budou i vánoční projekce</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;trebicsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509462558630"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/uzivejte-si-vanoce-bez-vycitek-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/445b904f60f421e4379582a0ffdc8967.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/uzivejte-si-vanoce-bez-vycitek-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Užívejte si Vánoce bez výčitek" target="_blank">
                <h3 class="box-article-title fs16">Užívejte si Vánoce bez výčitek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c537713b39117420b8ed7d0bb97fb788.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Novoroční jin jóga" target="_blank">
                <h3 class="box-article-title fs16">Novoroční jin jóga</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/experti-odhalili-sto-nebezpecnych-aplikaci-vymazte-je-z-telefonu-radi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c48dff65cb6aa96f297828e6f752b5ff.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/experti-odhalili-sto-nebezpecnych-aplikaci-vymazte-je-z-telefonu-radi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Experti odhalili sto nebezpečných aplikací! Vymažte je z telefonu, radí" target="_blank">
                <h3 class="box-article-title fs16">Experti odhalili sto nebezpečných aplikací! Vymažte je z…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/dvojice-muzu-si-vyslechla-rozsudek-v-souvislosti-se-strelbou-v-brne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d09297ac2b4172a6fef86b95aaf1ac5e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dvojice-muzu-si-vyslechla-rozsudek-v-souvislosti-se-strelbou-v-brne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dvojice mužů si vyslechla rozsudek v souvislosti se střelbou v Brně" target="_blank">
                <h3 class="box-article-title fs16">Dvojice mužů si vyslechla rozsudek v souvislosti se…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-vanoce-bez-otce.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/59/gott-01-d191214t94pa2_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/59/gott-01-d191214t94pa2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/59/gott-01-d191214t94pa2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-vanoce-bez-otce.html" tabindex="-1" title="číst článek: První Vánoce Charlotte Gottové bez tatínka: Poslala mu dojemný vzkaz!"      target="_blank"
>
            <h3 class="box-article-title fs16">První Vánoce Charlotte Gottové bez tatínka: Poslala mu…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-diana-20181220.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/13/meghan-place_denik-120-3x2.png" width="120" height="80" alt="Meghan markle" title="Meghan markle" srcset="https://g.denik.cz/56/13/meghan-place_denik-120-3x2.png 1x, https://g.denik.cz/56/13/meghan-place_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-diana-20181220.html" tabindex="-1" title="číst článek: Meghanin pokus být jako Diana se obrátil proti ní: VŠICHNI JI NESNÁŠÍ!"      target="_blank"
>
            <h3 class="box-article-title fs16">Meghanin pokus být jako Diana se obrátil proti ní:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/tatiana-albin-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/tatiana-albin-20200101.html" tabindex="-1" title="číst článek: Edith Garcia nemohla po porodu druhé dcery uvěřit svým očím"      target="_blank"
>
            <h3 class="box-article-title fs16">Edith Garcia nemohla po porodu druhé dcery uvěřit svým…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-rizikove-tehotenstvi-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2.jpg" width="120" height="80" alt="S čím bojovat po porodu?" title="S čím bojovat po porodu?" srcset="https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-rizikove-tehotenstvi-20200101.html" tabindex="-1" title="číst článek: Tvrdí se, že si samoživitelky za svůj osud mohou samy, já s tím nesouhlasím!"      target="_blank"
>
            <h3 class="box-article-title fs16">Tvrdí se, že si samoživitelky za svůj osud mohou samy,…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/0/2/9/6/1490296-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/1/2/1/8/1481218-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">18.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/3/6/3/8/1493638-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">20.11. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/1/7/4/1/1501741-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">27.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/8/0/1/8/1528018-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">04.12. - 07.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-47266723-w18ebu.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 28 000 Kč">
				       	Administrativa Administrativní pracovník, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-39735477-w4g9ax.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 1 500 Kč">
				       	Vzdělávání a školství Učitel základní školy, 1 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-45296749-ws7rhx.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 19 000 Kč">
				       	Výroba Obsluha strojů, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-47362881-wx3dns.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Účetní, 20 000 Kč">
				       	Bankovnictví a finanční služby Účetní, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-47054435-w5xfc1.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocní kuchaři, 16 000 Kč">
				       	Gastronomie Pomocní kuchaři, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-traktorista-45239707-wesc97.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Traktorista a obsluha, 22 000 Kč">
				       	Doprava a logistika Traktorista a obsluha, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-47027613-wkgwgf.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 25 000 Kč">
				       	Administrativa Administrativní pracovník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-36333346-we2wm2.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Truhlář, 23 000 Kč">
				       	Řemeslné práce Truhlář, 23 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-0-EcoBoos-Kombi-15732271329620.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus nehavarované">
			          	Ford Focus nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-77kW-Kombi-1572703234297275.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-DIG-Kombi-157598120184614.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v D">
			          	Škoda Octavia koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDI-4x4-SUV-15748867254950.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Yeti servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6TDi-81kW-Kombi-1576154660227529.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v A, dovezeno">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v A, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-0-TDI-AUT-1576496698012317.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan ">
			          	Volkswagen Multivan 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-9TDI-Kombi-1576319755953142.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v B, nehavarované">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v B, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0TDI-58tK-Hatchback-1576157840161257.html?d_tr#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v I, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/kombi/nafta/mercedes-benz-30-cdi-amg-top-stav-16003570.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy C 30 CDI AMG/top stav">
			          	Mercedes-Benz Třídy C 30 CDI AMG/top stav
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kabriolet/nafta/peugeot-308-2-0-hdi-automat-47070016.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 2.0 HDI AUTOMAT">
			          	Peugeot 308 2.0 HDI AUTOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-allure-1-2-puret-82-s-s-man5-35791792.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 ALLURE 1.2 PureT 82 S&amp;S MAN5">
			          	Peugeot 2008 ALLURE 1.2 PureT 82 S&amp;S MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500/benzin/fiat-500-1-2-pop-stav-noveho-vozidla-16310805.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat 500 1,2 POP /STAV NOVÉHO VOZIDLA/">
			          	Fiat 500 1,2 POP /STAV NOVÉHO VOZIDLA/
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-16v-74kw-zimni-pneu-47070621.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 1.6 16V 74kW ZIMNÍ PNEU">
			          	Ford Focus 1.6 16V 74kW ZIMNÍ PNEU
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/kombi/nafta/mercedes-benz-c-220-cdi-125-kw-serviska-top-5104027.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy C C 220 CDi 125 KW SERVISKA,TOP">
			          	Mercedes-Benz Třídy C C 220 CDi 125 KW SERVISKA,TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/nafta/volkswagen-passat-2-0-tdi-highline-cr-zaruka-16005015.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2,0 TDi/Highline/ČR/záruka">
			          	Volkswagen Passat 2,0 TDi/Highline/ČR/záruka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-535d-38092030.html#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 535d">
			          	BMW Řada 5 535d
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-namest-nad-oslavou-petra-kricky-3882581#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Náměšť nad Oslavou, Petra Křičky Pronájem bytu 2+1">
			          	Náměšť nad Oslavou, Petra Křičky Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-trebic-3882188#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třebíč Pronájem bytu 2+1">
			          	Třebíč Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-namest-nad-oslavou-nad-prihorim-643-3881873#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Náměšť nad Oslavou, Nad Příhořím 643 Prodej bytu 2+1">
			          	Náměšť nad Oslavou, Nad Příhořím 643 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kojatice-3881364#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kojatice Prodej domu">
			          	Kojatice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nimpsov-3881314#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nimpšov Prodej domu">
			          	Nimpšov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-desov-3876035#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dešov Prodej domu">
			          	Dešov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sedlec-3874402#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sedlec Prodej bytu 3+1">
			          	Sedlec Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pribyslavice-u-potoka-3874019#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přibyslavice, U Potoka Prodej domu">
			          	Přibyslavice, U Potoka Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=trebicsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_trebicsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/trebicsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DenikVysocina" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//trebicsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576757992.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://trebicsky.denik.cz/fotbal-zajimavosti/borussie-fotbal-nemecko-cesi-20191211.html -->
	<!-- https://trebicsky.denik.cz/fotbal-zajimavosti/borussie-fotbal-nemecko-cesi-20191211.html -->
	<script>
		if("https:\/\/trebicsky.denik.cz\/fotbal-zajimavosti\/borussie-fotbal-nemecko-cesi-20191211.html" != window.location.href && "trebicsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://trebicsky.denik.cz/fotbal-zajimavosti/borussie-fotbal-nemecko-cesi-20191211.html'
		    });
		}
	</script>

</body>
</html>
