<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'trebicsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Pozor, jed. V Třebíči začíná hubení potkanů",
			'autor': 'Luděk Mahel',
		'device': "desktop",
		'url': 'http://trebicsky.denik.cz/zpravy_region/pozor-jed-v-trebici-zacina-hubeni-potkanu-20171012.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pozor, jed. V Třebíči začíná hubení potkanů - Třebíčský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Třebíč - Potkani to mají spočítané. Podzimní deratizace města a městských částí začne v Třebíči v pondělí 16. října. Hubení hlodavců bude probíhat do 12.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta property="og:site_name" content="Třebíčský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://trebicsky.denik.cz/zpravy_region/pozor-jed-v-trebici-zacina-hubeni-potkanu-20171012.html">
    <meta property="og:title" content="Pozor, jed. V Třebíči začíná hubení potkanů">
    <meta property="og:image" content="https://g.denik.cz/36/6b/deratizace-mesto-pt150911-denik-630_denik-630.jpg">
    <meta property="og:description" content="Třebíč - Potkani to mají spočítané. Podzimní deratizace města a městských částí začne v Třebíči v pondělí 16. října. Hubení hlodavců bude probíhat do 12. listopadu, ve čtyřech etapách. Ukončení deratizace včetně dosypu a sběru uhynulých hlodavců je stanoveno na prvního prosince.">
    <link rel="previewimage" href="https://g.denik.cz/36/6b/deratizace-mesto-pt150911-denik-630_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-12T13:36:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikvysocina">
    <meta name="twitter:creator" content="@denikvysocina">
    <meta name="twitter:title" content="Pozor, jed. V Třebíči začíná hubení potkanů">
    <meta name="twitter:description" content="Třebíč - Potkani to mají spočítané. Podzimní deratizace města a městských částí začne v Třebíči v pondělí 16. října. Hubení hlodavců bude…">
    <meta name="twitter:image" content="https://g.denik.cz/36/6b/deratizace-mesto-pt150911-denik-630_denik-630.jpg">
    <meta property="author" content="Luděk Mahel">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507643940.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1507643940.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://trebicsky.denik.cz/zpravy_region/pozor-jed-v-trebici-zacina-hubeni-potkanu-20171012.html">


        <link rel="alternate" href="http://trebicsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Třebíčský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/trebicsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/pozor-jed-v-trebici-zacina-hubeni-potkanu-20171012.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion trebicsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Třebíč" href="/mikroregion/trebic.html">TŘEBÍČ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Náměšť nad Oslavou" href="/mikroregion/namest-nad-oslavou.html">NÁMĚŠŤ NAD OSLAVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Moravské Budějovice" href="/mikroregion/moravske-budejovice.html">MORAVSKÉ BUDĚJOVICE</a></li>
            </ul>
        </li>

        <li>
            <a href="http://trebicsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        </li>
        <li>
            <a href="http://trebicsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://trebicsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                        FOTBAL
                    </a>
                </li>
                <li>
                    <a href="http://trebicsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                        HOKEJ
                    </a>
                </li>
                <li>
                    <a href="http://trebicsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                        OSTATNÍ SPORTY
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://trebicsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        </li>
        <li>
            <a href="http://trebicsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        </li>
        <li>
            <a href="http://trebicsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                        EET
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://trebicsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        </li>
        <li>
            <a href="http://trebicsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>
        </li>
        <li>
            <a href="http://trebicsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>
        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://trebicsky.denik.cz/tema/kolo-banat-tr.html"  data-ga-push="menu-podrubriky" title="Do Banátu">
                        DO BANÁTU
                    </a>
                </li>
                <li>
                    <a href="http://trebicsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tipliga">
                        TIPLIGA
                    </a>
                </li>
                <li>
                    <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                        CHOVÁME SE ODPOVĚDNĚ
                    </a>
                </li>
                <li>
                    <a href="http://trebicsky.denik.cz/tema/tr-klenoty-garazi.html"  data-ga-push="menu-podrubriky" title="Klenoty garáží">
                        KLENOTY GARÁŽÍ
                    </a>
                </li>
                <li>
                    <a href="//auta.denik.cz/trebicsky"  data-ga-push="menu-podrubriky" title="Auta">
                        AUTA
                    </a>
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/pozor-jed-v-trebici-zacina-hubeni-potkanu-20171012.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">Unikátní online reportáž</span>
	    <a href="http://trebicsky.denik.cz/zpravy_region/unikatni-online-reportaz-politici-z-vysociny-jedou-bus-denikem-20171012.html" class="text">Politiky z Vysočiny čeká Bus-Deník</a>
	    <a href="#close" class="fa fa-times close" data-title="politiky-z-vysociny-ceka-bus-denik"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Pozor, jed. V Třebíči začíná hubení potkanů</h1>
                <p class="perex">Třebíč - Potkani to mají spočítané. Podzimní deratizace města a městských částí začne v Třebíči v pondělí 16. října. Hubení hlodavců bude probíhat do 12. listopadu, ve čtyřech etapách. Ukončení deratizace včetně dosypu a sběru uhynulých hlodavců je stanoveno na prvního prosince.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 13:36</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://trebicsky.denik.cz/zpravy_region/pozor-jed-v-trebici-zacina-hubeni-potkanu-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://trebicsky.denik.cz/zpravy_region/pozor-jed-v-trebici-zacina-hubeni-potkanu-20171012.html&text=Pozor%2C%20jed.%20V%20T%C5%99eb%C3%AD%C4%8Di%20za%C4%8D%C3%ADn%C3%A1%20huben%C3%AD%20potkan%C5%AF&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://trebicsky.denik.cz/zpravy_region/pozor-jed-v-trebici-zacina-hubeni-potkanu-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=deratizace-mesto-pt150911-denik-630&amp;s=36&amp;back=1730474445-1794-40">
                                <img src="https://g.denik.cz/36/6b/deratizace-mesto-pt150911-denik-630_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Deník/archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„Žádáme majitele a správce všech objektů, aby před deratizací provedli preventivní opatření, která spočívají především ve vyčištění sklepů, prostorů pro uložení popelnic, pozavírání sklepních oken, utěsnění kanálů ve sklepních prostorách domů a dodržování hygienického ukládání odpadů,“ sdělila mluvčí města Irini Martakidisová.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="http://trebicsky.denik.cz/zlociny-a-soudy/recidivista-prepadl-a-oloupil-ve-zdislavine-ulici-mladeho-muze-20171012.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/79/policie-sluzebni-auto-ilustrace-01_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Recidivista přepadl a oloupil ve Zdislavině ulici mladého muže</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Majitelé i nájemníci musí zajistit deratizační firmě vstup do objektů a umožnit tím provedení deratizace. Deratizační firma by měla přípravky pro deratizaci ukládat tak, aby nebyly dostupné dětem a domácím zvířatům. Nástrahy pak musí ukládat do staniček s viditelným označením Jed, nebo Nástraha proti hlodavcům.</p>
<p>„Pro nejlepší výsledky akce a řádné využití peněz, které jsou na deratizaci vynakládány, je nutné, aby celá akce proběhla za spolupráce městského úřadu, krajské hygienické stanice, deratizační firmy a majitelů jednotlivých objektů v jednotném, termínu,“ poznamenala mluvčí. <br /> <br /> </p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/ludek-mahel-776.html">Luděk Mahel</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 13:36</span>
    <a href="/diskuse/nova/BhFri.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://trebicsky.denik.cz/zpravy_region/pozor-jed-v-trebici-zacina-hubeni-potkanu-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://trebicsky.denik.cz/zpravy_region/pozor-jed-v-trebici-zacina-hubeni-potkanu-20171012.html&text=Pozor%2C%20jed.%20V%20T%C5%99eb%C3%AD%C4%8Di%20za%C4%8D%C3%ADn%C3%A1%20huben%C3%AD%20potkan%C5%AF&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://trebicsky.denik.cz/zpravy_region/pozor-jed-v-trebici-zacina-hubeni-potkanu-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: OBRAZEM: Vladimíra Valová pokřtila sbírku Do vnitrozemí"  href="/kultura_region/obrazem-vladimira-valova-pokrtila-sbirku-do-vnitrozemi-20171012.html">
        <img src="https://g.denik.cz/40/9c/obrazem-vladimira-valova-pokrtila-sbirku-do-vnitrozemi_denik-w630.jpg" width="629" height="354" alt="Křest sbírky povídek Vladimíry Valové v Třebíči." title="Křest sbírky povídek Vladimíry Valové v Třebíči.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/vladimira-valova-pokrtila-sbirku-do-vnitrozemi.html"><i class="fa fa-camera"></i> 17</a>

        <h2>
            <a title="číst článek: OBRAZEM: Vladimíra Valová pokřtila sbírku Do vnitrozemí"  href="/kultura_region/obrazem-vladimira-valova-pokrtila-sbirku-do-vnitrozemi-20171012.html">
                
                OBRAZEM: Vladimíra Valová pokřtila sbírku Do vnitrozemí
                <span class="perex">Třebíč - Někdejší redaktorka Deníku Vladimíra Valová pokřtila svoji knižní prvotinu, sbírku povídek s názvem Do vnitrozemí.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Recidivista přepadl a oloupil ve Zdislavině ulici mladého muže" href="/zlociny-a-soudy/recidivista-prepadl-a-oloupil-ve-zdislavine-ulici-mladeho-muze-20171012.html">
                <img src="https://g.denik.cz/63/79/policie-sluzebni-auto-ilustrace-01_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Recidivista přepadl a oloupil ve Zdislavině ulici mladého muže"  href="/zlociny-a-soudy/recidivista-prepadl-a-oloupil-ve-zdislavine-ulici-mladeho-muze-20171012.html">Recidivista přepadl a oloupil ve Zdislavině ulici mladého muže</a>
                </h2>
                <div class="perex hidden">Třebíč - Recidivista přepadl ve Zdislavině ulici v Třebíči mladého muže. Vzal mu mobilní telefon, čepici a batoh. Násilníka policisté ještě téhož dne dopadli, nyní je ve vazbě.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Lidé mohou spatřit originál sochy a oltářního obrazu z baziliky" href="/kultura_region/lide-mohou-spatrit-original-sochy-a-oltarniho-obrazu-z-baziliky-20171012.html">
                <img src="https://g.denik.cz/40/6c/trebicsky-zamek-muzeum-tr13-0211-14_denik-300.jpg" width="300" height="225" alt="Muzeum Vysočiny Třebíč." title="Muzeum Vysočiny Třebíč.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Lidé mohou spatřit originál sochy a oltářního obrazu z baziliky"  href="/kultura_region/lide-mohou-spatrit-original-sochy-a-oltarniho-obrazu-z-baziliky-20171012.html">Lidé mohou spatřit originál sochy a oltářního obrazu z baziliky</a>
                </h2>
                <div class="perex hidden">Třebíč - Výstava o poutních místech v třebíčském muzeu se chýlí ke konci. Kurátoři výstavy připravili na neděli výjimečný program. Ukážou lidem originál oltářního obrazu z baziliky a sochu Piety Třídubské.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Snipeři otočili zápas a z Horní Suché si odvezli vítězství" href="/ostatni_region/sniperi-otocili-zapas-a-z-horni-suche-si-odvezli-vitezstvi-20171012.html">
                        <img src="https://g.denik.cz/40/55/sniperi-otocili-zapas-a-z-horni-suche-si-odvezli-vitezstvi_denik-240.jpg" width="240" height="180" alt="Střídání brankářů bylo podle slov trenéra třebíčských florbalistů (v bílém) Michala Pazderníka jedním z impulsů vedoucí k obratu." title="Střídání brankářů bylo podle slov trenéra třebíčských florbalistů (v bílém) Michala Pazderníka jedním z impulsů vedoucí k obratu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Snipeři otočili zápas a z Horní Suché si odvezli vítězství" href="/ostatni_region/sniperi-otocili-zapas-a-z-horni-suche-si-odvezli-vitezstvi-20171012.html">Snipeři otočili zápas a z Horní Suché si odvezli vítězství</a>
                </h2>
                <p>Horní Suchá – Opět museli dotahovat, ale tentokrát z toho byl plný bodový zisk. Třebíčští florbalisté zavítali ve 4. kole východní skupiny Národní ligy do Horní Suché. Svěřenci Michala Pazderníka nezačali dobře, ale tři branky v závěru znamenaly druhou výhru v sezoně.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Konečně. Horácká Slavia zabrala proti Slezanům" href="/hokej_region/konecne-horacka-slavia-zabrala-proti-slezanum-20171011.html">
                        <img src="https://g.denik.cz/40/47/konecne-horacka-slavia-zabrala-proti-slezanum-08_denik-240.jpg" width="240" height="180" alt="Zápas Třebíč - Frýdek - Místek." title="Zápas Třebíč - Frýdek - Místek.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/konecne-horacka-slavia-zabrala-proti-slezanum.html"><i class="fa fa-camera"></i> 9</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Konečně. Horácká Slavia zabrala proti Slezanům" href="/hokej_region/konecne-horacka-slavia-zabrala-proti-slezanum-20171011.html">Konečně. Horácká Slavia zabrala proti Slezanům</a>
                </h2>
                <p>Třebíč – Ve 12. kole první ligy hokejisté Třebíče přerušili třízápasovou sérii porážek. Odnesl to Frýdek-Místek, který naopak v dosavadním průběhu soutěže v základní části prohrál pouze dvakrát a v tabulce mu tak patřilo nádherné třetí místo. V zápase plném trestů rozhodly přesilovky: Třebíč využila tři, hosté byli sterilní.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Řidiči mají nejvyšší čas vyměnit letní pneumatiky za zimní" href="/z-regionu/ridici-maji-nejvyssi-cas-vymenit-letni-pneumatiky-za-zimni-20171011.html">
                        <img src="https://g.denik.cz/33/df/auto-prezouvani-letni-zimni-guma-pneumatik-denik-lukas-ivanek_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Řidiči mají nejvyšší čas vyměnit letní pneumatiky za zimní" href="/z-regionu/ridici-maji-nejvyssi-cas-vymenit-letni-pneumatiky-za-zimni-20171011.html">Řidiči mají nejvyšší čas vyměnit letní pneumatiky za zimní</a>
                </h2>
                <p>Vysočina – Přestože se podle předpovědi meteorologů zatím ještě nemusíme sněhu a náledí obávat, je lépe být na zimu předem připraven. To se týká především řidičů. Jakmile se k zemi začnou snášet první sněhové vločky, bude už na výměnu letních pneumatik za zimní pozdě.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Oldies párty nabídne nestárnoucí hity 60. až 90. let" href="/zpravy_region/oldies-party-nabidne-nestarnouci-hity-60-az-90-let-20171011.html">
                        <img src="https://g.denik.cz/63/32/4208035-praha-emoce-diskoteka-radost-mladez-zabava-ilustracni-foto_denik-240.jpg" width="240" height="180" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Oldies párty nabídne nestárnoucí hity 60. až 90. let" href="/zpravy_region/oldies-party-nabidne-nestarnouci-hity-60-az-90-let-20171011.html">Oldies párty nabídne nestárnoucí hity 60. až 90. let</a>
                </h2>
                <p>Třebíč - Po roce se vrací do Národního domu oldies párty. Uskuteční se v pátek 13. října. „Taneční večírek bude plný disco i rockové oldies muziky 60. až 90. let,“ hlásí Jaroslava Burketová z Městského kulturního střediska v Třebíči.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/unikatni-online-reportaz-politici-z-vysociny-jedou-bus-denikem-20171012.html" class="img-l"><img src="https://g.denik.cz/41/85/kolaz-zr-denik-politici-bus_denik-100.jpg" width="100" height="75" alt="Osm politiků z Kraje Vysočina se účastní netradiční předvolební debaty Deníku" title="Osm politiků z Kraje Vysočina se účastní netradiční předvolební debaty Deníku"></a>
                <a href="/zpravy_region/unikatni-online-reportaz-politici-z-vysociny-jedou-bus-denikem-20171012.html" class="text-r">
                    Unikátní online reportáž: Politici z Vysočiny jedou Bus-Deníkem
                    <span>Vysočina - V pátek 13. října od 12 hodin představí Deník v netradiční…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/oldies-party-nabidne-nestarnouci-hity-60-az-90-let-20171011.html" class="img-l"><img src="https://g.denik.cz/63/32/4208035-praha-emoce-diskoteka-radost-mladez-zabava-ilustracni-foto_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/oldies-party-nabidne-nestarnouci-hity-60-az-90-let-20171011.html" class="text-r">
                    Oldies párty nabídne nestárnoucí hity 60. až 90. let
                    <span>Třebíč - Po roce se vrací do Národního domu oldies párty. Uskuteční se v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/silnice-ve-studenci-a-u-kojetic-zacnou-silnicari-opravovat-jeste-letos-20171011.html" class="img-l"><img src="https://g.denik.cz/40/98/ve-studenci-buduji-nove-chodniky-hotove-budou-v-listopadu-01_denik-100.jpg" width="100" height="75" alt="Ve Studenci začínají budovat nové chodníky." title="Ve Studenci začínají budovat nové chodníky."></a>
                <a href="/zpravy_region/silnice-ve-studenci-a-u-kojetic-zacnou-silnicari-opravovat-jeste-letos-20171011.html" class="text-r">
                    Silnice ve Studenci a u Kojetic začnou silničáři opravovat ještě letos
                    <span>Třebíčsko - Ještě letos zahájí krajští silničáři na Vysočině minimálně…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-brezniku-budou-v-sobotu-krojovane-hody-20171011.html" class="img-l"><img src="https://g.denik.cz/62/95/krojovany_pruvod_folklor_svatba_220810_ilu_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/v-brezniku-budou-v-sobotu-krojovane-hody-20171011.html" class="text-r">
                    V Březníku budou v sobotu krojované hody
                    <span>Březník - Do tradičních krojů se v sobotu obléknou obyvatelé Březníku na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zahradkari-z-cervene-lhoty-poradaji-velkou-vystavu-20171011.html" class="img-l"><img src="https://g.denik.cz/50/c3/svestka_svestky_ovoce_ilu_denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/zahradkari-z-cervene-lhoty-poradaji-velkou-vystavu-20171011.html" class="text-r">
                    Zahrádkáři z Červené Lhoty pořádají velkou výstavu
                    <span>Červená Lhota - Zahrádkáři z Červené Lhoty se pochlubí letošní úrodou…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24666-kde-a-jak-uskladnit-zahradni-nabytek-aby-prezil-zimu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/45fc2bc45cc0a60a50dc2e9a36018cdb.jpg" alt="Jak uskladnit zahradní nábytek, aby přežil zimu "></div>
                <div class="text">Jak uskladnit zahradní nábytek, aby přežil zimu </div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Evakuační trasa dukovanské elektrárny je po opravě místy užší" href="/galerie/evakuacni-trasa-dukovanske-elektrarny-je-po-oprave-misty-uzsi.html?mm=8177485">
                    <img src="https://g.denik.cz/40/b7/evakuacni-trasa-dukovanske-elektrarny-je-po-oprave-misty-uzsi-01_denik-100.jpg" width="100" height="75" alt="Evakuační trasa dukovanské elektrárny je po opravě místy užší" title="Evakuační trasa dukovanské elektrárny je po opravě místy užší">
                </a>
                <a title="číst článek: Evakuační trasa dukovanské elektrárny je po opravě místy užší" class="video-text" href="/galerie/evakuacni-trasa-dukovanske-elektrarny-je-po-oprave-misty-uzsi.html">
                    <div class="title">video</div>
                    Evakuační trasa dukovanské elektrárny je po opravě…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Vladimíra Valová pokřtila sbírku Do vnitrozemí" href="/galerie/vladimira-valova-pokrtila-sbirku-do-vnitrozemi.html">
                            <img src="https://g.denik.cz/40/9c/obrazem-vladimira-valova-pokrtila-sbirku-do-vnitrozemi_denik-100.jpg" width="100" height="75" alt="Křest sbírky povídek Vladimíry Valové v Třebíči." title="Křest sbírky povídek Vladimíry Valové v Třebíči.">
                        </a>
                        <a title="číst článek: Vladimíra Valová pokřtila sbírku Do vnitrozemí" class="video-text" href="/galerie/vladimira-valova-pokrtila-sbirku-do-vnitrozemi.html">
                            <div class="title">galerie</div>
                            Vladimíra Valová pokřtila sbírku Do vnitrozemí
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=trebicsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6-TDI-DSG-Kombi-15070383532541052.html%3Fd_tr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtrebicsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/6712/28148/13575/0/12218344446712/images/m15070383532541052.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2011</div>
                    <div class="price">148 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=trebicsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-V-REZE-Kombi-14948914222313026.html%3Fd_tr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtrebicsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15832/6903/12920/0/11628207105832/images/m14948914222313026.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2013</div>
                    <div class="price">189 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=trebicsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-II-125Kw-4-Kombi-15047602392651822.html%3Fd_tr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtrebicsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4503/28720/13309/0/11978961604503/images/m15047602392651822.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2013</div>
                    <div class="price">699 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/trapasy-slavnych-momenty-na-nez-by-techto-15-celebrit-nejradeji-zapomnelo-20171012.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f8/celebrity-trapasy-velka-d1710128n6jd1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/trapasy-slavnych-momenty-na-nez-by-techto-15-celebrit-nejradeji-zapomnelo-20171012.html" target="_blank">TRAPASY SLAVNÝCH: Momenty, na něž by těchto 15 CELEBRIT NEJRADĚJI ZAPOMNĚLO</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/shannen-doherty-pote-co-porazila-rakovinu-nemoc-z-ni-udelala-lepsiho-cloveka-20171011.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f4/brenda-shannen-doherty-hl_denik-100.jpg" width="100" height="56" alt="Herečku nemoc proměnila. Ale Shannen to bere víc než pozitivně." title="Herečku nemoc proměnila. Ale Shannen to bere víc než pozitivně."></a>
        <a href="http://sip.denik.cz/celebrity/shannen-doherty-pote-co-porazila-rakovinu-nemoc-z-ni-udelala-lepsiho-cloveka-20171011.html" target="_blank">Shannen Doherty poté, co porazila rakovinu: Nemoc z ní udělala LEPŠÍHO ČLOVĚKA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/matyas-hlozek-stanislav-hlozek-d171011pjcdf1_denik-100.jpg" width="100" height="56" alt="Co na sebe všechno Matyáš prozradí?" title="Co na sebe všechno Matyáš prozradí?"></a>
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" target="_blank">Muž roku Matyáš Hložek: Dnes EXKLUZIVNĚ v Šípu ukáže své NAMAKANÉ TĚLO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0e/1403-gondik-archiv-a_denik-100.jpg" width="100" height="56" alt="Dalibor Gondík" title="Dalibor Gondík"></a>
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" target="_blank">Rodinu Dalibora Gondíka NIČÍ ZÁVISLOST: Jeho manželka už neví, co má dělat...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/zdenek-pohlreich-zdenka-pohlreichova_denik-100.jpg" width="100" height="56" alt="Zdeněk manželce vlastně zachránil život." title="Zdeněk manželce vlastně zachránil život."></a>
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" target="_blank">Kuchaře Zdeňka Pohlreicha DĚSÍ manželčin koníček! NEROZBIJE TO JEJICH LÁSKU?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/nastesti-nejsem-otcem-z-donuceni-rekl-u-pokondru-jan-dolansky.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Naštěstí nejsem otcem z donucení, řekl u Pokondrů Jan Dolanský" title="Naštěstí nejsem otcem z donucení, řekl u Pokondrů Jan Dolanský" src="https://g.denik.cz/s/rss/e54b0422b0213d1df6ca66d9b5219c89.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/nastesti-nejsem-otcem-z-donuceni-rekl-u-pokondru-jan-dolansky.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Naštěstí nejsem otcem z donucení, řekl u Pokondrů Jan Dolanský</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/novaci-dal-vevodi-cesku-kolik-lidi-ma-prijmeni-jako-vy-seznam.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/248c6cae4ff25612d3881b09ee5c65c4.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/novaci-dal-vevodi-cesku-kolik-lidi-ma-prijmeni-jako-vy-seznam.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nováci dál vévodí Česku, kolik lidí má příjmení jako vy? SEZNAM</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c31267bf9943e8fe1453c9f029fee0a6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Číňanky po plastice nepustili do letadla. Až je uvidíte, pochopíte</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/499451/k-jane-46-z-malych-lasek-se-otocily-dospele-deti-zady-sourozence-nepobraly.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/b9af3a54644fc48af475f4086afcacba.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/499451/k-jane-46-z-malych-lasek-se-otocily-dospele-deti-zady-sourozence-nepobraly.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">K Janě (46) z Malých lásek se otočily dospělé děti zády: Sourozence nepobraly</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/83d37c2c61ed8fa1b83afe8b6b7b3919.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'trebicsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rána pro Babiše ze Slovenska. Ústavní soud zrušil verdikt v kauze „agent StB“</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/85c2707b24f39bc2bb7ea9a23a539ee1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí!" target="_blank">Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/45-celebrit-pred-a-po-plastickych-operacich-ktere-si-pomohly-a-ktere-se-zhyzdily-35484.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 45 celebrit před a po plastických operacích. Které si pomohly a které se zhyzdily?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/4eb9ca0a016da02b3f17adddc2ee9f14.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/45-celebrit-pred-a-po-plastickych-operacich-ktere-si-pomohly-a-ktere-se-zhyzdily-35484.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 45 celebrit před a po plastických operacích. Které si pomohly a které se zhyzdily?" target="_blank">45 celebrit před a po plastických operacích. Které si pomohly a které…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/5-lidi-s-extremne-vyvinutymi-nebo-jinak-neobvyklymi-intimnimi-partiemi-tohle-vazne-existuje-35382.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními partiemi. Tohle vážně existuje!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/21d13828181d979af9f3625f90b863ab.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/5-lidi-s-extremne-vyvinutymi-nebo-jinak-neobvyklymi-intimnimi-partiemi-tohle-vazne-existuje-35382.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními partiemi. Tohle vážně existuje!" target="_blank">5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d1c44597df8408e9e1e46a899b119412.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" target="_blank">Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/pozor-jed-v-trebici-zacina-hubeni-potkanu-20171012.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/trebicsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/T%C5%99eb%C3%AD%C4%8Dsk%C3%BD-den%C3%ADk-106816569393559/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DenikVysocina"><img src="https://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1507716885.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1507716885.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507643940.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
